ForumOctavia 3
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Octavia
  6. Octavia 3
  7. Fragen zu Columbus - Fahrzeugfarbe und Columbus SD Karte

Fragen zu Columbus - Fahrzeugfarbe und Columbus SD Karte

Skoda
Themenstarteram 6. März 2015 um 10:33

Hallo,

2 Fragen habe ich:

Ich sehe meinen blauen Octavia im Columbus (z.B. bei der "Tankanzeige" -> Fahrzeug fährt Richtung Tankstelle) natürlich nur einen standard-grauen Octavia. Gibt es hier die Möglichkeit die Farbe an die eigentliche Fahrzeugfarbe anzupassen?

Ja, zugegeben, es ist ne Kleinigkeit ;-) aber vielleicht weiss hier jemand was.

Zweite Frage:

Wenn ich das Auto und somit das Columbus in Betrieb nehme wird für mein Empfinden irgend ein Lied abgespielt - Quelle ist SD Karte. Gibt es die Möglichkeit irgendwo zu sagen, dass die Wiedergabe dort weitergehen soll, wo beim Abstellen des Fahrzeugs aufgehört wurde?

Eine Unterfrage: worin besteht die Sinnhaftigkeit der Jukebox? So ganz hab ich das noch ned raus - worin liegt der Vorteil im Gegensatz zum Abspielen von SD Karte?

Danke,

Tom

Ähnliche Themen
19 Antworten

Kauf dir nen grauen Octavia und das 1. Problem ist passé :)

Zu 1.: Ich bestellte mir einen weißen Oktavia, somit ist der Unterschied nicht so schmerzhaft ;-)

Zu 2.: Wenn ich die SD-Karte einmal wieder herausgenommen habe um neue Songs am PC aufzuspielen und diese dann eben dort vergessen habe, sind eventuell auf der Jukebox ein paar "Notsongs" untergebracht.

Oder Songs für alle in der Jukebox, sonst jeder Fahrer seine eigene SD-Karte = keine Streitereien innerhalb der Familie :-)

Punkt 1 lässt sich leider nicht anpassen. Es sei denn, irgendjemand schafft es die Firmware zu entschlüsseln, das Bild zu extrahieren, es wieder zurückzuspielen und alles noch läuft.

Aufwand/Nutzen- Verhältnis passt da für mich nicht.

Themenstarteram 8. März 2015 um 14:17

Punkt1:

Hätte ja sein können, dass dies schon jemand erfolgreich erledigt hat ;-) drum meine Nachfrage - nicht weiter schlimm.

Punkt2:

Sehr viel mehr stört mich, dass das Columbus wenn man es abstellt zu 90% vergisst wo es aufgehört hat zu spielen und stur den ersten Ordner nimmt den es findet.

Wenn ich also in mein Fahrzeug einsteige und sich das Columbus einschaltet hör ich zu 90% das immer gleiche Lied - nervt auf Dauer.

Spannend ist, dass es aber nicht immer so ist.

Was ich noch nicht versucht habe ist, das Columbus manuell vor dem Entfernen des Schlüssels abzuschalten.

Das werde ich noch testen.

Bei einer SD Kartenwiedergabe ist es bei mir "immer" so, dass das letzte Lied weiterläuft - ich weiß nicht, ob es so etwas wie eine "mix" Einstellmöglichkeit gibt...

ziehe ich die SD Karte heraus und lege sie danach wieder ein, so startet die Wiedergabe im ersten Ordner (Alphabetisch sortiert)

(Aussage für Columbus in Octavia 2 und 3)

Selbst bei Bluetooth Widergabe vom Handy klappt das so...(außer man macht das Handy aus und wieder an)

Themenstarteram 9. März 2015 um 12:00

Ich schalte die Zündung ein - Columbus startet - es kommt kurz "Fehler SD-Karte" und danach beginnt das Ganze beim alphabetisch ersten Ordner.

Dass ein "Fehler" kommt habe ich vergessen zu erwähnen - keine Ahnung was der sein soll. SD-Karte ist neu - formatiert als NTFS - das vielleicht das Problem? Fat oder exFat gäbe es dann auch noch. Wie habt ihr die Karte formatiert?

Danke!

ich meine, dass ich eine fat Formatierung habe - nutze im O3 nun zwei 32 GB SD Karten, davon eine MicroSD...klappt zurzeit tadellos. Fat aus der Historie, da beim O2 das Apple MUsik-Datei-Format nicht erkannt wurde. Somit musste ich eh alles in MP3 konvertieren um es dann drauf zu schieben...Das habe ich über einen Windows Rechner gemacht...

Probiere doch, sofern möglich - mal eine andere Karte aus bei gleicher Formatierung - ggf. ist Deine Karte im Eimer...ggf. musst Du da mal mit dem Format rumspielen....SD Kartenfehlermeldung hatte ich bis dato eher selten, aber wenn, dann bootet er wohl neu und dann fängt er natürlich auch von Vorne an...

Zitat:

@timbomt [url=http://www.motor-talk.de/.../...ugfarbe-und-columbus-sd-karte-SD-Karte ist neu - formatiert als NTFS - das vielleicht das Problem?

Ja, das ist ein/das Problem.

Themenstarteram 9. März 2015 um 15:28

Ahhhh, das macht natürlich Sinn. Wenn er neu bootet, weil der Fehler mit der SD-Karte dies verursacht fängt er beim ersten Ordner an.

Leider habe ich nur diese SD Karte, die sonst tadellos funktioniert. Werde diese mal auf FAT formatieren und schauen, ob das Problem dann immer noch auftritt.

lG, Tom

Themenstarteram 10. März 2015 um 12:05

Die Fehlermeldung hat nix damit zu tun....hatte "SD-Kartenfehler" aber die Wiedergabe hat dort fortgesetzt wo sie zuletzt geendet hatte.

Dann wieder keinen SD-Kartenfehler und erster alphabetischer Ordner....also mit der Fehlermeldung hängt es nicht wirklich zusammen.

dann probiere mal eine andere Karte aus...ggf. sogar mal mit anderer Musik (nicht von Deinem Rechner)...Ggf. hat ein Kumpel eine SD Karte mit ein paar MP3...Sollte das alles nicht klappen würde ich zum Händler damit fahren...

Themenstarteram 10. März 2015 um 13:43

Zweite SD Karte hab ich mir besorgt, werde diese dann mal testen....

Mein Octavia ist weiß und wird auch im Columbus so dargestellt. Auslieferung letzte Woche...

Die Außenfarbe ist wie bereits erwähnt egal. Das Fahrzeug im Navi ist immer weiß.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Octavia
  6. Octavia 3
  7. Fragen zu Columbus - Fahrzeugfarbe und Columbus SD Karte