ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. fehlerhafte Service Intervall Anzeige bei 1.6 TDI Variant VI

fehlerhafte Service Intervall Anzeige bei 1.6 TDI Variant VI

Themenstarteram 27. Febuar 2010 um 19:19

Hallo zusammen,

ich habe seit 2 Wochen einen neuen Golf Variant VI 1,6 TDI Highline. Ein klasse Wagen.

Nach nun 2400 km habe ich mal über die MFA die Rest-KM bis zum nächsten Service abgefragt. Anzeige: Noch 12600 km oder ~ 360 Tage.

Der Wagen soll mit Longlife codiert sein (QG1). Nun war ich beim Händler, der sollte die Codierung mal prüfen. Überraschendes Ergebnis: Er kann erst mal nichts machen. Da von VW eine 'Feldbeobachtung' laufen würde (was auch immer das sein soll)....Naja, kommende Woche soll ich nochmal hin. Dann steht wohl fest, was gemacht werden muss.

Hat schon jemand das gleiche Problem ?

Grüße

Ähnliche Themen
50 Antworten

Ist bei mit genauso, bei exakt 15tsd kam die Aufforderung zum Service trotz Longlife, Werkstätte war nicht in der Lage die Intervallanzeige auf Longlife einzustellen, jetzt komm ich mit ca. 28tsd zum 1.Service, bei jetzt ca.22tsd noch kein Ölverbrauch feststellbar.

Grüsse

Hallo,

ist bei meinem Variant auch so. Werd das am Dienstag beim Besuch beim :) mal ansprechen.

Hallo,

hatte das selbe Problem mit meinem Golf 6 1,6 TDI.

Als ich das Auto in Wolfsburg abgeholt hatte zeigte die Anzeige in der MFA+ nichts an.

Erst zwei Tage später zeigte die Anzeige 14200 Km oder 350 Tage Inspektion.

Daraufhin bin ich zum Händler zum überprüfen,war Longlive Service Codiert.

Für den 02.12.2009 habe ich einen Termin bekommen,damit sie der Sache nachgehen und mit VW Wolfsburg Rücksprache erhalten können.

Als ich das Fahrzeug abends wieder abgeholt hatte war das Problem immer noch nicht behoben.

Mir wurde von der Werkstatt gesagt,dass ich angerufen werde,sobald sie von Wolfsburg den Technikern was hören.

Mitte Januar erhielt ich den ersehnten Anruf und einen neuen Termin.

Laut Aussage des Meisters wurde eine neue Bordanzeige (denke neue MFA+)im kombiinstrument eingebaut und neu Programmiert.

Seitdem zeigt die Serviceinterwalanzeige mittlerweile knapp 20000 Km oder 700 Tage.

Die Bordanzeige wäre schon bei Auslieferung schon defekt gewesen,obwohl ich es bei Fahrzeugübergabe schon bemängelt hatte,bekam ich als Antwort die Serviceanzeige würde erst nach zwei Tagen anzeigen.

Es zeigte zwar an aber halt falsch.

Ich hoffe euch geholfen haben zu können.

MfG

br404

Meiner auch.....so nen Mist.....rechnet immer mit 15000....habe mich auch gewundert; wußte aber nicht sicher ob er nun long life hat oder nicht......

kein bock deswegen zum händler zu fahren......haben hier auch welche von anfang an ne richtige long life berechnung

Ja, ich habe die richtige Berechnung ab Werk!

Habe heute bei meiem 2.0 Benziner (nicht Variant, MJ2010 nach KW45) nachgeschaut und zack: das gleiche Problem!

Habe aber Longlife.... also muss ich das wohl auch beheben lassen.

Fraglich ist, ob es tatsächlich ein unabsichtlicher Fehler, oder VW-Taktik ist.

Dennn Firmenfahrzeuge oder Fahrzeuge bestimmter Personenkreise (nicht PKW-versiert) werden vermutlich 1 Jahr nach dem Kauf vergessen haben, dass sie ein LongLife-Service-PKW gekauft haben und ihr Fahrzeug wahrscheinlich dann zum Service bringen, wenn die Anzeige einen auffordert... vielleicht haben aber auch die Illuminaten damit etwas zu tun. ;)

Hab gerade mal bei meinem GTD nachgeschaut, da passt die Anzeige zum Glück.

Zitat:

Original geschrieben von Crazen

Habe heute bei meiem 2.0 Benziner (nicht Variant, MJ2010 nach KW45) nachgeschaut und zack: das gleiche Problem!

Habe aber Longlife.... also muss ich das wohl auch beheben lassen.

Fraglich ist, ob es tatsächlich ein unabsichtlicher Fehler, oder VW-Taktik ist.

Dennn Firmenfahrzeuge oder Fahrzeuge bestimmter Personenkreise (nicht PKW-versiert) werden vermutlich 1 Jahr nach dem Kauf vergessen haben, dass sie ein LongLife-Service-PKW gekauft haben und ihr Fahrzeug wahrscheinlich dann zum Service bringen, wenn die Anzeige einen auffordert... vielleicht haben aber auch die Illuminaten damit etwas zu tun. ;)

Da ich das Wartungs-Paket über die VAG-Leasing habe bringe ich meinen Golf genau dann zur Inspektion, wenn die Anzeige mir sagt, dass es Zeit ist. Und auch Firmen haben in der Regel ihre Autos mit Wartungspaket etc. geleast, es entstehen denen also keine weiteren Kosten dadurch, dass die Anzeige zu früh anzeigt.

Meine MFA Zeigt mir auch an, dass in knapp 14000km oder knapp 350 Tagen der Ölwechsel fällig ist, dabei hat er erst knapp 2000km gelaufen.

Moin,

ich hatte das Problem bei meinem GTI ebenfalls.

Longlive war zwar codiert, aber zeigte immer nur 1 Jahr bzw 15tkm an.

Das "Problem" lässt sich jedoch einfach beheben :)

Bei VW muss das große Gerät angeschlossen werden und im Untermenü die Ölquallität von " schlecht" auf "gut" gesetzt werden.

Schon lässt sich der Serve auch wieder über das kleine Gerät zurücksetzen.

Themenstarteram 19. März 2010 um 11:18

So, war letzte Woche zum zweiten Mal bei meinem Händler. Der Wagen hing den ganzen Tag am Rechner...wurde mir gesagt.

Nun soll es funktionieren mit der 'SIA' (Service Intervall Anzeige). Leider rechnet die immer noch auf bis zu den 15000 km- also fehlerhaft. Ich werd' das noch mal beobachten und dann wohl ein drittes Mal vorfahren.

Es nervt....

Grüße

Sucht euch einen VCDS User in eurer Nähe...Aufwand: 5Minuten! Meine war auch falsch codiert (auf Longlife, fahre aber im festen Intervall und das einzustellen haben sie nicht hinbekommen). Stümper halt.

Hallo zusammen,

auch ich habe eine Frage zum Thema "Service". Mein Golf VI, 80 PS, 14 Monate alt, km-Stand 8.340 km, und zwar: In der Anzeige erscheint ein weißer Schraubenschlüssel eine 10 (Tage)? und km 9.200, verlangt mein Auto schon nach einen Service? (Habe Longlife). Fahre aber Kurzstrecken. Kein Ölverlust. Kann ich den Service hinauszögernn?

Danke schon mal im Voraus für Eure Hilfe.

(Keine Ahnung ob ich das hier richtiig gemacht habe. Bin das erste Mal hier und eine Frau :-).

 

P. S. Erwähnen möchte ich noch, auch wenn das ein anderes Thema ist, dass sich meine Fenster - vorn, während ich mein Auto geparkt und einkaufen war, geöffnet haben!! Das fängt ja gut an.

Grüsse Euch alle.

basama

Ich hab vor nem Monat, als mein Fahrzeug ne halbe Ewigkeit in der Werkstatt war, schon gesagt, dass da wohl auch bei mir was mit der Anzeige nicht stimmt. Jetzt will er halt in 800 km nen Service.

Werd den Schorsch von der Werkstatt wohl nochmal anrufen müssen ;-)

Zitat:

Original geschrieben von basama

Hallo zusammen,

auch ich habe eine Frage zum Thema "Service". Mein Golf VI, 80 PS, 14 Monate alt, km-Stand 8.340 km, und zwar: In der Anzeige erscheint ein weißer Schraubenschlüssel eine 10 (Tage)? und km 9.200, verlangt mein Auto schon nach einen Service? (Habe Longlife). Fahre aber Kurzstrecken. Kein Ölverlust. Kann ich den Service hinauszögernn?

Danke schon mal im Voraus für Eure Hilfe.

(Keine Ahnung ob ich das hier richtiig gemacht habe. Bin das erste Mal hier und eine Frau :-).

 

P. S. Erwähnen möchte ich noch, auch wenn das ein anderes Thema ist, dass sich meine Fenster - vorn, während ich mein Auto geparkt und einkaufen war, geöffnet haben!! Das fängt ja gut an.

Grüsse Euch alle.

basama

Ja, wenn du längere Strecken fährst, bekommst du "Bonus". Aber viel wird sich da nicht mehr rausreißen lassen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. fehlerhafte Service Intervall Anzeige bei 1.6 TDI Variant VI