ForumCivic 10
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic 10
  7. Erfahrungsaustausch Civic 1.5 i-VTEC Turbo CVT, 182 PS Limousine (2017)

Erfahrungsaustausch Civic 1.5 i-VTEC Turbo CVT, 182 PS Limousine (2017)

Honda Civic 10 (FK1,FK2,FK3,FK7)
Themenstarteram 27. Juli 2017 um 22:00

Suche Leute die sich auch den Civic 1.5 i-VTEC Turbo CVT, 182 PS Limousine zugelegt haben zwecks erfahrungsaustausch.

Drei, vier Fragen schon mal.

1. Was verbraucht Eurer tatsächlich?

2. Habt Ihr auch schon bei Aliexpress eingekauft und wenn was? https://de.aliexpress.com/wholesale?...

3. Wie gut funktioniert Euer Dongle?

4. Wie kommt Ihr mit dem Honda Connect zurecht, habt Ihr Tipps?

 

-----------------------------------------------------------------------------------------------------------------------

 

zu 1. 7,4 im Mix

zu 2. ja sehr viel, kann gerne bei Nachfrage drauf eingehen

zu 3. Setzt manchmal aus und es fehlen dadurch Strecken

zu 4. Hab keine Tipps, würde jedoch mehr Apps installieren wollen (entspricht ja nicht dem "Alten")

Dsc-4750kkk
Beste Antwort im Thema

Zitat:

@Spirit24 schrieb am 12. Mai 2019 um 02:28:13 Uhr:

Habe heute leicht Kritik abbekommen, von Verwandtschaft, warum ich mir Honda kaufen würde und nicht VW oder Seat, damit rechnete ich aber schon :D

Weil du ein geiler Typ mit Hang zum individuellen Design und belastbarer/haltbarer Technik zum fairen Preis bist - sag Ihnen das.

1815 weitere Antworten
Ähnliche Themen
1815 Antworten
am 19. Mai 2019 um 7:14

Moin aus Hessen,

 

Hab ein Problem mit der Rückfahrt Kamera, die zeigt mir kein Bild, nur Schwarz, anfangs war das 1-2 mal der Fall nun ist es sehr häufig. Die Einparksensoren funktionieren nur das Bild ist weg.

 

Kann man da was machen oder Garantiefall?

Eindeutig ist das ein Garantiefall.

@AnastasiosHC

Yow deine Kamera ist flöten gegangen, ab zum freundlichen

am 19. Mai 2019 um 8:03

Ja ich hab da ein paar Sachen die behoben werden müssen.

Handschuhfach knirschen, Fenstermechianik Fahrerseite kackt bei der Schließung fast ab.

Navi verliert die Orientierung mitten im Frankfurter Stadt Zentrum und zeigt an das ich in irgendwelchen Feldern off road fahre und jetzt kommt noch die Kamera dazu

Zitat:

@Dr_C4Y schrieb am 19. Mai 2019 um 00:37:56 Uhr:

@Zapfwagen bedeutet meine Betriebserlaubnis erlischt nicht ohne SWR?

Ps. Tut mir leid wegen vorhin, war wegen internen Sachen auf 180 und hab sie an falsche Stelle rausgelassen

alles gut :)

aus technischer sicht aus brauchst du die nicht. wie schon mal an anderer

stelle geschrieben, haben led ein anderes messverfahren, als xenon. beim

brenner wird direkt an der leuchtquelle gemessen, bei led geht das nicht, da

es ein gekapseltes system ist.

entscheidend sind die 2000 lumen, die beim led (außerhalb) der leuchtquelle, also

am scheinwerfer/modul auch nicht überschritten werden dürfen. viele hersteller

drosseln deshalb die lichtstärke soweit, dass sie auf der grenze sind, oder nehmen

einfach mehrere module.

hier mal was interessantes: LICHTSYSTEME SWRA

von rechtlicher seite hat cathammer aber leider recht: ist so etwas verbaut,

muss es (SWRA) auch funktionieren, weil das auto ja genauso mal abgenommen/

zugelassen wurde. oder man macht eine einzelabnahme, wo bestätigt wird, dass

beim civic auch ohne SWRA alle vorschriften eingehalten werden. denn das muss

ein test/gutachten belegen, keine forenbeiträge, oder zeitungsartikel ;)

Gruss vom Micha :)

Zitat:

@AnastasiosHC schrieb am 19. Mai 2019 um 08:03:33 Uhr:

Ja ich hab da ein paar Sachen die behoben werden müssen.

Handschuhfach knirschen, Fenstermechianik Fahrerseite kackt bei der Schließung fast ab.

Navi verliert die Orientierung mitten im Frankfurter Stadt Zentrum und zeigt an das ich in irgendwelchen Feldern off road fahre und jetzt kommt noch die Kamera dazu

Interessant wäre zu wissen welche BJ ?

@Zapfwagen

der letzte Absatz ist ganz interessant.

"Da sind ein paar Liter Wasser und im Winter Frostschutz doch eine gute Investition. Apropos Zusatzmittel: Die Düsen der Hochdruckwaschanlage spritzen das Wasser mit Drücken bis zu 50 Bar auf die Scheinwerferscheiben. Ein ungeeigneter Frostschutz oder sommerlicher Insektenlöser kann dabei viel Schaden anrichten. Die Abschlussscheiben werden vorzeitig trüb. Neue Scheinwerfer sind teuer – viel teurer als Frostschutz & Co von Markenherstellern."

genau deswegen will ich den nicht, hatte das Problem 2010 mit meinen beiden w203, w211 -> scheinwerferpolieren lassen (hab gehört das es nicht erlaubt ist, Aber wo kein Käger da kein Richter)

beim w212 hab ich die gar nicht mehr genutzt und bis zum Ende keine Probleme gehabt.

 

@TE

Nach endlich 2000km kann ich sagen

1. 7,4l in der Stadt (Berlin) 5,5 auf der BAB. selbst gemessen versteht sich

2. Klick mich! das ding nur passt es irgendwie nicht wegen meinem Subwoofer in der mitte. Muss ich heute mal bearbeiten und ich suche nach nem guten Weg um den Wagen besser zu isolieren

3. u 4. Liest mal welche Daten Honda hier erhebt... habs gar nicht dranne

Zitat:

@Dr_C4Y schrieb am 19. Mai 2019 um 09:16:02 Uhr:

 

"Ein ungeeigneter Frostschutz oder sommerlicher Insektenlöser kann dabei viel Schaden anrichten. Die Abschlussscheiben werden vorzeitig trüb. Neue Scheinwerfer sind teuer – viel teurer als Frostschutz & Co von Markenherstellern."

GENAU dort steht es ja: "ungeeigneter"

deswegen kaufe ich ja auch keinen zusatz aus der krabbelkiste, oder 08/15 zeugs!!

...und die gläser meises fast 9 jahre alten accords, welcher xenon hatte,

sahen aus, wie am ersten Tag! Da war nix trüb. und ich habe die düsen

öfters benutzt...

 

heute morgen habe ich auch die scheibenreinigung 2x betätigt, die düsen gingen

aber nicht mit an. ich kann mir vorstellen, wenn man (am tag) die reinigungsfunktion

der scheibe länger nutzt, denkt der sensor es regnet, das licht geht im automatik mit

an, und somit auch die vorderen düsen. dass bei jedem 10. mal oder so ein counter

verbaut ist, und die scheinwerfer mit gereinigt werden, glaube ich aber weniger.

wie gesagt, zur sicherheit den lichtregler kurz aus "aus", und schon hat man ruhe.

Zitat:

@tommy_c20let schrieb am 18. Mai 2019 um 22:15:38 Uhr:

Hinter den Reflektoren (die nur zur optischen Streuung dienen) stecken wie im 9er Civic zwei LED-Module mit Linse ("Scheinwerferart: Doppelprojektor"). Honda würde den 10er in Europa nicht auch ohne SWRA ausliefern wenn es nicht erlaubt wäre.

Nein, die Scheinwerfer im 10.Gen haben nichts mit denen vom 9.Gen zu tun. Man hat eine Leiterplatte mit LEDs, die nach unten zeigen und die kleinen Reflektorflächen sorgen für die Lichtverteilung. Ist die günstigste und effizienteste Art, Licht von der Lichtquelle zur Straße zu führen.

Im 9.Gen sind Projektionslinsen verbaut, funktionieren anders (2 Brennpunkte + Linse,...).

Die Frage ist eben, was das KBA unter Modul versteht und wieso die angeblich beim Facelift wegfallen (Sah man nur am Type R Prototyp, der auch eine non-EU Stoßstangevariante haben kann).

Eben - bisher kann hier keiner sagen, wie das mit der SWRA im Facelift aussehen wird. Auf erprobungsfahrt werden uU auch keine Serienmodelle sein.

am 19. Mai 2019 um 22:35

Zitat:

@Dr_C4Y schrieb am 19. Mai 2019 um 09:16:02 Uhr:

Zitat:

@AnastasiosHC schrieb am 19. Mai 2019 um 08:03:33 Uhr:

Ja ich hab da ein paar Sachen die behoben werden müssen.

Handschuhfach knirschen, Fenstermechianik Fahrerseite kackt bei der Schließung fast ab.

Navi verliert die Orientierung mitten im Frankfurter Stadt Zentrum und zeigt an das ich in irgendwelchen Feldern off road fahre und jetzt kommt noch die Kamera dazu

Interessant wäre zu wissen welche BJ ?

Limousine 2017

am 30. Mai 2019 um 10:27

Zitat:

@AnastasiosHC schrieb am 19. Mai 2019 um 07:14:20 Uhr:

Moin aus Hessen,

 

Hab ein Problem mit der Rückfahrt Kamera, die zeigt mir kein Bild, nur Schwarz, anfangs war das 1-2 mal der Fall nun ist es sehr häufig. Die Einparksensoren funktionieren nur das Bild ist weg.

 

Kann man da was machen oder Garantiefall?

Nach der Kamera hat auch das Radio (Komplettes Multimedia Gerät) angefangen zu spinnen, Navi blieb ständig hängen, Radiosender wechsel ging nicht, Lenkrad Fernbedienung ging nicht, bis ich meinen USB Stick wo meine Musik Drauf ist mal rausgezogen habe. Alles läuft wieder einwandfrei :confused: :confused: :confused:

 

Der USB hat das ganze Gerät Lahmgelegt :confused:? Kann das sein?

Kann schon sein, wenn der Stick defekte Bereiche / kaputte Dateien etc enthält oder nicht 100% kompatibel ist.

Android versucht dann eben auf biegen und brechen den Datenträger bzw die Datei zu lesen und steckt viele Systemressourcen da rein. Im ganz schlimmen Fall gibts ständig mount / unmount für den Stick. Da alles, was bei dir ausgefallen ist, eben übers Infotainment bzw Android läuft, war wohl an Ressourcen (die ja nun eh sehr begrenzt sind in dem System :D ) nichts mehr übrig.

Bei sehr vielen Dateien auf dem Stick kann ich etwas ähnliches produzieren - wenn ich den Wagen starte und sofort den Rückwärtsgang reinmache, hab ich zwar ein Kamerabild, die Leitlinien fehlen dann aber erstmal für ca 5 sek.

Ich hatte schon zwei Speicherkarten im Smartphone, wo es ähnlich lief, hohe Auslastung, ständige Leseversuche etc. Da war auf der Karte aber nicht wichtiges, wo oft drauf zugegriffen wurde, daher fiel das nicht so extrem aus.

Aber danke für den Hinweis, das sowas passieren kann - hilft evtl dem einen oder anderen bei solchen Geschichten.

am 30. Mai 2019 um 11:37

Zitat:

@cathammer schrieb am 30. Mai 2019 um 10:48:19 Uhr:

Kann schon sein, wenn der Stick defekte Bereiche / kaputte Dateien etc enthält oder nicht 100% kompatibel ist.

Android versucht dann eben auf biegen und brechen den Datenträger bzw die Datei zu lesen und steckt viele Systemressourcen da rein. Im ganz schlimmen Fall gibts ständig mount / unmount für den Stick. Da alles, was bei dir ausgefallen ist, eben übers Infotainment bzw Android läuft, war wohl an Ressourcen (die ja nun eh sehr begrenzt sind in dem System :D ) nichts mehr übrig.

Bei sehr vielen Dateien auf dem Stick kann ich etwas ähnliches produzieren - wenn ich den Wagen starte und sofort den Rückwärtsgang reinmache, hab ich zwar ein Kamerabild, die Leitlinien fehlen dann aber erstmal für ca 5 sek.

Ich hatte schon zwei Speicherkarten im Smartphone, wo es ähnlich lief, hohe Auslastung, ständige Leseversuche etc. Da war auf der Karte aber nicht wichtiges, wo oft drauf zugegriffen wurde, daher fiel das nicht so extrem aus.

Aber danke für den Hinweis, das sowas passieren kann - hilft evtl dem einen oder anderen bei solchen Geschichten.

Na toll, ein CD Fach gibt's nicht und beim USB Stick hängt sich das komplette System auf, sehr schön gemacht Honda :mad:

 

Dann bleibt mir nur noch, einen anderen Stick mit weniger Kapazität zu testen.

 

Meint Ihr es macht einen Unterschied wenn ich den USB Stick in NTFS Formatiere?

NTFS wird nicht funktionieren - Du bist dabei auf FAT32 festgenagelt.

Wie groß ist denn dein Stick. Ich hab nen 32gb Stick komplett voll und keinerlei Probleme.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic 10
  7. Erfahrungsaustausch Civic 1.5 i-VTEC Turbo CVT, 182 PS Limousine (2017)