ForumW176
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. Engineering Mode Code für W176 MOPF 2015/2016

Engineering Mode Code für W176 MOPF 2015/2016

Mercedes A-Klasse W176
Themenstarteram 28. Februar 2016 um 12:17

Bitte um Hilfe, benötige den Zugangscode zum Audio 20.

Danke

Beste Antwort im Thema

Dann gib sie ihm halt. Deine Großkotzigkeit bringt hier doch nichts.

41 weitere Antworten
Ähnliche Themen
41 Antworten

SCN Codierung ist nötig.

am 12. April 2020 um 19:52

Zitat:

@Marcoqu schrieb am 12. Apr. 2020 um 17:21:49 Uhr:

Ich habe meine Einstellungen geaendert und moechte gerne wieder alles auf normal setzen.

 

Fehler den ich habe: Mein Licht von den Sitzen ist aus und geht immer nur kurz an.

Du hast doch schon hier danach gefragt:

 

Klick

 

Und hier

 

Klick

 

Selber schuld wenn man wo rumspielt wovon man keine Ahnung hat!

 

Hoffe für Dich das sich jemand so großzügig zeigt und Dir Hilft.

Der jenige muss aber auch die gleiche Ausstattung haben wie Du... nicht das Du seine Einstellung übernimmst und so bei Dir nicht weniger funktioniert!

 

Anderseits finde ich, es sollte gut Lehrgeld kosten, damit man seine Finger von Sachen lässt von denen man keine Ahnung hat!

 

 

Ich wüsste ja wie oder Wo Du die gewünschte Information sofort herbekommen würdest...

Dann gib sie ihm halt. Deine Großkotzigkeit bringt hier doch nichts.

Zitat:

@Pretador80 schrieb am 12. April 2020 um 19:52:58 Uhr:

Zitat:

@Marcoqu schrieb am 12. Apr. 2020 um 17:21:49 Uhr:

Ich habe meine Einstellungen geaendert und moechte gerne wieder alles auf normal setzen.

Fehler den ich habe: Mein Licht von den Sitzen ist aus und geht immer nur kurz an.

Du hast doch schon hier danach gefragt:

Klick

Und hier

Klick

Selber schuld wenn man wo rumspielt wovon man keine Ahnung hat!

Hoffe für Dich das sich jemand so großzügig zeigt und Dir Hilft.

Der jenige muss aber auch die gleiche Ausstattung haben wie Du... nicht das Du seine Einstellung übernimmst und so bei Dir nicht weniger funktioniert!

Anderseits finde ich, es sollte gut Lehrgeld kosten, damit man seine Finger von Sachen lässt von denen man keine Ahnung hat!

 

Ich wüsste ja wie oder Wo Du die gewünschte Information sofort herbekommen würdest...

Ja ich wissen das ich da nicht das Beste gemacht habe. Ich finde aber wir sollten uns schon helfen, wenn man Hilfe benoetigt. Ja ich habe diese Frage in mehreren Threads gestellt und benoetige dringend hilfe.

Ja zum freundlichen koennte ich gehen aber ich versuche halt jemanden zu finden, der eventuell das gleiche Problem hatte oder Verstaendnis fuer meine Situation hat. Ich wollte nur die AMG Einstellung einstellen udn habe dann leider nen bissel viel gebastelt.

Sorry aber bitte keine dummen Sprueche - Bitte helfen, wenn moeglich

Zitat:

@target2804 schrieb am 12. April 2020 um 23:16:05 Uhr:

Dann gib sie ihm halt. Deine Großkotzigkeit bringt hier doch nichts.

Danke und ich wirklich wissen das es bloed ist

Zitat:

@benzsport schrieb am 12. April 2020 um 19:34:43 Uhr:

 

SCN Codierung ist nötig.

Bekomme ich die nur beim Freundlichen?

am 13. April 2020 um 15:53

Zitat:

@target2804 schrieb am 12. Apr. 2020 um 23:16:05 Uhr:

Dann gib sie ihm halt. Deine Großkotzigkeit bringt hier doch nichts.

.... Du kannst Sie ihm doch auch geben oder einfach sagen wo er Sie finden kann!

Du weißt doch selber immer ziemlich viel! Ich Wette Du kommst drauf wo er sich die Infos rauslesen kann!

 

Ich sage es ihm aber nicht, aus dem einen Grund schon damit er in dem Menü nicht noch mehr Schaden anrichtet!

 

-----------?

 

@Marcoqu

 

Funktioniert den Wirklich nur die Beleuchtung in beiden Sitzen nicht mehr?

 

Alle anderen Stellen die bei der Ambiente Beleuchtung Leuchten sollen leuchten noch und es lassen sich auch die Farben wechseln?

Ja dann danke dafuer.

Woher kommst Du?

Mache dann wahrscheinlich die SCN Codierung und dann mal schauen ob alles wieder io ist.

Haette nur echt mehr Hilfe unter MB Freunde erwartet und nicht so ne Sprueche.

 

Wir machen alle Fehler im Leben und man sollte sich gerade auch in der jetzigen Zeit daran erinnern - dass man sich gegenseitig viel mehr helfen koennte

Nein das mit dem Farbwechsel geht bei der einfachen Ausfuehrung (Bernstein Farbe) nicht.

 

An den Seiten im Fußraum und Getraenkehalter alles an. Sitze gehen leider nicht. Wenn ich WelcomLicht aktiviere - dann gehen sie kurz an und wieder aus.

Wenn ich SCN Codierung machen lassen habe und vorher ne Stardiagnose.

Iat dann alles wieder im Normalzustand im Engineering Mode?

Da ich ja befuerchte das ich das ein oder andere falsch eingeatellt habe

Eine SCN Codierung stellt den originalen Zustand wieder her.

 

In Berlin kann ich solche Codierungen anbieten.

Stimmt ja leider nicht ganz. Die Einstellung ist leider noch vorhanden gewesen.

Man haette noch Entheiraten muessen und anachl. Verheiraten (Neu anlernen).

 

Ich habe den Fehler letzte Nacht aber gefunden.

Die anderen falschen Einstellungen werde ich in den naechste Tagen beheben.

 

MB hat fuer die Codierung eine Rechnung um die 100€ erstellt - bekomme ich die Tage.

 

Habe durch die Codierung aber einen anderen Fehler gefunden (Luefter vom Scheinwerfer) also alles gut.

 

Der Fehler mit dem Licht aber ist letzte Nacht durch mich behoben worden (Nachtschicht - Pause) :-)

 

AMG Logo und AMG Design sind nach der Codierung auch noch vorhanden gewesen und ich habe den Arbeitsbericht in Auszuegen vor mir liegen.

 

Habe diese auch versucht zu Dir zu senden (an deine Mail), ist aber leider nicht bei Dir angekommen.

 

 

Trotzdem echt lieben Dank, denn durch deinen Tipp mit der SCN Codierung habe ich mir eventuell nen zukuenftigen Austausch vom Scheinwerfer ersparen koennen.

 

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. W176
  7. Engineering Mode Code für W176 MOPF 2015/2016