ForumCaptur, Clio & Modus
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Clio 1 ´92 E7F-Motor Saugrohrdrucksensor? Leerlaufsteller? defekt?

Clio 1 ´92 E7F-Motor Saugrohrdrucksensor? Leerlaufsteller? defekt?

Renault Clio 1
Themenstarteram 12. November 2020 um 18:12

Hallo, ich hatte ja schon mal von meinem Clio 1 mit der fehlerhaften Leerlaufregelung berichtet. Beim Gasgeben bleibt es einen Moment hängen und auch sonst ist der Leerlauf nicht optimal. Aufgrund von euren Beiträgen habe ich jetzt mal alle Leitungen auf Undichtigkeit optisch untersucht. Sieht aber alles gut aus. Mein nächster Verdacht wäre der Saugrohrdrucksensor. Habe mal ein paar Fotos davon angehängt. Es steht GM drauf?? Also war der Vorbesitzer da schon mal bei gewesen. Das Teil war auch nicht in der Halterung drin, sondern hing so im Motorraum. Ist das überhaupt für diesen Motor passend? Hat jemand eine Info dazu? Als nächstes könnte es auch der Leerlaufregler sein? Wo sitzt dieser genau?

Eine weitere Überlegung hatte ich noch: Kann dies auch an einem zerbröseltem Masseband am Motor liegen?

Freue mich über eure Beiträge!:)

Clio 1
Saugrohrdrucksensor
Saugrohrdrucksensor
+1
Ähnliche Themen
25 Antworten

Da steht deshalb GM drauf weil es von General Motors das Patent ist oder war und damals Renault die Teile dort kaufen musste. Diese Saugrohrdrucksensoren waren in sehr sehr vielen Autos verbaut. Auch bei Ford oder VW waren die drinn.

Das der gerne aus der Halterung flutscht ist auch nichts neues, solange die Schlauchleitung zum Sensor OK ist (bekommt gerne Risse) macht das nichts aus.

Wenn der Sensor betroffen ist, hat man so gut wie garkeinen Leerlauf mehr und der Motor läuft überfett. Er würde eher ausgehen als das er hochdreht wie bei Falschluftansaugung.

Es wird eher an der Einspritzung liegen, da ist eine Monojetanlage von Bosch drauf ? die Einspritzdüse könnte die Ursache sein. Auch ist es Möglich das der kein stabiles Leerlaufsignal hat. Soweit ich das noch im Kopf habe war da im Leerlaufregler ein zusätzlicher Taster der das Leerlaufsignal an die Einspritzung gibt bei gelöstem Gaspedal. Dieser Taster hatte gerne mal ein Kontaktproblem.

Themenstarteram 12. November 2020 um 18:42

Vielen Dank, wieder was dazugelernt.:) Bendix single-point-injection mit Bosch-Drosselklappengehäuse ist verbaut.

 

Zitat "die Einspritzdüse könnte die Ursache sein. Auch ist es Möglich das der kein stabiles Leerlaufsignal hat. Soweit ich das noch im Kopf habe war da im Leerlaufregler ein zusätzlicher Taster der das Leerlaufsignal an die Einspritzung gibt bei gelöstem Gaspedal. Dieser Taster hatte gerne mal ein Kontaktproblem"

Wo sitzen diese Teile? Muss ich dazu das Drosselklappengehäuse abnehmen? Kann man da was reparieren oder austauschen?

Muss ich morgen mal im Dialogys wühlen was ich da finde über die Bosch Monojet.

Heute ist mir das zu Spät.

Wenn ich eine E-Mail adresse bekomme kann ich noch ein par Dokumente als PDF abgeben.

Der Stellmotor für den Leerlauf befindet sich auf der Seite des Monojet Vergaser. An den Steckerpins 3+4 bei geschlossener Drosselklappe mit einem Ohmmeter messen. Es muss Durchgang, also annähernd 0 Ohm angezeigt werden.

Clio1-bosch-monojet-anschluesse
Themenstarteram 13. November 2020 um 19:01

Zitat:

@camelffm-2 schrieb am 13. November 2020 um 07:51:24 Uhr:

Wenn ich eine E-Mail adresse bekomme kann ich noch ein par Dokumente als PDF abgeben.

Der Stellmotor für den Leerlauf befindet sich auf der Seite des Monojet Vergaser. An den Steckerpins 3+4 bei geschlossener Drosselklappe mit einem Ohmmeter messen. Es muss Durchgang, also annähernd 0 Ohm angezeigt werden.

Das werde ich mal testen. An dem Leerlaufsteller hängt auch der Gasbowdenzug mit dran, richtig? Wir hatten schon mal miteinander geschrieben und du hast mir PDF-Dateien zur Einspritzung geschickt. Ich werde sonst da auch nochmal reingucken. Hatte das Projekt jetzt nur eine Zeit lang ruhen lassen.

Zitat:

@Volvo22007 schrieb am 13. November 2020 um 19:01:46 Uhr:

 

Das werde ich mal testen. An dem Leerlaufsteller hängt auch der Gasbowdenzug mit dran, richtig?

Nein!

Ich vermute das dein Leerlaufsteller defekt ist (abgenutzt Zahnräder im Innern).

Ist das häufigste Problem bei VW Motoren mit dieser Mono-Jetronic.

Themenstarteram 13. November 2020 um 21:47

Zitat:

@PKGeorge schrieb am 13. November 2020 um 21:43:44 Uhr:

Zitat:

@Volvo22007 schrieb am 13. November 2020 um 19:01:46 Uhr:

 

Das werde ich mal testen. An dem Leerlaufsteller hängt auch der Gasbowdenzug mit dran, richtig?

Nein!

Ich vermute das dein Leerlaufsteller defekt ist (abgenutzt Zahnräder im Innern).

Ist das häufigste Problem bei VW Motoren mit dieser Mono-Jetronic.

Also am besten einen neuen einbauen oder kann man da irgendwas reparieren?

Man kann den zerlegen und die Kontakte für das Leerlaufsignal nachlöten. Hab ich so bei einigen dieser Stellantriebe gemacht. War ein häufiger Fehler für Unruhe im Leerlauf.

Themenstarteram 15. November 2020 um 12:52

So, habe den Leerlaufregler heute mal ausgebaut. Wie bekommt man den am besten auf? Habe die Haltenasen mal weggeknackt, tut sich aber noch nicht wirklich was?? Nebenbei habe ich unter dem Drosselklappengehäuse eine Dichtung gefunden, die verschlissen scheint (siehe Foto). Hat das auch negative Auswirkungen? Es muss jetzt auch nichts perfekt sein am Auto. Ist wie gesagt halt ein Auto zum Rumschrauben und soll dann mal auf Waldwegen etc. bisschen gefahren werden, also nichts für den Tüv und Zulassung etc. Möchte aber schon, dass er vernünftig läuft:)

Wp-20201115
Wp-20201115
Wp-20201115

Die Dichtung kannst Du mit Hylomar oder DP300 oder einem ähnlichem Dauerelastischen Dichtmittel (Silikon geht auch) dünn bestreichen und weiter nutzen. Eine Undichtigkeit an dieser Dichtung hat selbstverständlich auch Auswirkungen auf den Leerlauf. Bis hin zu auswirkungen im Betrieb da ist dann aber schon eine extreme Undichtigkeit nötig um das im Fahrbetrieb zu merken.

Der Stellmotor, der sieht aus als wäre das Eingegossen, so kenne ich das nicht. Scheinbar hat man da die letzten geändert oder der wurde schon mal ausgetauscht. Wie ist denn das Messergebniss an den Steckerpins ? Zwei Pins sind für die Spannungsversorgung des Motors, die anderen zwei sind die Endtaster bei Drosselklappe geschlossen um den Leerlaufmotor zu aktivieren. Diese beiden sollten möglichst nahe an 0 Ohm sein. 1 Ohm geht vielleicht auch noch oder bis 2 Ohm. 10 Ohm geht nicht mehr, das ist zu viel.

Themenstarteram 15. November 2020 um 14:49

Zitat:

@camelffm-2 schrieb am 15. November 2020 um 13:19:55 Uhr:

Die Dichtung kannst Du mit Hylomar oder DP300 oder einem ähnlichem Dauerelastischen Dichtmittel (Silikon geht auch) dünn bestreichen und weiter nutzen. Eine Undichtigkeit an dieser Dichtung hat selbstverständlich auch Auswirkungen auf den Leerlauf. Bis hin zu auswirkungen im Betrieb da ist dann aber schon eine extreme Undichtigkeit nötig um das im Fahrbetrieb zu merken.

Der Stellmotor, der sieht aus als wäre das Eingegossen, so kenne ich das nicht. Scheinbar hat man da die letzten geändert oder der wurde schon mal ausgetauscht. Wie ist denn das Messergebniss an den Steckerpins ? Zwei Pins sind für die Spannungsversorgung des Motors, die anderen zwei sind die Endtaster bei Drosselklappe geschlossen um den Leerlaufmotor zu aktivieren. Diese beiden sollten möglichst nahe an 0 Ohm sein. 1 Ohm geht vielleicht auch noch oder bis 2 Ohm. 10 Ohm geht nicht mehr, das ist zu viel.

Kann man das so in ausgebautem Zustand messen?

Ja kann man, man muss dabei aber gegen den Stößel drücken um den Kontakt zu schließen.

Der Stößel wird ja durch die Feder die da drüber ist angehoben um 1-2 mm wenn die Drosselklappe nicht dagegendrückt.

Themenstarteram 15. November 2020 um 15:14

Zitat:

@camelffm-2 schrieb am 15. November 2020 um 15:08:13 Uhr:

Ja kann man, man muss dabei aber gegen den Stößel drücken um den Kontakt zu schließen.

Der Stößel wird ja durch die Feder die da drüber ist angehoben um 1-2 mm wenn die Drosselklappe nicht dagegendrückt.

Hat geklappt: 0 Ohm angezeigt.

Dann ist der Leerlauftaster OK. Es zeigt dann auch offene Leitung an wenn Du nicht gegen den Stößel drückst ?

So sollte es eigentlich sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Captur, Clio & Modus
  6. Clio 1 ´92 E7F-Motor Saugrohrdrucksensor? Leerlaufsteller? defekt?