ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Batterie entlädt sich von selber

Batterie entlädt sich von selber

Themenstarteram 17. Dezember 2005 um 13:06

Ich habe folgendes Problem:

Bei meinem 1,4 FSI entlädt sich aus unbekanntem Grund die Batterie von selbst. Es ist kein Verbraucher eingeschalten, trotzdem wird die Batterie nach ca. einer Woche Kurzstreckenfahrt leer. Hatte jemand schon einmal dieses Problem und weiß an was es liegt?

Ähnliche Themen
17 Antworten

Re: Batterie entlädt sich von selber

 

Zitat:

Original geschrieben von muehlbam

Ich habe folgendes Problem:

Bei meinem 1,4 FSI entlädt sich aus unbekanntem Grund die Batterie von selbst. Es ist kein Verbraucher eingeschalten, trotzdem wird die Batterie nach ca. einer Woche Kurzstreckenfahrt leer. Hatte jemand schon einmal dieses Problem und weiß an was es liegt?

Moin,

die Batterie entlädt sich nicht von selbst ;-) sie wird jedoch durch die erwähnte Kurzstreckengurkerei so stark belastet, das sie irgendwann streikt. die derzeitigen Temperaturen belasten den Akku dann noch zusätzlich.

Da die Autobauer überall sparen, finden sich tatsächlich mickrige 43Ah Akku's in modernen Kompaktfahrzeugen.

Kommen dann auch noch spezielle Batterien, bei Ford z.B Ca-Sonstwas Akku's, zum Einsatz, wirds richtig gemein. Mit normalen Ladegeräten sind die Dinger nicht zu laden und die Lichtmaschine schafft es auch nicht nach über 200km Fahrt, einen solchen teilgeladenen Akku auf volle Kapazität zu bringen.

Beim C-Max meiner Eltern, sackte die Spannung im Fahrbetrieb so weit ab, das sogar Motorsystemfehler angezeigt wurden.

Abhilfe schaffte nur eine 24stündige Ladung mit einem speziellen Ladegerät.

Würde mal in den Motorraum schauen, welche Art von Stromspender VW verbaut.

Hallo,

mein Golf hatte jetzt das gleiche Problem. Auto ist 3 Wochen nicht bewegt worden - danach dann wegen leerer Batterie nicht mehr angesprungen.

Ansonsten fährt das Auto auch fast nur Langstrecke - wenn es denn mal bewegt wird. Die letzte Fahrt vor den 3 Wochen Pause war in die Waschstraße, danach bin ich dann noch 15 km nach Hause gefahren und habe das Auto abgestellt.

In der Werkstatt konnten sie aber auch keine Fehler feststellen. Es sind wohl keine Ruheströme feststellbar.

Licht habe ich aber auch nicht angelassen, da bin ich mir 100%-ig sicher.

Hat noch jemand eine Idee, woran es liegen könnte?

Ist irgendwie ein ungutes Gefühl, wenn das jederzeit wieder passieren kann.

Ach ja, Motor ist der normale 1.6er.

Gruß,

kindi

am 29. Dezember 2005 um 10:58

Eine Idee habe ich nicht, außer ggf. ein Radio oder Navi, dass hier ggf. Strom zieht.

Oder die DWA?

Sowas ist dann ja wohl ein Fall für die Mobilitätsgarantie bzw. den ADAC, oder?

Hallo,

soeben ruft doch der :) an und teilt mir mit, daß das Auto heute morgen wegen leerer Batterie wieder nicht anspringt. Wurde vorletzte nacht erst komplett geladen.

Gut, daß das Auto gestern erst so spät fertig wurde und ich keine Zeit zur Abholung hatte.

Läuft ja zum Glück alles über Garantie bzw. Mobilitätsgarantie.

Hoffentlich haben die den Fehler bis morgen gefunden. Keine Lust wieder einen Mietwagen mit 1600 Euro Selbstbeteiligung zu nehmen.

Ad kindi, muehlbam:

Fährst du einen älteren Golf 1.4 FSI oder einen neuen MJ06 den es in Österreich auch noch immer und weiterhin zu kaufen gibt. Meine Mum fährt einen Golf Plus 1.4 FSI und hat auch einen kleinen Akku mit 44 Ah vernbaut obwohl Climatronic, Sitzheizung (also große Stromfresser) verbaut sind. Mein Golf 1.9 TDI hat einen Akku mit glaube ich 75 Ah oder so.

 

Ach so, die Batterie (Akku) meiner Mum ist eine VARTA (OEM)

 

mfg

IDKJ

@ Idontknowjack

Ich fahre einen normalen 1.6er. Sollte ein MJ 2005 sein, ist nämlich erst 11 Monate alt die Kiste. Sollte also auch eine kleine und schwache Batterie haben. Allerdings habe ich auch kein Winterpacket oder Standheizung.

Ich bin mal gespannt, was an dem Auto defekt ist. Denn die volle Batterie wurde ja in nur 24 Stunden "leergesaugt".

am 29. Dezember 2005 um 12:06

Zitat:

Original geschrieben von kindi

Ich bin mal gespannt, was an dem Auto defekt ist. Denn die volle Batterie wurde ja in nur 24 Stunden "leergesaugt".

Haben die denn ggf. mal eine neue Batterie in Aussicht gestellt?

Was auf alle Fälle Strom zieht ist, wenn man das Radio/Navi im Modus aktiv hat, wo zu bestimmten Uhrzeiten oder nach dem Ausschalten noch eine gewisse Zeit Verkehrsnachrichten empfangen und aufgezeichnet werden!

Bei meinem Navi war das aber per Standard aber ausgeschaltet und ich habs auch jetzt lieber ausgelassen... keine Ahnung was die DWA noch an Saft zieht... aber denk mal im ersten Winter dürfts die Batterie locker mitmachen...

Zitat:

Original geschrieben von Corrado-HH

Haben die denn ggf. mal eine neue Batterie in Aussicht gestellt?

Der :) hat noch nichts davon erwähnt. Daran gedacht habe ich aber auch schon. Haben morgen Urlaub, da werde ich mal hingehen und nachfragen.

Zitat:

Was auf alle Fälle Strom zieht ist, wenn man das Radio/Navi im Modus aktiv hat, wo zu bestimmten Uhrzeiten oder nach dem Ausschalten noch eine gewisse Zeit Verkehrsnachrichten empfangen und aufgezeichnet werden!

Ich habe ja nur das einfache RCD300. Die Funktionen hat das ja gar nicht. Eine DWA hab ich auch nicht.

Ich hatte ziemlich am Anfang den iPod-Adapter IceLink selbst eingebaut. Aber der ist mittlerweile seit 9 oder 10 Monaten drin. Wenn da was nicht gestimmt hätte, sollte die Batterie viel früher leer gewesen sein, oder?

am 29. Dezember 2005 um 14:34

Hallo,

ich hatte dieses Problem, (anderes Fahrzeug), daß die Kofferraumbeleuchtung Abschaltung der Kofferaumbeleuchtung defekt war und die Beleuchtung daher dauernd in Betrieb war -(von außen nicht zu sehen)

Fencyr

Hallo,

was mich ja immernoch wundert:

Gestern hieß es noch, daß das Auto wegen der leeren Batterie nicht angesprungen ist. Sie haben alles durchgemessen und keine Ruheströme festgestellt. Also sollten wir wohl irgendeinen Verbraucher angelassen haben.

Aber am nächsten morgen war die Batterie ja wieder leer. Diesmal stand die Kiste aber zum Glück in der Werkstatt und der Meister wusste auch genau, daß er keine Verbraucher angelassen hatte.

Folglich muß es ja doch Ruheströme geben, oder?

Bin da nicht der Fachmann. Aber es sollte doch messbar sein, wenn ein Verbraucher in nur 24 Stunden die Batterie leersaugt.

Hallo,

auch bei mir war die Batterie schon 2 mal ohne erkennbaren Grund leer. Die Werkstatt konnte keinen Fehler finden. Habe aber jetzt seit 3 Monaten keine Probleme meh.

Grüsse

Sigi

hallo!

ich habe dasselbe problem bei meinem 2,0 FSI!! nach einer woche ist meine batterie komplet leer obwohl ich garantiert nichts angelassen habe!!!

weiß vielleicht jemand was neues zu diesem thema?? evtl ein softwareupdate oder irgendwas..

mfg

also männer wer ein rcd 300 hat und die batterie leer gezogen wird der sollte sich mal zum freundlichen begeben.es gibt ein softwareupdate.das radio versucht irgendwie die cd einzuziehen auch im ausgeschalteten zustand und somit wird die batterie leer.fragt mal beim freundlichen nach einer aktion "91C8"

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Batterie entlädt sich von selber