ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Qualität der Batterie??

Qualität der Batterie??

Themenstarteram 23. Januar 2006 um 12:17

Gestern durfte ich, nachdem ich mein Auto 2 Stunden lang geparkt hatte und vor dem Losfahren für 2 bis 3 Minuten die Lüftung angelassen hatte, den Abschleppdienst rufen.

Die Batterie war restlos leer. Es kam beim Startversuch nur so ein lautes Rattern aus dem Motorraum...hat sich angehört wie ein Relais oder Anlasser...aber warum dimmt dann die Cockpitbeleuchtung und warum stellt sich die Uhr auf 0:00??

Kann ja nur an der Batterie liegen. Wäre nicht das erste mal, dass der Motor schlecht startet...aufgrund der entladenen Batterie...

das muss doch schon mehreren Leuten passiert sein. Söweit ich weiß, haben wir ja alle die gleiche Batterie in unseren Vern!

Ähnliche Themen
21 Antworten

Moin,

Die VW Batterien sind bei Tests immer welche der Besten.

Ich tippe mal eher auf was anderes aber die Batt kann man sich ja trotzdem mal anschauen ob sie vielleicht hin ist ;)

Re: Qualität der Batterie??

 

Zitat:

Original geschrieben von Golf5burg

. Söweit ich weiß, haben wir ja alle die gleiche Batterie in unseren Vern!

Nee nee. Ich hab z.B. eine stärkere Batterie in meinem Ver, da ich das Licht&Sichtpaket habe.

Bei allen Tests sind die originalen VW Batterien immer mit ganz vorne dabei.

Und auch z.B. mit DWA bekommt man eine Batterie mit höherer Kapazität - also nicht alle die gleichen Batterien.

Re: Qualität der Batterie??

 

Zitat:

Original geschrieben von Golf5burg

vor dem Losfahren für 2 bis 3 Minuten die Lüftung angelassen

hallo,

daran darf es nicht liegen.

Im Standheizungsbetrieb läuft die Lüftung länger als eine 1/2 Stunde.

Was war noch an?

Zündung. Sitzheizung? Heckheizung? Radio? Licht?

 

Gruß

Georg

am 23. Januar 2006 um 14:19

Vielleicht wurde die Batt ganz einfach auch nicht mehr geladen bei der letzten Fahrt.

Muß also nicht unbedingt an der Batt liegen.

So zumindest hatte ich schon mal das gleiche Problem bei meinem Tigra! Und da war die Lichtmaschine hinüber. 200€ (oder warens da noch Mark??? egal...heut wäre der Kurs eh 1:1 zum Nachteil ;) )

Mein erster Golf liegt noch in Einzelteilen in WOB (wenn überhaupt) und kann diesbezüglich nichts Autospezifisches sagen!

Beim meinem Passat (3BG, 1.8T) hat die Originalbatterie ziemlich genau 3 Jahre und 12000km Laufleistung gehalten. Find ich zwar net schlecht, aber da ich wenig Kurzstrecken fahr auch nicht so überragend.

Gruß

ltz400

Re: Qualität der Batterie??

 

Zitat:

Original geschrieben von Golf5burg

Gestern durfte ich, nachdem ich mein Auto 2 Stunden lang geparkt hatte und vor dem Losfahren für 2 bis 3 Minuten die Lüftung angelassen hatte, den Abschleppdienst rufen.

Die Batterie war restlos leer. Es kam beim Startversuch nur so ein lautes Rattern aus dem Motorraum...hat sich angehört wie ein Relais oder Anlasser...aber warum dimmt dann die Cockpitbeleuchtung und warum stellt sich die Uhr auf 0:00??

Kann ja nur an der Batterie liegen. Wäre nicht das erste mal, dass der Motor schlecht startet...aufgrund der entladenen Batterie...

das muss doch schon mehreren Leuten passiert sein. Söweit ich weiß, haben wir ja alle die gleiche Batterie in unseren Vern!

Meiner hatte die selben Symptome, allerdings nach 3 Wochen Standzeit. Werkstatt hat lange gesucht, aber nichts gefunden.

Von anderen habe ich schon mal gehört, daß das bei modernen Autos bei längeren Standzeiten durchaus üblich ist.

Trifft aber bei Dir wohl nicht zu.

am 23. Januar 2006 um 18:32

Batterie leeeer !

 

Ja das hatten wir auch neulich,auch die Werstatt glaubte es kaum, aber die Batterie war ganz einfach defekt.Da hilft wohl auch der beste Test nichts.Auf zur Werkstatt die können das auch bei Belastung prüfen,sonst gibt es eben eine neue Batterie.

Tachzusammen

Zitat:

Original geschrieben von ltz400

Beim meinem Passat (3BG, 1.8T) hat die Originalbatterie ziemlich genau 3 Jahre und 12000km Laufleistung gehalten. Find ich zwar net schlecht, aber da ich wenig Kurzstrecken fahr auch nicht so überragend.

Gruß

ltz400

wenig Kurzstrecke? Und wie erklärst du die 12.000km in 3 Jahren???

am 23. Januar 2006 um 23:34

Hallo,

ich persönlich kann mich bzg. der Batterie überhaupt nicht beklagen, hab jedoch die stärkere Ausführung wegen Licht & Sicht, CH/LH, usw...

Mein Auto ging auch noch nach 2 Monaten Standzeit ziemlich problemlos wieder an... Wohlgemerkt war die Batterie nicht abgeklemmt!

Mfg,

Hi,

ich hatte auch schon das gleiche Problem...was mich allerdings gewundert hatte...hab erst gar nicht gemerkt das mein radio nicht aus war...(komischerweise ging es nicht mit abziehen des schlüssels aus)...nach ner viertel stunde habe ich dann aber die beleuchtung im auto gesehen und hab nachgeschaut....das auto ging nicht mehr an...zum glück war ich da zu hause und konnte das batterieladegerät anschließen...aber sonst waren die symptome genau die gleichen wie bei dir...auch der "Trip"-zähler war zurückgesetzt....

auch wenn ich ne dicke anlage an der batterie angeschlossen habe, hats mich gewundert das sie schon nach ner 1/4 std. den geist aufgeben hatte....wobei ich glaub, das ich mit dem 1.4er und der 44AH Batterie eh ne kleinere hab als die anderen?!?!

MFG

Basti87

am 23. Januar 2006 um 23:45

Zitat:

Original geschrieben von Basti87

Hi,

wobei ich glaub, das ich mit dem 1.4er und der 44AH Batterie eh ne kleinere hab als die anderen?!?!

MFG

Basti87

Hi,

ja stimmt die 2.0 Tdi's haben z.B. ne 61Ah verbaut, die Gti's 72Ah, R32 75Ah, und so weiter und so fort...

Mfg,

--------------------------------------------------------------------------------

Original geschrieben von ltz400

Beim meinem Passat (3BG, 1.8T) hat die Originalbatterie ziemlich genau 3 Jahre und 12000km Laufleistung gehalten. Find ich zwar net schlecht, aber da ich wenig Kurzstrecken fahr auch nicht so überragend.

Gruß

ltz400

--------------------------------------------------------------------------------

 

wenig Kurzstrecke? Und wie erklärst du die 12.000km in 3 Jahren???

Hab natürlich ne 0 vergessen! - Meinte 120.000km in 3 Jahren, sorry!

Gruß ltz400

Ich fahre in meinem Golf IV, Erstzulassung Feb. 1998, immer noch die erste Batterie. Hält jetzt schon acht Jahre. Selbst am Montag bei minus 13 Grad ist das Auto problemlos angesprungen.

Kann es selbst kaum glauben das sie schon so lange hält. Und der Wagen wird erst seit diesem Winter zweimal wöchendlich über 250 km bewegt. Vorher lief er regelmäßig Kurzstrecke.

Mir scheint als hätte ich großes Glück mit meiner Batterie, bei der Laufzeit.

Gruß, Tim.

Deine Antwort
Ähnliche Themen