ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. AU Co Gehalt zu hoch

AU Co Gehalt zu hoch

VW Golf 4 (1J)
Themenstarteram 18. Februar 2021 um 12:10

Hallo. Ich fahre einen 1.6 SR Bj 99 AKL. Ich war heute beim TÜV und er ist durch die AU gnadenlos durchgefallen. Normalwert Leerlauf co. 0,50 er hat 0,699. Erhöhter Leerlauf Normalwert co. 0,30 er hat 6,567. Im TÜV Bericht steht: CO-Gehalt im Leerlauf nicht in Ordnung, CO-Gehalt im erhöhten Leerlauf nicht in Ordnung, Lambda bei erhöhter Leerlaufdrehzahl nicht in Ordnung, Regelkreisprüfung nicht in Ordnung, Rauchentwicklung erhebliche Abgastrübung. Mein Spritverbrauch liegt immer um die 10,6L/100km also zu viel verbrauch kann ich ausschließen. Woher könnte das kommen? Im Fehlerspeicher steht auch mal wieder Drosselklappensteller und Lambdaregelung oberer Grenzwert. DK hab ich im Sommer neu machen lassen sowie die Lambdasonde. LS ist von Delphi aber die DK weiß ich nicht. Hatte damals so um die 250€ gekostet. Wäre schön, wenn mir da jemand helfen könnte :(

Ähnliche Themen
58 Antworten

Ist lambda erhöht oder niedrig? Klingt als ob er anfettet! Vll falschluft und er versucht gegensteuern und spritzt mehr Benzin ein

 

Vll ist auch ne einspritzdüse defekt und spritzt zu viel Sprit ein welchen nicht verbrannt wird ausreichend! Wie ist der HC wert?

Also Fakt ist, er läuft viel zu fett. (zu viel Sprit, zu wenig Luft)

- ich hoffe die DK wurde richtig angelernt

- je nach Fehlerspeichereintrag hat die Lambdasonde ein Problem

- Luftfilter dicht

- Kühlmitteltemperatursensor defekt

- der 1.6 SR hat m.W. schon einen Luftmassenmesser, der könnte auch defekt sein

Themenstarteram 18. Februar 2021 um 12:39

Zitat:

@das-markus schrieb am 18. Februar 2021 um 12:30:44 Uhr:

Also Fakt ist, er läuft viel zu fett. (zu viel Sprit, zu wenig Luft)

- ich hoffe die DK wurde richtig angelernt

- je nach Fehlerspeichereintrag hat die Lambdasonde ein Problem

- Luftfilter dicht

- Kühlmitteltemperatursensor defekt

- der 1.6 SR hat m.W. schon einen Luftmassenmesser, der könnte auch defekt sein

Die DK wurde damals angelernt. Lambdasonde kann sein, wenn ich ein Montagsprodukt erwischt hab. Luftfilter hab ich im September gewechselt, weil der zu war. Kühlmitteltemperatursensor wurde Februar letztes Jahr getauscht, weil der defekt war. Luftmassenmesser könnte ich mal nachschauen, ist noch der originale

Themenstarteram 18. Februar 2021 um 12:52

Zitat:

@MM.MM schrieb am 18. Februar 2021 um 12:28:27 Uhr:

Ist lambda erhöht oder niedrig? Klingt als ob er anfettet! Vll falschluft und er versucht gegensteuern und spritzt mehr Benzin ein

 

Vll ist auch ne einspritzdüse defekt und spritzt zu viel Sprit ein welchen nicht verbrannt wird ausreichend! Wie ist der HC wert?

Erhöht. Falschluft können wir ausschließen, haben alles kontrolliert. Ja das könnte sein. Da wollen wir Samstag mal nachschauen, weil die Vermutung mit ner Einspritzdüse hab ich auch. HC Wert weiß ich gerade leider nicht, weil die Unterlagen sind im Auto. Die schreib ich dann noch hier rein

@Nadine1003

 

1,6l SR Motor und Verbrauch von über 10l ist viel zu viel!

 

Meine 2 1,6l SR brauchen unter 7l im Schnitt

 

 

 

Bitte stell mal alle Werte hier rein!

HC

CO

Lambda

Themenstarteram 18. Februar 2021 um 13:39

Zitat:

@Tom1182 schrieb am 18. Februar 2021 um 13:13:47 Uhr:

@Nadine1003

1,6l SR Motor und Verbrauch von über 10l ist viel zu viel!

Meine 2 1,6l SR brauchen unter 7l im Schnitt

 

Bitte stell mal alle Werte hier rein!

HC

CO

Lambda

Hier sieht man alles mal. Also ich fahr hauptsächlich Stadt und VW gibt bei meinem Auto 10,6 L durchschnitt an

AU

Ok dein Auto läuft viel zu fett! Demnach geh ich davon aus das der Auspuff vor der Lambdasonde undicht ist! Demnach misst sie restsauerstoff das MStG fettet an bis zu Regelgrenze und der Kat kann die einzelnen zugeführten Stoffe nicht umwandeln!

 

Ps: schade das auf dem AU Protokoll nicht mehr die HC Werte stehen!

Themenstarteram 18. Februar 2021 um 16:25

Zitat:

@Tom1182 schrieb am 18. Februar 2021 um 15:22:07 Uhr:

Ok dein Auto läuft viel zu fett! Demnach geh ich davon aus das der Auspuff vor der Lambdasonde undicht ist! Demnach misst sie restsauerstoff das MStG fettet an bis zu Regelgrenze und der Kat kann die einzelnen zugeführten Stoffe nicht umwandeln!

Ps: schade das auf dem AU Protokoll nicht mehr die HC Werte stehen!

Meinst du nach Kat Sonde? Die hat er ja nicht nur die vor Kat Sonde. Die sitzt ja im Krümmer drinne. Der qualmt ja auch wirklich dolle raus wo ich erst dachte, dass das von der neuen Abgasanlage kommt. Das fing auch von jetzt auf gleich an. Im Stand qualmt er überhaupt nicht, aber beim Fahren zieht er ne richtige Wolke nach sich. Praktisch, da halten nämlich die Drängler Abstand :D

Nein ich rede von deiner Lambdasonde das er keine Nachkatsonde hat weis ich aus deinen zig anderen Threads.

 

 

Die Rauchwolke wundert mich bei den Abgaswerteb garnicht! Der muss schwarz qualmen und stinken nach Sprit und leicht nach faulem Ei!

 

So wie sich das darstellt hat er ne Undichtigkeit im System und zwar um/vor der lambdasonde!

Aber Wenn er ein Loch hätte vor kat und die lambdasonde würde zuviel O2 feststellen, musste dann lambda nicht hoch sein? Sein lambda wert ist aber 0.8 und somit niedrig!

Die Lambdasonde stellt fest es ist Sauerstoff im Abgas und gibt entsprechend mehr Kraftstoff dazu (alias das MStG) und 0,8 Lambda ist ein Fettes Gemisch alias Zuviel Kraftstoff!

.jpg
Themenstarteram 18. Februar 2021 um 23:34

Zitat:

@Tom1182 schrieb am 18. Februar 2021 um 17:35:24 Uhr:

Nein ich rede von deiner Lambdasonde das er keine Nachkatsonde hat weis ich aus deinen zig anderen Threads.

 

Die Rauchwolke wundert mich bei den Abgaswerteb garnicht! Der muss schwarz qualmen und stinken nach Sprit und leicht nach faulem Ei!

So wie sich das darstellt hat er ne Undichtigkeit im System und zwar um/vor der lambdasonde!

Tatsächlich ist der Rauch knall weiß mit einem guten Graustich drinne. Wir hatten mal alles abgesprüht mit Bremsenreiniger (im noch kalten zustand) und die Drehzahl ist normal geblieben. Was mir gerade noch einfällt, das Zündkabel auf Zylinder 1 ist etwas kaputt und es gibt leichte "Blitze" von dort auf den Motor. Könnte das damit zusammenhängen? Der knallt auch hintenherum tierisch raus, sobald ich vom Gas gehe. Ich kann hier auch mal ein Video rein stellen, damit man das mal begutachten kann. Und richtig Qualmen tut er erst, wenn er auf Temperatur kommt

Wozu philsophieren wir dann hier überhaupt herum wenn du mit einem defekten Stecker herumkurvst?

Dann ist dich eh klar was das Problem ist.

Er entzündet das Gemisch nicht richtig und es zieht unverbrannter Kraftstoff Richtung kat und die au Werte sind für die Sau!

Themenstarteram 19. Februar 2021 um 10:18

Zitat:

@MM.MM schrieb am 19. Februar 2021 um 07:18:36 Uhr:

Wozu philsophieren wir dann hier überhaupt herum wenn du mit einem defekten Stecker herumkurvst?

Dann ist dich eh klar was das Problem ist.

Er entzündet das Gemisch nicht richtig und es zieht unverbrannter Kraftstoff Richtung kat und die au Werte sind für die Sau!

Ich bin auch schon mit ner defekten Zündkerze rum gefahren, weil die unterwegs kaputt gegangen ist kurz vor Zuhause und da hat das gerochen wie Böller und nicht so extrem gequalmt wie jetzt. Jetzt riecht es eher dreckig (?) und nebelt mir die ganze Straße zu.

Deine Antwort
Ähnliche Themen