ForumA6 4G
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. ACC - Wiederanfahren im Stop&Go

ACC - Wiederanfahren im Stop&Go

Audi A6 C7/4G
Themenstarteram 21. Juni 2013 um 22:13

Hab da mal ne Frage ...

Wenn ich die Anleitung richtig verstehe, gibt es 3 Möglichkeiten des Wiederanfahrens:

1) ACC: anfahrbereit -> ACC fährt selbstständig an, wenn der vorausfahrende fährt (dekativiert sich wenn das Fahrzeug 3 Min steht und nicht wieder aktiviert wird)

2) Wiederanfahren mit Gaspedal

3) Wiederanfahren durch ziehen des ACC-Hebels.

Also bei mir funktioniert 1) und 2) nicht! oder ich bin zu blöd für Anleitung und/oder Bedienung *g*

Was mir jedoch aufgefallen ist, das wenn ich im ACC Modus fahre und ich den Hebel ziehe, das Auto beschleunigt ACC übertreten genauso wie wenn ich das Gaspedal trete!

Jemand nen Tipp? Danke.

Beste Antwort im Thema

Als normaler Tempomat kann ACC überhaupt nicht genutzt werden. Ganz oder gar nicht lautet die Devise.

Unterhalb einer bestimmten Geschwindigkeit überholt das Auto auch rechts. Das Auto scheint sich durchaus an die StVO zu halten. Toll gemacht, wie ich finde.

78 weitere Antworten
Ähnliche Themen
78 Antworten

Zitat:

Original geschrieben von FCHJ

 

[...] Wenn das Auto länger als 13 s (So wurde mir gesagt, mitgezählt habe ich nicht.) steht, muß man den ACC-Hebel kurz zu sich heranziehen, und es geht weiter.  [...]

Sind eher 3 als 13 Sekunden ;)

Zitat:

Original geschrieben von olli190175

Zitat:

Original geschrieben von FCHJ

 

[...] Wenn das Auto länger als 13 s (So wurde mir gesagt, mitgezählt habe ich nicht.) steht, muß man den ACC-Hebel kurz zu sich heranziehen, und es geht weiter.  [...]

Sind eher 3 als 13 Sekunden ;)

Stimmt, ich habe jetzt mal darauf geachtet. Nach ca. 3 Sek. geht die Bereitschaftsanzeige weg.

Zitat:

Original geschrieben von eifel-power

Zitat:

... doch weder durch weggehen von der Bremse noch durch ziehen am ACC-Hebel ist ein anfahren möglich ..

Anfahren war nur möglich, durch Betätigung des Gaspedals ...

Hi

 

ACC fährt nur dann wieder an, wenn sie auch selbst gebremst hat bis zum Stillstand. Wenn Du auf die Bremse getreten bist und das Fahrzeug zum Stillstand gebracht hast, fährt ACC nicht selbständig an, denn die Bremse schaltet ACC ab, bis man sie wieder neu aktiviert (Hebel ziehen oder Geschwindigkeit setzen).

 

cu

 

Zitat:

Original geschrieben von Suchlicht

Hi

ACC fährt nur dann wieder an, wenn sie auch selbst gebremst hat bis zum Stillstand. Wenn Du auf die Bremse getreten bist und das Fahrzeug zum Stillstand gebracht hast, fährt ACC nicht selbständig an, denn die Bremse schaltet ACC ab, bis man sie wieder neu aktiviert (Hebel ziehen oder Geschwindigkeit setzen).

cu

Daß das Feature ist nichts für Ängstliche ist, habe ich auch schon festgestellt. Man muß den Apparat schon selber bremsen lassen und darf nicht per Pedal eingreifen. Lustig finde ich auch, daß das Auto mit ziemlichem Abstand stehenbleibt und sich dann noch etwas an den Vordermann heranruckelt.

Man hat da den Eindruck, dass das Auto nach Radar mit Sicherheitsabstand anhält, um sich dann mit Hilfe der Einparksensoren noch etwas näher ranzuschaffen...:)

Heute hatte ich zum ersten Mal den Fall, daß das Auto es wahrscheinlich doch nicht von alleine geschafft hätte, rechtzeitig an einer Ampel hinter dem Vordermann zum Stehen zu kommen. Die ACC-Warnung hat jedenfalls heftig rot geblinkt. Da habe ich mich dann doch entschlossen nachzuhelfen. Es ist eben doch nur betreutes und nicht autonomes Fahren.

Für mich hört sich das schwer nach verstellter ACC Anlage an. Fahr doch mal zum :D und lass kalibrieren und überprüfen, ob nicht irgendein Sensor an der Front wackelt/locker sitzt.

Glaubst gar nicht wie viele Schrauben ich z.Bsp schon bei mir im Innenraum gefunden habe....:mad:

Zitat:

Original geschrieben von combatmiles

Für mich hört sich das schwer nach verstellter ACC Anlage an. Fahr doch mal zum :D und lass kalibrieren und überprüfen, ob nicht irgendein Sensor an der Front wackelt/locker sitzt.

Glaubst gar nicht wie viele Schrauben ich z.Bsp schon bei mir im Innenraum gefunden habe....:mad:

Wenn sich Dein Post auf meinen bezieht, dann glaube ich nicht, daß Du recht hast. Ich denke schon, daß das ACC richtig funktioniert hat. Es war so, daß ich den Abstand relativ klein eingestellt hatte. Ich kam recht schnell und der Vordermann stand praktisch schon. Außerdem geht ja ACC nur mit 30% Bremsleistung in die Eisen, wenn ich das richtig gelesen habe. Auf den Baking Guard wollte ich mich nicht verlassen. Also habe ich nachgeholfen. Eine Fehlfunktion kann ich da nicht erkennen, falls ich nicht daneben liege.

PS. Schrauben habe ich bei meinem 4F seinerzeit auch etliche gefunden. Beim 4G lagen dagegen noch zwei Schlösser fürs Handschuhfach in der Tür. Ist das Standard?

Zitat:

Original geschrieben von FCHJ

 

PS. Schrauben habe ich bei meinem 4F seinerzeit auch etliche gefunden. Beim 4G lagen dagegen noch zwei Schlösser fürs Handschuhfach in der Tür. Ist das Standard?

Bleibt beim montieren von einem IKEA Schrank nicht auch immer was übrig??? :D

Gruß

Stefan (der in seinem Allroad noch nichts gefunden hat, was da nicht hingehört)

Themenstarteram 9. Juli 2013 um 21:55

so .. zurück vom Freundlichen :-(

Leider haben die das Problem auch nicht richtig verstanden ... "geht doch alles ... keinen Fehlerspeicher" und dazu ne Kopie vom Handbuch bekommen, wo markiert war wie ACC geht und das das Wiederanfahren via Gaspedal funktioniert ... nur die Erweiterung "oder durch ziehen des Hebels bzw. automatisches Wiederanfahren und Displayanzeige anfahrbereit" war nicht markiert!

Evtl. wird die fehlende Funktion auf eine fehlerhafte Achsgeometrie geschoben ... aber das wird erst später beim 2. Besuch festgestellt ... also erst mal weiter ohne volle ACC-Funktion :-(

Geile Logik des :)

Erinnert mich an meinen Kumpel mit dem ich unterwegs war. Ich sagte ihm, dass er an einer Kreuzung geradeaus fahren soll und er meinte nach einem Blick auf sein Navi, dass er da nicht langfahren kann, weil keine Straße eingezeichnet ist :eek:

Themenstarteram 13. August 2013 um 22:14

Achsvermessung / Einstellung + ACC Kalibierung hat erst mal keine Veränderung gebracht! :-( jetzt wieder einen Termin beim :-) in 14 Tagen ....

Zitat:

Original geschrieben von eifel-power

Achsvermessung / Einstellung + ACC Kalibierung hat erst mal keine Veränderung gebracht! :-( jetzt wieder einen Termin beim :-) in 14 Tagen ....

Ergebnis?

Themenstarteram 23. Februar 2014 um 20:35

Zitat:

Original geschrieben von haguck

Zitat:

Original geschrieben von eifel-power

Achsvermessung / Einstellung + ACC Kalibierung hat erst mal keine Veränderung gebracht! :-( jetzt wieder einen Termin beim :-) in 14 Tagen ....

Ergebnis?

Tja, es geht ... der :-) war fast schon verzweifelt ... zuvor musste ich aber eine Probefahrt mit Meister und Chef-Verkäufer machen um die IST-Situation verständlich zu beschreiben und der Chef-Verkäufer hat dann auch ganz schnell bestätigt das es NORMAL anders wäre :-)

Das Fahrzeug war 2 Tage dort und die erste Meldung war "sieht schlecht aus ... keine Ahnung, wir müssen hier Audi fragen" ... am nächsten Tag hieß es dann "der Spezialist mit dem Tester weiter probiert und getestet und nun würde es gehen"!

Es geht auch ... und mit der Aktion hab ich nun auch im MMI die Default-Einstellung für den Abstand für die Aktivieurng am ACC :-o

P.S.: Wenn ich mir anschaue, was man im 7er Golfa alles schon ohne Tester einstellen kann (auch den Default-Abstand ACC) , dann ist das im A6 einfach nur schwach!!!

Cool finde ich, das bei Annäherung (vorne) an Hinternisse beim Parken automatisch die Parkdistance aktiviert wird :-o hab ich schon immer gewünscht!!!

Zitat:

Cool finde ich, das bei Annäherung (vorne) an Hinternisse beim Parken automatisch die Parkdistance aktiviert wird :-o hab ich schon immer gewünscht!!!

Ähm, wie sieht das in der Praxis aus? Geht der Piepser dann automatisch an?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4G
  7. ACC - Wiederanfahren im Stop&Go