ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. A6 AEL Avant mit verschiedenen Problemchen

A6 AEL Avant mit verschiedenen Problemchen

Audi A6 C4/4A
Themenstarteram 20. Dezember 2009 um 17:05

Hallo zusammen,

also, nachdem ich mich in einen A6 2,5tdi verliebt habe,war der Blick wohl zu rosarot und das Hirn hat kurzzeitig ausgesetzt. Ich hab ihn gekauft, als Ersatz für meinen 2er Wintergolf (der hat mich nicht einmal im Stich gelassen!). Vermutlich hätte ich den Audi etwas besser unter die Lupe nehmen sollen......wie auch immer, er war nicht allzu teuer und so isses jetzt halt, daß ich das Auto super finde, aber es gibt ein paar Dinge, die nerven nur und solche, die irgendwie nicht akzeptabel sind.

1. Er hat furchtbare Startprobleme wenns kalt ist (ziemlich doof, wenn's ein Winterauto ist!)Sprich, er orgelt, in der Anzeige spinnt das Bremsensymbol und nach dem dritten Versuch kommt er dann; mit ner riesigen,schwarzen Rauchwolke! Das Rauchen ist dann ziemlich schnell verflogen und dann raucht er auch nimmer. Mach ich den Audi dann aus,springt er sofort ohne Mucken wieder an.

2. Kleiner "Aussetzer" bei 2100, nicht so schlimm, aber irgendwie unterbricht er die Beschleunigung. Dazu kommt, dass er schwarz qualmt (immer, wenn mans Gaspedal durchdrückt, manchmal auch beim dahintuckern mit 3000 und 140 auf der Autobahn.

3. Eh klar, die Standheizung verweigert ihren Dienst, aber da bin ich dran.

4. Türen auf der Beifahrerseite gehen bei Kälte zwar auf, aber nicht mehr zu! Irgendwie fühlt sichs an, al wenn was ab wäre; sobald der Wagen jedoch bißchen warm ist, gehts wieder.

bisher:

-> neue Glühkerzen, neue Batterie , neuen Thermostat und neuen Temperaturfühler (den teuren!) eingebaut. Dieselfilter und Luftfilter liegen bereit.

Noch paar technische Daten: Motor AEL mit 273tkm, Zahnriemenwechsel bei 213tkm (keine Ahnung, ob da die Einspritzmenge und Förderbeginn mit eingestellt wurden).

Mit was würdet ihr denn anfangen zu suchen bzw. wo fang ich an, damit das ganze nicht ins Uferlose ausartet? Beim Freundlichen war ich schon, aber da hab ich kein gutes Gefühl (O-Ton "das lohnt doch bei sooo einen Auto nimmer!), obwohl nicht mal reingeschaut wurde.

Ach ja, ich les hier immer von VAG-Com, wie funktioniert das und was brauch ich dazu alles?

Ach noch was, da der Audi mein erster Diesel ist, wie startet man denn einen Diesel dieser Art richtig?Vielleicht mach ich ja nur irgendwas falsch?!

Bin für jeden Tip dankbar!

susan

Ähnliche Themen
39 Antworten

Zitat:

Original geschrieben von susan28

1. Er hat furchtbare Startprobleme wenns kalt ist (ziemlich doof, wenn's ein Winterauto ist!)Sprich, er orgelt, in der Anzeige spinnt das Bremsensymbol und nach dem dritten Versuch kommt er dann; mit ner riesigen,schwarzen Rauchwolke! Das Rauchen ist dann ziemlich schnell verflogen und dann raucht er auch nimmer. Mach ich den Audi dann aus,springt er sofort ohne Mucken wieder an.

2. ..............Dazu kommt, dass er schwarz qualmt (immer, wenn mans Gaspedal durchdrückt, manchmal auch beim dahintuckern mit 3000 und 140 auf der Autobahn.

Dieselfilter und Luftfilter liegen bereit.

Ach noch was, da der Audi mein erster Diesel ist, wie startet man denn einen Diesel dieser Art richtig?Vielleicht mach ich ja nur irgendwas falsch?!

Sicher bekommst du von denen, die beruflich an Autos schrauben (wer ist das eigentlich?) noch hilfreiche Tipps. Was mir dazu einfallen würde:

Startprobleme bei der Kälte liegen oft an den Glühkerzen, da die aber neu sind wie du sagst, scheiden die aus. Es stellt sich die Frage, ob die lange genug vorglühen. Ich habe bei älteren Dieseln erst mal 5x vorgeglüht und erst dann gestartet. Also mal auf die Armaturenbeleuchtung achten, nach wieviel sekunden die wieder heller wird wenn du vorglühst. Wird sie überhaupt heller, also wird wirklich Strom gezogen?

(Das mit dem Bremsensymbol hängt wohl eher damit zusammen, dass deine Bordspannung ziemlich bescheiden ist wenn dein Anlasser den kalten Motor durchdreht. Die Qualmwolke wohl von dem ganzen unverbrannten Diesel, den du dir beim Orgeln in den Brennraum gedrückt hast).

Soweit ich weiss, wenn er schwarz qualmt (also rußt meinst du), könnten die Abstreifringe verschlissen sein, was sich dann bei der Laufleistung auch mit verminderter Kompression bemerkbar macht. Dadurch sinken auch die guten Kaltstarteigenschaften. So kommt eins zum anderen. Im Sommer NULL problemo, aber genau bei den Temperaturen unterhalb von 5°C gehen schon die Probleme mit solchen Dieseln los.

Vielleicht ist auch der Luftfilter so dermaßen zu, dass er zuwenig Luft hat und das Gemisch zu fett ist.

Und das würde ich auch mal prüfen.

}(keine Ahnung, ob da die Einspritzmenge und Förderbeginn mit eingestellt wurden).

Das Rußen kennt man auch gern von VW LT und alten LKW. Ist aber viell. auch eine Einstellungssache, denn ich hatte mal einen VW LT mit AT-MAschine und unter Last hat der auch stark gerußt. Klärt sicher der Fachmann.

 

Dieselfilter würde ich lieber heute als morgen wechseln. Wenn die verschmutzt sind setzen die sich gerade bei den TEmperaturen gern zu. Habe das bei Golf Diesel 2x gehabt. Auto sprang immer schlechter an und irgendwann gar nicht mehr. Filter losgedreht und neues drauf. Dann gleich Luftfilter auch tauschen.

Prophylaktisch ist sicher ein Einspritzreiniger (Kommt in den Sprit) sinnvoll. Kostet in der Bucht nicht mehr als rund 9 Euronen.

Kannst das ja mal abklären.

Schönen Abend noch!

Ich geh mal nur auf die Motor und Kaltstartproplematick ein sonst wird das hier zu unübersichtich.

Vorglühanlage warste ja schon drann. Geht das Vorglührelais ? Sind die Stecker der Glühkerzen alle noch ganz und ist keine Leitung unterbrochen. Das würde ich noch mal prüfen. Mir VAG COm kann man das relais auch ansteuern.

Man kann schon davon ausgehen das an der Einspritzanlage nie was gemacht wurde. Oder ?

Grundlegen würde ich alle Einspritzdüsen insten setzten lassen. www.dieselsend.de .

Dann nehme ich sehr stark an das die Druckfedern in der Einspritzpumpe gebrochen sind.

Ist die ESP undicht ? Tritt Diesel aus ? Sind die Rücklaufleizungen undicht ? Sind sie porös ?

Mein AEL ist letztes Jahr bei minus 16 Grad gleich beim ersten mal angesprungen. Wie eine 1.

Dieses Jahr geht grad garnicht. Nur am rumorgeln. Heute habe ich festellen müssen das auch meine Rücklaufleitungen durch das alter und den jetzigen kalten Winter so zerbrochen und damit auch undicht sind das ich sie gleich alle neu gemacht habe.

Morgen früh werde ich dann sehen ob es darnn lag was ich aber sehr stark annehme.

Nach längen orgeln kommt dann logischer weiße ein eordentliche Rauchwolje hinten raus da der unverbrannte Diesel ja durch die Esse nach draussen gelangt.

Wenn somit die an irgent einer Stelle die Kraftstoff anlage undicht ist ( besonders an den Düsen und der ESP ) ziehr er falschluft, springt schelcht an und rauch auch strak beim gas geben.

 

MFG

Tach,

 

du bist ja in letzter Zeit ein echter Vielschreiber geworden...

 

Also das mit der Bremsleuchte (wenn es die gelbe ist) ist die Verschleißanzeige.

Da sind meist die Kontakte schuld.

Bin nachdem ich die Anzeige unten totgelegt hatte  noch gut 20000 KM mit den Bremsen gefahren.

 

Wer was beruflich macht wäre vieleicht einen neuen Thread wert.

 

Und grad wollt ich schreiben, dass flesh sicher einen Beitrag zum Diesel verfassen wird, schon geht der Button hoch, das er einen neuen Beitrag zum Thema verfaßt hat.

 

Also dann..

Themenstarteram 20. Dezember 2009 um 19:32

Startprobleme bei der Kälte liegen oft an den Glühkerzen, da die aber neu sind wie du sagst, scheiden die aus. Es stellt sich die Frage, ob die lange genug vorglühen. Ich habe bei älteren Dieseln erst mal 5x vorgeglüht und erst dann gestartet. Also mal auf die Armaturenbeleuchtung achten, nach wieviel sekunden die wieder heller wird wenn du vorglühst. Wird sie überhaupt heller, also wird wirklich Strom gezogen?

 

(Das mit dem Bremsensymbol hängt wohl eher damit zusammen, dass deine Bordspannung ziemlich bescheiden ist wenn dein Anlasser den kalten Motor durchdreht. Die Qualmwolke wohl von dem ganzen unverbrannten Diesel, den du dir beim Orgeln in den Brennraum gedrückt hast).

Soweit ich weiss, wenn er schwarz qualmt (also rußt meinst du), könnten die Abstreifringe verschlissen sein, was sich dann bei der Laufleistung auch mit verminderter Kompression bemerkbar macht. Dadurch sinken auch die guten Kaltstarteigenschaften. So kommt eins zum anderen. Im Sommer NULL problemo, aber genau bei den Temperaturen unterhalb von 5°C gehen schon die Probleme mit solchen Dieseln los.

Vielleicht ist auch der Luftfilter so dermaßen zu, dass er zuwenig Luft hat und das Gemisch zu fett ist.

 

 

Dieselfilter würde ich lieber heute als morgen wechseln. Wenn die verschmutzt sind setzen die sich gerade bei den TEmperaturen gern zu. Habe das bei Golf Diesel 2x gehabt. Auto sprang immer schlechter an und irgendwann gar nicht mehr. Filter losgedreht und neues drauf. Dann gleich Luftfilter auch tauschen.

Also, das hört sich für mich alles ziemlich stimmig an.Danke!

Äh, ich bin davon ausgegangen, daß solange vorgeglüht wird,solange die Anzeige brennt?!Also sollte ich da mal drauf achten....und den Dieselfilter werd ich bei nächster Gelegenheit tauschenm, dürfte nicht viel Akt sein; außer der Kälte grad.

Also wenn er scharz hinten raus qualmt sind bestimmt nicht die Kolbenringe verschlissen. Da ist ganz einfach eine Einspritzanlage reparaturbedürftig. Und da hilft auch nicht mal hier ein bissel und da ein bissel was zu machen , weil dieses und jenes könnte ja noch gut sein. Nach 273 tkm eher unwahrscheinlich.

 

MFG

Moin

Das mit dem starten hat meiner auch. Wenn ich mit halbgas starte und nach dem anspringen etwas mit dem Gaspedal spiele (nur am Leben erhalten, nicht hochjagen) gehts auch bei -10°C ganz gut.

Zum vorglühen; Vorglühen bis die Anzeigelampe verlischt und dann ruhig noch 3-4 sek. weiter vorglühen. Er glüht ja noch einige sekunden weiter, auch wenn die Lampe aus ist.

Gruss Ralph

Themenstarteram 20. Dezember 2009 um 19:54

Einspritzdüsen und -pumpe hab ich mir auch schon gedacht. Leider geht das mit instandsetzen nicht,ich brauch das Auto jeden Tag, da wird das nix mit dieselsend........hm, wenn ich so weiterfahre ist das zwar nicht toll, aber mach ich da noch mehr kaputt?? Ich mein, im Frühjahr wird er ja wieder stillgelegt und dann hätt ich bißchen mehr Zeit übern Sommer, außerdem frierts einem da die Finger nicht ans Auto!

Mal grundlegend, mich interessiert dieser AEL-Motor,gibts sowas wie ein Schaubild, wo die Bauteile bezeichnet sind?? (es ist immer so peinlich,wenn man fragen muss,wo was ist)

In dem Sinne, wo finde ich die Rücklaufleitungen? Und, Du hast die heut gewechselt, hast Du sowas einfach auf Lager rumliegen oder sind das "normale" Schläuche, die man schon mal rumliegen hat?

Zitat:

Original geschrieben von susan28

Einspritzdüsen und -pumpe hab ich mir auch schon gedacht. Leider geht das mit instandsetzen nicht,ich brauch das Auto jeden Tag, da wird das nix mit dieselsend........hm, wenn ich so weiterfahre ist das zwar nicht toll, aber mach ich da noch mehr kaputt?? Ich mein, im Frühjahr wird er ja wieder stillgelegt und dann hätt ich bißchen mehr Zeit übern Sommer, außerdem frierts einem da die Finger nicht ans Auto!

Mal grundlegend, mich interessiert dieser AEL-Motor,gibts sowas wie ein Schaubild, wo die Bauteile bezeichnet sind?? (es ist immer so peinlich,wenn man fragen muss,wo was ist)

In dem Sinne, wo finde ich die Rücklaufleitungen? Und, Du hast die heut gewechselt, hast Du sowas einfach auf Lager rumliegen oder sind das "normale" Schläuche, die man schon mal rumliegen hat?

Sicher ist es nicht gut mit verschlissenen Düsen herum zu fahren. Das Spritzbild ist schon sehr entscheident für die Zündwilligkeit des Diesel. Im schlimmsten Fall kann eine defekte Düse auch die Kolbenböden beschädigen.

Rücklauföeizungen hatte ich noch da. Das sind Gummilschläuche in Meterware mit Stoff ummantelt. Die kosten nicht die Welt. Die Schläuche verbinden jede Einspritzdüse mit eine ander. Dadurch fließt des überschüssige Diesel zurück in die Einspitzpumpe.

Einen Bauplan des Motors findes du unter www.t4-wiki.de oder du kaufst dir eine Reparaturhandbuch bei ATU.

mfg

Also

Es wurde eigentlich noch nie erwähnt ob er beim vorglühen orgelt oder beim Kaltstart ohne vorglühen!!!

Der AAT oder AEL glüht erst bei unter +8 Grad Wassertemperatur vor!!!

Also bei kaltem Zustand des Fahrzeuges und einer Aussentemperatur von +5 Grad kann es sein daß er nicht vorglühen muss.

Ich hatte keine Kaltstartprobleme wenn er vorgeglüht hatte, also so bei +4`bis weit unter Null Grad C.

Aber wenn er nicht vorglühen musste so in zwischenkalten Jahrestemperaturen orgelte er wie sau.

Wenn er mal angesprungen war, waren die darauffolgenden Starts auch ohne probs.

Fehler dieser Schwierigkeiten war ein nicht richtig eingestellter dynamischer Einspritzbeginn, wie auch schon viele viele andere hatten.

Dass ist der Ansetzpunkt er erstmal erfüllt werden muss "schluss aus"

Erst dann kann es weiter gehen mit Fehlersuche!!!

Einstellwert beim AEL 4,6 oder 46 je nach Einstellsoftware

Flesh kann dies sicher bestätigen oder?

Gruß Max

jupp ist grundlegend richtig.

Ein genauer eingestellter Einspritzbeginn ist das A und O.

Die ESP muß genau auf einen Wert ( Gradzahl ) aus dem OT des 1. Zylinders sein.

Dies wäre dynamisch mit VAG bei laufendem Motor einzustellen.

Je nach Motorsteuergerät- Softwarestand ist der Wert entweder bei 1000 u/min 55 oder bei 1200 u/min 45.

Einen Ordentlich gespannten Zahnriemen an der ESP ist auch wichtig. Zu locker bedeutet das die Gradzahl der ESP aus dem OT beim starten nicht stimmt oder durch den zu lockeren Riemen verstellt wird.

mfg

Na dann in eine Werkstatt und Einspritzbeginn einstellen und entweder zusehen wie der Wert auf die Zahl eingestellt wird, oder nachfragen auf welchen sie ihn einstellen wollen.

Viele wissen um den ominösen Wert nicht Bescheid und lesen wahrscheinlich einen anderen aus der Audi Wertetafel, welcher anscheinend einzustellen sei.

Wie Flesh auch schon zugesagt hat nur diese Werte von ihm aus dem vorigem post, sind die Richtigen.

Also nachfragen - zuschauen - hinweisen nicht abschütteln lassen

Max

Wegen der Türen:

Das ist halt so eine Sache mit den älteren Autos. Kondenzwasser ein wenig Rost altes Fett sind Schuld.

Wenns eisig wird vereist sich der Schließmachanismus noch dazu. Dann bleibt er in einer Stellung stehen erst wenns wärmer wird taut das Eis und der Schließriegel funktioniert wieder

War bei mir auch so.

Da müsste von Innen die Verkleidung runter und die Mechanik geschmiert, geölt oder ein anderes Mittel gegen Vereisung bespüht werden.

Schließhacken ausserhalt der Türe und in den Zylinderschließschlitz reinspühen kann auch nicht schaden.

 

Max

Themenstarteram 21. Dezember 2009 um 7:31

Also, er orgelt beim Vorglühen. Obwohl ich mir nicht mehr sicher bin, ob er überhaupt glüht?! Heute morgen war zwar die Anzeigelampe an, aber ich konnte die Lichtunterschiede nicht feststellen. Denke, mit dem VAG-Com kann man das Relais ansteuern,oder?

Ich mein, bei DEN Temperaturen zurzeit, muss er glühen; hat nicht soviel mit "Zwischentemperatur" zu tun.

Ich seh zu, dasß ich zum Händler komm und den Einspritzzeitpunkt eingestellt bekomme. Weiß jemand, was das kosten darf? 46 oder 4,6 , ist das denn bei allen gleich? Dachte eher,das ist von Fall zu Fall verschieden. Gleichzeitig lass ich nach dem Zahnriemen schauen; hab so das Gefühl (mit Blick auf den Vorbesitzer ) dass heir auch nicht alles richtig gemacht wurde. Meiner Ansicht nach wurde das in ner freien Werkstatt gemacht und ich bin mir nicht sicher, ob die alles richtig eingestellt haben danach.

Zu den Türen: Die sind komplett gereinigt und mit Graphitöl geschmiert. Die Verriegelung selbst und die Schlösser sind leichgängig; vermutlich friert da was anderes ein. Mal sehn, nehm ich die Tage mal auseinander oder nehm halt keinen mehr mit.

Bezüglich der Einspritzdüsen: In der Bucht gibts den Verkäufer meistersulo, der ziemlich viel in dem Bereich anbietet. Hat da schon mal wer was machen lassen?? Da ich den Dicken täglich brauche und dieser Verkäufer relativ bei mir in der Nähe ist, hab ich gedacht, ich fahr da hin und lass die Düsen tauschen.

Da hast du Recht bei diesen Temperaturen muss er schon lange vorglühen. Schätze mal 6-7sec. Danach sollte er relativ schön anspringen.

Einstellen beim Einspritzzeitpunkt sollte nicht viel kosten. Ist kein großer Aufwand. (20-40 Euro würde ich sagen)

Düsen sind Neu Schweineteuer. Darum zum www.dieselsend.de schicken.

Da werden halt die jetzigen hingeschickt und neue Düsen drauf gemacht und abgedrückt. Kostenpunkt mit Herzog Düsen 200 Euro Gesamt mit Versand.

Wo schon eine Neue Düse 200.-Euro oder mehr kostet.

Ich würde mir in der Bucht alte besorgen und gutes Geld und die dann instandsetzen lassen. So kannst du mit den alten immer noch fahren mis die Instandgesetzten wieder da sind.

Deine Verkaufst du dann wieder.

Wäre ne Idee oder???

 

Gruß Max

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. A6 AEL Avant mit verschiedenen Problemchen