ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. 4.2 (FL) Ein Zyl. wenig Kompression, Wasserverbrauch, Kopfdichtung?

4.2 (FL) Ein Zyl. wenig Kompression, Wasserverbrauch, Kopfdichtung?

Audi A8 D2/4D
Themenstarteram 21. November 2011 um 16:46

Guten Tag,

ich habe ein Problem mit meinem A8. Wenn ich den Motor starte, egal ob kalt oder warm, läuft der Motor für ca 20 sekunden sehr unruhig, als würde er nicht auf alle Zylinder laufen. Danach ist alles wieder ok. Habe schon fast alles gewechselt. Drosselklappe, LMM, Zündkerzen. Habe zwei Einspritzdüse gekauft, weil es als in Fehlerspeicher gezeigt hat, dass die Einspritzdüse eine Unterbrechung hat. Habe alle Düsen gegeneinander getauscht. Der Fehler wird weiter angezeigt. Habe auch zwei Zündspulen gekauft und die gegen die anderen ausgetauscht und immer so weiter bis alle mal draußen waren. Hat alles nichts gebracht. War jetzt bei einer Werkstatt um die Kompression der Zylinder zu messen. Ein Zylinder bring nur 13 Bar. Alle anderen waren glaube ich bei 15 Bar. Kann das der Grund sein? Wie gesagt, nach den 20 Sekunden läuft er dann immer normal, egal ob der Motor dann schon Temeratur hat oder nicht. Mir wurde gesagt, dass der Zylinder dann nach der kurzen Laufzeit durch das Öl abgedichtet wird und deswegen läuft er dann normal. Hat jemand schonmal sowas gehört und weiß ob dies der Grund sein könnte?

Danke euch schonmal im Voraus

Beste Antwort im Thema
am 1. Juni 2015 um 22:20

Was genau willst du wissen? Der Ölverbrauch bei meinem wurde nur mittelfristig reduziert. Man hätte wohl noch die Kolbenringe machen müssen, aber inzwischen ist der Wagen schon lange Altmetall...

60 weitere Antworten
Ähnliche Themen
60 Antworten

Hallo,

in meinen Unterlagen steht das der Unterschied zwischen den Zylindern nicht mehr wie 3 bar betragen darf.

ABZ:

Neu:10 - 15 bar

Verschleißgrenze: 7,5 bar

 

AEW:

Neu:10 - 15 bar

Verschleißgrenze: 7,5 bar

 

AHC:

Neu: 14 bar

Verschleißgrenze: 9 bar

 

plaga8

 

Also: Ich würde mal vermuten, dass es irgendwas mit dem Warmlaufvorgang bzw. den Warmlaufeinrichtungen zu tun hat. Sekundärlufteinblasung oder irgendwas in die Richtung. Einen Zylinder mit schlechter Kompression (wovon man hier noch nicht wirklich sprechen kann) würde man auch anderweitig feststellen. Schlechte Kompression würde demnach Kolbenringe oder Ventil bedeuten (evtl. noch Ventiltrieb). Dass das Öl abdichtet, stimmt schon. Allerdings würde das auch schon eher passieren, und wenn er warm ist auch nicht mehr ganz so gut funktionieren.

Ich würde an deiner Stelle erstmal nach der Sekundärluft o.ä. gucken. Evtl. spackt auch das Zünd-STG oder so. Guck dir doch mal die Zündspannungen etc. an.

- Ganz einfache erklärung für den Unterschied könnte z.B. auch eine kleine Macke im Zündkerzengewinde sein. Da bläst er etwas ab.

- Hast du die Kompression warm oder Kalt gemessen? Da können schon deutliche Unterschiede auftreten.

Themenstarteram 21. November 2011 um 21:25

Zitat:

Original geschrieben von jetsetjohn

Also: Ich würde mal vermuten, dass es irgendwas mit dem Warmlaufvorgang bzw. den Warmlaufeinrichtungen zu tun hat. Sekundärlufteinblasung oder irgendwas in die Richtung. Einen Zylinder mit schlechter Kompression (wovon man hier noch nicht wirklich sprechen kann) würde man auch anderweitig feststellen. Schlechte Kompression würde demnach Kolbenringe oder Ventil bedeuten (evtl. noch Ventiltrieb). Dass das Öl abdichtet, stimmt schon. Allerdings würde das auch schon eher passieren, und wenn er warm ist auch nicht mehr ganz so gut funktionieren.

Ich würde an deiner Stelle erstmal nach der Sekundärluft o.ä. gucken. Evtl. spackt auch das Zünd-STG oder so. Guck dir doch mal die Zündspannungen etc. an.

- Ganz einfache erklärung für den Unterschied könnte z.B. auch eine kleine Macke im Zündkerzengewinde sein. Da bläst er etwas ab.

- Hast du die Kompression warm oder Kalt gemessen? Da können schon deutliche Unterschiede auftreten.

er macht das auch wenn der motor warm ist 90 grad. stelle ihn für 20 Minuten ab und dann probiere ich es und manchmal läuft er unruhig und mal normal. manchmal morgens wenn er kalt ist läuft er unruhig, manchmal ganz normal. er läuft dann so, als wenn ich von der zündspule den stecker abmachen würde. als würde er nicht auf alle zylinder laufen. wenn das passiert, dann läuft er manchmal dann kurz ganz normal und dann wieder so unruhig. das ganze dauert zwischen 20-30 sekunden und dann ist alles wieder gut. wenn ich in an mache und er unruhig läuft und ich geben ihm einmal vollgas bis 6000 umdrehungen, ist alles normal oder ich warte die 20-30 sekunden und dann passiert es von alleine.

was schlägst du mir vor? wie soll ich vorgehen und was soll ich wie testen?

Gruß

Verbraucht ein A8 Kühlwasser? Hatte das Problem schon bei vielen V8 Motoren der Audi reihe,das grad so um die 200-250tkm die Zylinderkopfdichtung sich bemerkbar macht. Es entstehen kleine Risse und diese lassen in Stand Wasser in den Zyl laufen. Der Zyl pumpt sich voll und beim Starten werden gibt es dann ein unrunden Motorlauf in form von Zündaussetzern. Aufgrund der etwas geringeren Kompression könnte das plausibel sein,aber ansponsten sind 13Bar alleine nicht für einen unrunden Motorlauf verantwortlich.

Zitat:

Original geschrieben von golf3movie

Verbraucht ein A8 Kühlwasser?

nicht "verbraucht" er verliert...

Schaue mal ob das MotorSTG nach den 20 min Stillstand die Lernwerte der Lambdareglung noch hat.

Einfach mal nach längerer Fahrt und Stillstand das Gerät auslesen.

Verliert das STG alle Werte wird beim Neustart mit den Defaultwerten gestartet und es können sich andere eingeschlichene Fehler, die später durch die Lambdaanpassung ausgeglichen werden, negativ auf den Motorlauf auswirken.

Sollten die Werte verloren gehen, schauen ob der Dauerplus zum Steuergerät noch vorhanden oder durch Feuchtigkeit in der E-Box weggegammelt ist.

Nur mal so ne Idee

Achso noch ein Test:

Ziehe mal die Stecker für die Sondenheizungen (oder evtl. die Sicherung). Die sind gut im Motorraum erreichbar (zum. beim 6 Zyl. zumindest). Dauert der schlechte Motorlauf länger, mußt Du in der Gemischaufbereitungsseite (Falschluft/triefende ESV) schauen. Dann gleicht die Reglung den/die Fehler später aus.

Kannst ja mal posten.

Gruß

Themenstarteram 22. November 2011 um 7:35

Zitat:

Original geschrieben von golf3movie

Verbraucht ein A8 Kühlwasser? Hatte das Problem schon bei vielen V8 Motoren der Audi reihe,das grad so um die 200-250tkm die Zylinderkopfdichtung sich bemerkbar macht. Es entstehen kleine Risse und diese lassen in Stand Wasser in den Zyl laufen. Der Zyl pumpt sich voll und beim Starten werden gibt es dann ein unrunden Motorlauf in form von Zündaussetzern. Aufgrund der etwas geringeren Kompression könnte das plausibel sein,aber ansponsten sind 13Bar alleine nicht für einen unrunden Motorlauf verantwortlich.

genau das problem habe ich. darf alle 500km zwischen 200-400 milliliter kühlwasser nachfüllen. habe das problem bis heute nicht gelöst. garage ist immer trocken und nirgendwo ist der motor nass oder so. kann man das irgendwie prüfen?

Brennräume mit Endospok untersuchen. Durch die Zündkerzenöffnung geht das. Wenn er ne Stunde gestanden hat, sollte die Feuchtigkeit an der Zylinderbuchse zu sehen sein.

Themenstarteram 22. November 2011 um 7:40

Zitat:

Original geschrieben von Turbonet

Zitat:

Original geschrieben von golf3movie

Verbraucht ein A8 Kühlwasser?

nicht "verbraucht" er verliert...

nein, sonst müsste ja das Kühlwasser irgendwo runter laufen. Bei mir wird es als weniger im Behälter aber der Motor ist komplett trocken und niergendwo flecken in der Garage

Themenstarteram 22. November 2011 um 7:46

Zitat:

Original geschrieben von A8Dirk

Schaue mal ob das MotorSTG nach den 20 min Stillstand die Lernwerte der Lambdareglung noch hat.

Einfach mal nach längerer Fahrt und Stillstand das Gerät auslesen.

Verliert das STG alle Werte wird beim Neustart mit den Defaultwerten gestartet und es können sich andere eingeschlichene Fehler, die später durch die Lambdaanpassung ausgeglichen werden, negativ auf den Motorlauf auswirken.

Sollten die Werte verloren gehen, schauen ob der Dauerplus zum Steuergerät noch vorhanden oder durch Feuchtigkeit in der E-Box weggegammelt ist.

Nur mal so ne Idee

Achso noch ein Test:

Ziehe mal die Stecker für die Sondenheizungen (oder evtl. die Sicherung). Die sind gut im Motorraum erreichbar (zum. beim 6 Zyl. zumindest). Dauert der schlechte Motorlauf länger, mußt Du in der Gemischaufbereitungsseite (Falschluft/triefende ESV) schauen. Dann gleicht die Reglung den/die Fehler später aus.

Kannst ja mal posten.

Gruß

Wo finde ich die Werte mit dem Auslesegerät? unter welcher nummer und was müsste mir angezeigt werden?

Sondenheizung? wo finde ich die? Ist das die, die unten im Krümmer sitzt?

Themenstarteram 22. November 2011 um 7:48

Zitat:

Original geschrieben von willywacken

Brennräume mit Endospok untersuchen. Durch die Zündkerzenöffnung geht das. Wenn er ne Stunde gestanden hat, sollte die Feuchtigkeit an der Zylinderbuchse zu sehen sein.

Also einfach kerzen raus, stehen lassen und dann in den zylinder gucken ob es drine nass ist?

Zitat:

Original geschrieben von vwdavid

Also einfach kerzen raus, stehen lassen und dann in den zylinder gucken ob es drine nass ist?

Genauso stehen lassen wie immer. Zündspulen können ja schon mal runter. Dann die Kerzen raus und schauen. Du wirst natürlich nicht alle Brennräume direkt nacheinander ansehen können, dreh die KW mit nem 24er Vielzahn, so kannst du die Kolben bewegen. Dreht sich leicht, wenn die Kerzen raus sind.

Themenstarteram 22. November 2011 um 8:04

Zitat:

Original geschrieben von willywacken

Zitat:

Original geschrieben von vwdavid

Also einfach kerzen raus, stehen lassen und dann in den zylinder gucken ob es drine nass ist?

Genauso stehen lassen wie immer. Zündspulen können ja schon mal runter. Dann die Kerzen raus und schauen. Du wirst natürlich nicht alle Brennräume direkt nacheinander ansehen können, dreh die KW mit nem 24er Vielzahn, so kannst du die Kolben bewegen. Dreht sich leicht, wenn die Kerzen raus sind.

ok, werde ich mal ausprobieren

Die Steckverbinder befinden sich an der Spritzwand links und rechts der Ansaugbrücke. Es sollten zwei Stecker pro Seite sein der Zweifachstecker für die Heizung der Einfachst. für das Signal.

Ansonsten müßte auch das Ziehen der Sicherung gehen. Steht ja im Deckel was welche Sicherung ist.

Die Nummern kann ich Dir für den 8Zyl. nicht genau sagen, müsste so um die 10 was sein. Erkennt man aber daran das in den 4 Felder das % Zeichen steht.

Kann hier mal ein 8Zyl.-Kundiger Kollege aushelfen?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. 4.2 (FL) Ein Zyl. wenig Kompression, Wasserverbrauch, Kopfdichtung?