ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 320D M47D20 Vibrationen, Zuheizer, Lichtmaschine

320D M47D20 Vibrationen, Zuheizer, Lichtmaschine

BMW 3er E46
Themenstarteram 4. April 2013 um 22:27

Guten Abend zusammen.

Ich bin ehrlich gesagt an einem Punkt angelangt, wo ich nicht mehr weiter weiß.

Folgendes Problem:

Hier* hatte ich mich vor einiger Zeit zu Wort gemeldet bezüglich Vibrationen. Zu dem Zeitpunkt tatsächlich nicht sehr stark, aber ich habe mehr darauf geachtet. Vibrationen waren spürbar an den Beinen (Fahrersitz, rechts nahe des Schaltknaufs, links mit dem Bein an der Tür).

Einige Tage später hatte ich hier das Problem der Lichtschwankungen**. Wagen stand, Nachlaufenlassen, Leerlauf. Man konnte es entweder nur hören, wie der Motor mal runter ging, manchmal konnte man es hören und sehen an der Nadel des Drehzahlmessers. (Ging ein Stückchen nach unten und wieder hoch.)

Hoch und runter unregelmäßig. Nicht immer nach einer Fahrt. Manchmal waren Endverbraucher eingeschaltet gewesen auf der Fahrt, manchmal nicht. Ich konnte keine Regel feststellen. Die Kollegen hier tippten auf die Lichtmaschine - und mit dieser Diagnose bin ich zur Werkstatt-meines-Vertrauens-Nummer-1. Zu dem zeitpunkt tat der Motor genau das, was ich oben beschrieben hatte und er konnte einen Abfall der Spannung feststellen. Aber ob es jetzt an der Lichtmaschine (komplett) lag oder nur am Wechsler - ich entschied mich, nur den Wechsler zu tauschen.

Einige Wochen später wurden die Vibrationen stärker und der Motor fing an, brummiger zu klingen. Brummiger - eher wie ein Propellerflugzeug, oder anders gesagt: es klang teilweise, als hätte ich einen Sportauspuff. Laut und röhrend.

Es wurde festgestellt durch die Werkstatt-meines-Vertrauens-Nummer-2, dass ein Gummi am Hinterachsgetriebe gerissen war und die 'Stange' für die Vibrationen verantwortlich war. (Manchmal denke ich, wenn ich mich laienhaft ausdrücke, dass ich im nächsten Leben Mechaniker werden sollte.)

Okay, Gummi neu, Vibrationen immer noch vorhanden. Nicht mehr so stark, aber vorhanden.

Lichtschwankungen auch. Desgleichen manchmal wieder begleitet von kurzzeitig runterfallendem Drehzahlmesser, als wenn der Motor selbständig ausgehen wollte und sich im letzten Moment wieder fängt.

Unregelmäßig, keine Regel erkennbar, ab wann der Zustand auftaucht. Es gab Fahrten, da passierte nichts.

Also wieder zur Werkstatt-Nummer-1, die nur feststellen konnten, dass ein Zuheizer defekt war/ist. Einer der Kollegen dort meinte, dass - wenn der Zuheizer defekt ist - der Motor durchaus in die Knie gehen könnte.Danach zu Werkstatt-Nummer-2 ...

... und jetzt das Targikomische:

Im Fehlerspeicher wurde zwar auch der Zuheizer angegeben, aber zwei Werkstattmeister haben den Wagen jetzt drei Tage lang bewegt und es ist nichts.

Nichts - im Gegenteil.

Sie äußerten sich anerkennend über den Motor in Anbetracht der Laufleistung - aber die oben beschriebenen Symptome traten nicht ein einziges Mal auf. O.o

Der Meister sagte, dass die Vibrationen zu spüren gewesen seinen, aber es als normal für die Laufleistung angesehen wird. Was die Vibrationen genau auslöst, da könne man auf die Lichtmaschine tippten. Aber der Zuheizer könne es nicht sein.

Tragikomik Nummer 2:

Dadurch, dass ich dem Wagen keine Leistung mehr abforderte (die letzten Wochen hatte ihn auch nur noch meine bessere Hälfte, da nur Stadtverkehr) bin ich auf einen Rekordspritverbrauch von 5L/100 Km gerutscht. (90 hinterm LKW).

Nur auf der letten Fahrt zur Werkstatt-Nr.2 habe ich Leistung abrufen müssen und der Motor zog ganz normal nach oben durch - bis 150/160. Keine Probleme.

Also ... Ich weiß echt nicht weiter. Wenn ich beides (Zuheizer und LiMa) tauschen würde, sind das mal eben schlappe 2000 Euronen. Ob das Problem danach endlich behoben wäre, keine Ahnung. Meister aus Werkstatt-2 meinte, ich sollte es lassen und abwarten, ob die Lichtmaschine tatsächlich aufgibt.

Jemand sowas schonmal gehabt?

* http://www.motor-talk.de/.../...r-leerlauf-beim-320d-t4354033.html?...

** http://www.motor-talk.de/.../lichtschwankungen-320d-t4300035.html?...

LGD.

Ähnliche Themen
52 Antworten

Hallo!

Also der Zuheizer ist es nach meiner Einschätzung nicht. Wozu sollte der Vibrationen erzeugen? Und weshalb sollte der Motor dabei unrund laufen? Ist ja bei einem defektem Thermostat, wo der Motor auch nicht auf Temperatur kommt, auch nicht der Fall! :)

Lichtmaschine könnte für die Lichtschwankungen zu tun haben. Man kann die LIMA aber prüfen - schonmal in Betracht gezogen? Man kann auch die Ladespannungen aufzeichnen und dann schauen, ob es hier Schwankungen gibt, die nicht normal sind. Evtl. hat dann wirklich die Lima einen weg :)

Wegen den Vibrationen und dem "Sportauspuff" - schonmal das Flexrohr/KAT angesehen? Das reißt "gerne".

Grüße,

BMW_verrückter

Themenstarteram 5. April 2013 um 16:36

Hallo Verrückter.

Ehrlich, dass das Baby wieder so zickig ist, hätte ich nicht gedacht. Und ich rede und rede mit den Leuten (die hören mir auch zu), aber wo sie nichts hören/sehen/spüren, ... müssen sie erstmal mein Wort nehmen. Und wenn dann das Auto nichts - nix - macht, redet man sich den Mund fusselig.

Ich kann es ihnen auch nicht verdenken.

Bezüglich Deinem Tipp: hab ich so weitergegeben. Sie schauen nochmal drunter. Morgen kommt LiMa neu rein.

*seufz*

Danke.

LGD.

Edit:

Messung der LiMa wurde auch immer gemacht - nur einmal war tatsächlich ein Abfall messbar.

Danach verhiehlt es sich echt so, dass immer wenn ich auch nur in die Nähe einer Werkstatt kam - alles schlagartig besser wurde. Keine Symptome messbar.

Hallo!

Checke erstmal das Flexrohr und dann mal sehen ..

Grüße,

BMW_Verrückter

Themenstarteram 6. April 2013 um 22:00

Moin.

Flexrohr geprüft. Alles okay. Zuheizer so gelassen. Lichtmaschine neu rein. Keilriemen, Umlenkrollen geprüft, auch okay. Vibrationen viel weniger geworden, aber noch latent vorhanden. 'Röhren' nur noch im untertourigen Bereich. Motorlagerungen geprüft, auch okay. Leistung, Beschleunigung, etc. geblieben. Fehlerspeicher zeigt nur den Zuheizer an.

Ich werde das Baby jetzt erstmal so fahren, kommen in den nächsten Wochen ja wieder einige Kilometer drauf. Mal sehen.

Auf jeden Fall danke, Verrückter.

LGD.

Hallo!

Danke auch dir für die Rückmeldungen!

Grüße,

BMW_Verrückter

Stell mal die Temp. der Heizung auf kalt, schau mal nach, ob es dann immer noch schwankt im Leerlauf.

Themenstarteram 9. April 2013 um 18:19

Hallo bmw_e36_e46.

Ich hab jetzt alles, was ich kann, gemacht: Fahren normal/sparsam/zügiger. Heizung an auf mittel/hoch. Zusätzlich Radio als eiteren Endverbraucher angeschaltet.

Keine Lichtschwankungen mehr. Die LiMa war definitiv runter, trotz neuem Regler.

Das einzige, was (noch) ist, ist dass der Wagen bei untertourigem Fahren ein wenig röhrt. Aber das halte ich unter Beobachtung. Ansonsten Spritverbrauch okay, Beschleunigen okay, Turbo okay ('heult' wie immer), Fahrverhalten okay. Trotz defekten Zuheizers wird der Wagen relativ schnell (relativ) warm.

Gut, der Rost, der sich an der Fahrertür hochfrisst, ist mir definitiv ein Dorn im Auge. Aber das nur nebenbei. Wie gesagt, ansonsten für eine zwölf Jahre alte Lady ... nix.

Danke auch Dir.

LGD.

Themenstarteram 15. April 2013 um 19:39

Hallo.

Und jetzt der der absolute Hit zum Wahnsinnig-werden:

Lichtschwankungen, Motorlauf unrund im Stand. Als hätte ich eine ... sterbende Lichtmaschine drin. :confused:

Man spürt den Leistungsabfall im Stand.

Heute morgen mit 210 über die Bahn, fünfzig Kilometer. Lichtschwankungen. Keine Klima/Heizung an.

Heute Abend langsam zurück. Ganz langsam. So langsam und vorsichtig, dass der BC schließlich anzeigte: 4,2L/100 km. (Nach Tanken vor Fahrtantritt.)

Im Stand: derselbe Effekt.

Ich packe mir meine Diggicam ein und wenn ich es nochmal bemerke, mache ich ein Video und stells ein.

*kotz*

*Zicke*

D.

Themenstarteram 27. April 2013 um 22:41

So, hallo alle zusammen.

Bezüglich der Lichtschwankungen: Immer wenn die Lichtschwankungen (im Innenraum besonders markant) auftreten, geht der Motor ein paar Umdrehungen in die Knie. Das kann man hören, sowohl im Innenraum, als auch im Motorraum.

Es hat etwas gedauert, bis ich dies via Digicam aufnehmen konnte. Und ich habe noch keine Regel feststellen können - es ist also egal, ob ich schnell/langsam fahre. Es ist egal, ob Klima/Heizung an ist oder nicht.

Lichtmaschine ist neu.

Zudem - ich bin Laie - aber ist es normal, dass der Motor derart schaukelt?

Ich habe zwei Videos gemacht. Beides am Freitag Nachmittag aufgenommen. Nummer 1 nach einer Fahrt von 55 Kilometern Autobahnfahrt. Das zweite mit dem Drehzahlbereich zehn Minuten später im Stadtverkehr. Die Drehzahlschwankungen waren (für mich) im niedrigen leerlaufbereich zu sehen - ich habe an einer Ampel mal ein bisschen Gas gegeben und den Motor bei 1000 U/Min gehalten. Heraus kamen die deutlich sichtbar gewordenen Drehzahlschwankungen.

(Das ist doch nicht normal.)

Ich-hoffe-ihr-könnt-mir-helfen.

Video1 (Motorraum): http://www.myvideo.de/watch/9090548/M47D20

Video 2 (Innenraum): http://www.myvideo.de/watch/9090577/M47D20_Drehzahlmesser

LGD.

Themenstarteram 18. Mai 2013 um 16:12

Hallo zusammen.

Da ich denke, dass mein Beitrag/Problem untergegangen ist, würde ich ihn gerne nach oben holen.

Problem besteht immer noch.

Irgendjemand eine Idee?

LGD.

Wie sieht denn die Riemenscheibe der Kurbelwelle aus? Das würde zu den Schwankungen passen... aber mit der Drehzahl hat die eigentlich nichts am Hut.

Wurden Injektoren schon getestet?

Hallo!

Also die Schwankungen sind nicht normal - soviel steht fest. Allerdings habe ich hier auch schon den Überblick verloren, und blicke nicht mehr durch, was es alles für Probleme gibt .. Wenn du es mal kurz zusammenfassen könntest, wäre ich dankbar und würde auch was hinschreiben.

Grüße,

BMW_Verrückter

Themenstarteram 19. Mai 2013 um 12:48

Hallo Leute.

Kurze Zusammenfassung.

Im November tauchte das Problem der Lichtschwankungen zum ersten Mal auf.

Beim Nachlaufenlassen des Turbos bemerkte ich, dass die Innenraumbeleuchtung schwankte. Zudem meinte ich damals, dass der Motor beinahe unmerklich mit der Drehzahl während der Schwankungen nach unten ging. Jedoch bemerkte ich beim Anstarren des Kombiinstruments keinen verräterischen Ausschlag. Nadel lag damals ruhig im Leerlaufbereich.

Zu dem Zeitpunkt wurde die Lichtmaschine verdächtigt. (Und tatsächlich ist es mir aber nur einmal gelungen, die Schwankungen bei einer Werkstatt meines Vertrauens mit einem Messgerät zu sehen.) In der Folgezeit bis Austausch des Reglers wurden Endverbraucher, die nicht benötigt wurden, ausgeschaltet.

Im Februar fielen mir Vibrationen auf, die hauptsächlich in der Mitte des Fahrzeugs am stärksten waren. (Unter der Mittelarmlehne). Da in der Folgezeit eine neue ZMS nebst Kupplung anstand, schob ich die Vibrationen darauf. ZMS und Kupplung wurden im Februar getauscht, jedoch blieb das Problem und ich verdächtigte, dass vielleicht die ZMS nicht ausgewuchtet worden oder fehlerhaft sei. Jedoch war nach Kontrolle die ZMS in Ordnung.

 

Im April dann schließlich wurden die Vibrationen wieder stärker und der Motor fing an, brummiger zu klingen, wie ein Propellerflugzeug, oder anders gesagt: es klang teilweise, als hätte ich einen Sportauspuff. Laut und röhrend.

Es wurde festgestellt, dass ein Gummi am Hinterachsgetriebe gerissen war und die 'Stange' für die Vibrationen verantwortlich war. Im weiteren Verlauf wurde das Gummi und auch die Lichtmaschine ausgetauscht. (Lichtschwankungen waren während dieser Zeit nicht weggegangen.)

Nach Hinweisen von hier wurden auch das Flexrohr geprüft, sowie Keilriemen, Umlenkrollen und Motorlagerungen. Alles okay. Leistungen ebenfalls. Fehlerspeicher zeigte nur 'Zuheizer' als Fehler an. Vibrationen waren zwar spürbar zurückgegangen, aber immer noch vorhanden. Röhren nur noch im untertourigen Bereich.

Ich habe lange gebraucht, bis ich dieses Problem mittels Diggi aufnehmen konnte, da es meistens Nacht war, wenn ich unterwegs war (und die Diggi nicht so gut ist) oder auftrat, wann immer es wollte. Also, es gab Fahrten, da passierte nichts. Egal, ob 90 hinterm LKW, 215 auf der Bahn, 50 im Stadtverkehr, Langstrecke, Kurzstrecke, mit Musik an/aus, mit Klima oder nicht.

Am 26.04. hatte es dann endlich geklappt. Zwei Videos, beide am Freitag Nachmittag aufgenommen. Nummer 1 nach einer Fahrt von 55 Kilometern Autobahnfahrt. (Das kurzzeitig abfallende Geräusch, wo die Drehzahl im Innenbereich ein Stück abfällt und sich dann wieder fängt, klingt wie ein leises 'Schnarchen'.)

Das zweite mit dem Drehzahlbereich zehn Minuten später im Stadtverkehr. Die Drehzahlschwankungen waren (für mich) im niedrigen Leerlaufbereich zu sehen - ich habe an einer Ampel mal ein bisschen Gas gegeben und den Motor bei ca.1000 U/Min (ich habe einen sehr ruhigen Fuß) gehalten. Heraus kamen die deutlich sichtbar gewordenen Drehzahlschwankungen.

@Lauderback.

Zitat:

Wie sieht denn die Riemenscheibe der Kurbelwelle aus? Das würde zu den Schwankungen passen... aber mit der Drehzahl hat die eigentlich nichts am Hut.

Drehzahl und Lichtschwankungen sind beide zur gleichen Zeit.

Zitat:

Wurden Injektoren schon getestet?

Werden fehlerhafte Injektoren nicht im Fehlerspeicher abgelegt? Wenn nein, dann setze ich sie auf die Liste. Falls ja, dann standen die nicht drin - nur der Zuheizer.

@Verrückter.

Der Wagen stand jetzt zwei Wochen urlaubsabwesenheitsbedingt im Hof. Bei der ersten Fahrt vorgestern wieder mal nichts, bei der zweiten fielen mir wieder die Lichtschwankungen auf.

Und dieses Mal fällt es mir stärker auf, weil wir mit dem Zweitwagen in den Urlaub gefahren sind - und meine Ohren sind noch an den 325D gewöhnt. (Erster Eindruck. Mann ist der 320D laut.)

Ich hoffe, ich habe jetzt alles zusammen. Danke erstmal im Vorraus.

LGD.

Hallo!

Also, ich habe einen Verdacht, der lautet:

Schwingungsdämpfer.

Weshalb? Eine Erklärung wäre:

Wenn dieser Schwingungsdämpfer auf der Kurbelwelle blockiert oder fest ist, auch defekt ist, dann kann es sein, dass der komplette Riementrieb, der dadurch letztendlich ja auch angetrieben wird, nicht mehr funktioniert - somit es Aussetzer gibt, die sich auch auf die Lichtmaschine ausbreiten. Wäre so meine Vision darüber. :) Außerdem gib es dann auch Vibrationen, die sich auf die komplette Karosserie ausbreiten!

Grüße,

BMW_Verrückter

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. 320D M47D20 Vibrationen, Zuheizer, Lichtmaschine