ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. 318is motor startet nicht..Hilfe!!

318is motor startet nicht..Hilfe!!

Themenstarteram 13. September 2009 um 19:10

Hallo Leute,

Habe ein e36 318is vom bj94,folgendes Problem:

Der Motor orgelt springt aber nicht an,habe das Auto schon in 4 Wärkstätten gebrach und keine

konnte den Motor zum laufen bringen!

Ausgetauscht wurde:Zündmodul,Nockenwellensensor,Kurbelwellensensor,Benzinpumpe.

In das Motorsteuergrät kommen die nicht rein,keine freie Werksttat und BMW Vertragswerkstatt auch nicht.

BMW sagte nur das die den Fehler suchen und noch nicht gefunden haben kann noch so 2 Monate dauern halt

so lange bis sie den Fehler finden!

Die haben sie doch nicht mehr alle!!

Bin für jeden Tipp dankbar,weiß selber nicht mehr wo ich suchen könnte.

Aber ist es nicht so wenn man keine Komunikation mit einem Steuergrät hat dann fehlt entwerder die

Stromversorgung oder das Steuergrät ist defekt-oder??

Ähnliche Themen
31 Antworten

na wenn die nicht einmal mehr ins steuergerät reinkommen und sonst alles überprüft wurde liegt es doch nahe das es an der DME liegt! ^^

Themenstarteram 19. September 2009 um 17:05

So hbe endlich ein Steuergrät bekommen,der Motor startet immer noch nicht.

Kein Zündfunke,Kraftstoffpumpe wird nicht angesteuert!

Weiß wirkich nicht mehr wieter,kannes sein das das Steuergrät ohne Wegfahrsperre Programiert werden muß?

ist es denn das gleiche Steuergerät wie du drin hattest (also gliche Teilenummer) ?

wenn ja, sollte das eigentlich gleich gehen ohne codieren - kann mich aber auch täuschen

WAS fürn Steuergerät hast du gekauft?Link zur Auktion?Bild des Gerätes,auf denen man die Aufkleber deutlich erkennen kann würde bei der Problemsuche helfen.

 

Greetz

Cap

Themenstarteram 19. September 2009 um 18:36

Habe das gleiche,laut Boschnummer:02861 203 281

Die Leitungen vom KW senso und NW sensor haben durchgang und die Sensoren haben auch den wiederstand den sie haben sollen,habe aber keine spannung am Drosselklappenpoti und am Luftmengenmesser anliegen..

Themenstarteram 19. September 2009 um 18:37

Beim starten arbeitet die Benzinpumpe nicht und der Zündfunke ist auch nicht da,wenn ich aber das Relai überbrücke leuft sie an..

Themenstarteram 19. September 2009 um 21:47

Kann mir jemand sagen was relevant ist damit der Motor anspringt,wie Relais sicherungen,welche Steckplätze.

Vielleicht habe ich ja etwas übersehen,danke für die Mühe..

Hast schonmal probiert an der Beifahrertür aufzuschließen und dann zu starten?

94' Baujahr hat bestimmt EWS1, und die wird über die Türschlösser ein- und ausgeschaltet.

Themenstarteram 19. September 2009 um 22:22

Habe ich gerabe probiert,funst nicht..

Was ist denn mit dem Unfall Relai oder so,ist doch ger grösere in der mitte unterm Lenkrad.

Hat es eigentlich ein enfluss auf die Zündung oder so?

Themenstarteram 20. September 2009 um 12:50

Kann mir denn keinner helfen?

wie ist das denn überhaupt aufgetreten? von einem tag auf den anderen?

ps: dir wird nicht sofort geholfen, weil das bei dir nicht so einfach ist. da muss man erstmal bock haben in schaltplänen zu stöbern etc. und zudem ist das hier kein service o.ä. ;)

edit:

prüf mal das DME-(steuergerät)relais. das sollte im motorraum neben dem benzinpumpenrelais sein, also das mittlere von den 3en in dem kleinen separaten kasten.

die sicherungen sind hoffentlich alle DURCHGEMESSEN, sicherung 11, 12, 16, 18, 25, 28, 31, 32, 33, 35, 43, 44, 45, 47. bitte wirklich durchmessen. wenn du eine der sicherungen nicht haben solltest, ist nicht schlimm. da kein genauer plan für den m42 vorhanden.

der crash-alarmgeber (wenn du den überhaupt hast) sollte unter dem armaturenbrett sein, fahrerseitig. das obere linke kästchen. oder wenns ein kleiner sicherungskasten ist, das mittlere.

Crash
Themenstarteram 20. September 2009 um 13:48

Erst nach und nach,springt an lief 5 min und ging von selber aus.

Dann ist der ganz selten angesprungen,halt jetzt gar nicht mehr.

Das Motorrelai habe ich neu gemacht,war def.

Meine meinung nach bekommt das Motorsteuergrät irgent ein Impuls nicht den es braucht,

kein Zündfunke und die Benzinpumpe wird nicht angeteuert.

Hat den die Diebstahlwarnanlage ein einfulls da drauf?

Oder das Crash Relai??

Ich weiß das nicht jeder bock hat in den schaltplänen rum zu wühlen,bin jedem dankbar.

Vielleich hate jemand das problem schon mal in diesem Forum..

Themenstarteram 20. September 2009 um 14:00

Habe jetz alle Sicherungen ersetzt,keine verenderung..

Weiß nicht ob das relevant ist,der Wagen hat ein Unfall schaden rechts.

Die Tür und der Kotflügel habe etas abbekommen,nach dem leif er aber noch.

Und dann kammen die Probleme..

Themenstarteram 20. September 2009 um 14:14

Was ist den der Kraftstoffsicherheitsschalter?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. 318is motor startet nicht..Hilfe!!