ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. 3.7 (VFL) Geht nicht mehr aus

3.7 (VFL) Geht nicht mehr aus

Audi A8 D2/4D
Themenstarteram 15. Mai 2015 um 14:47

Hallo zusammen.

Ich versuche mein Glück jetzt mal hier, da ich wohl zuerst im Falschen Forum war.

Hatte mir einen 95er A8 , 3,7 zugelegt.

Nach drei Tagen ging plötzlich der Audi nicht mehr aus.

Zündschlüssel lässt sich ganz leicht und ohne den gewohnten Widerstand von 1 nach 0

und 0 nach 1 drehen.

Dies ist jetzt drei Wochen her und die Werkstatt findet einfach den Fehler nicht.

Elektrik hinter dem Zündschloß wurde erneuert.

Zentrales Motorsteuergerät wurde instandgesetzt.

Sicherungskasten/Relaisträger Zentralelektronik wurde erneuert.

Laut Werkstatt geht der Wagen nach wie vor nicht aus. Trotz abgeklemmter Batterie,

und auch abgeklemmtes Zündschloß, sowie ein Teil, ich glaube irgendwas mit

Vorzündung oder so.

Das muss irgendein Bauteil sein, wo die Werkstatt sagt das kein Auto mehr

laufen kann, wenn dies Abgeklemmt ist, bzw. kein Strom mehr anliegt.

Selbst ein hinzu gezogener Audi-Techniker ist ratlos.

Für jede Hilfe und jeden Tipp bin ich dankbar.

Was ist dran an der Aussage, das man den Wagen quasi resetten kann indem man

den Wagen Startet, ALLE Verbraucher einschaltet, und dann die Batterie abklemmt,

und den Wagen dann mindestens 20 Minuten so laufen lässt ??

Beste Antwort im Thema
Themenstarteram 27. Mai 2015 um 19:30

So . Audi läuft wieder und geht auch so aus wie er soll.

Der Grund war ein billiges Relais von irgendwas das der Vorbesitzer nachgerüstet hat.

Bei Spannungsspitzen hat das Relais gehangen und sorgte für diese Fehlspannung.

Wofür dieses Relais ist kann die Werkstatt nur vermuten, da es auch nicht in den originalen

Audi Stromlaufplänen vermerkt ist.

Aber nu läuft er und ich will hoffen das wir mal länger als nur drei Tage Audi fahren können ;-)

Auch ein Dank an alle die mir hier mit Rat zur Seite gestanden haben. DANKE.

Gruß

Michael

40 weitere Antworten
Ähnliche Themen
40 Antworten

Hallo Sea Patrol.

Was ist dran an der Aussage.................. Dran ist auf jeden Fall, dass die Lima kaputt geht wenn keine Batterie angeschlossen ist.

Beim Abstellen des Fahrzeugs wird die Klemme 15 unterbrochen. Klemme 15 stellt nach alter Väter Sitte die Verbindung zur Zündspule (heute Zündspulen) dar. Fehlt diese so "zünden" die Zündkerzen nicht mehr und der Motor geht aus da das Benzin, im Gegensatz zumDiesel, bei der entsprechenden Verdichtung nicht selbst zündet. Sollte dies die Werkstatt nicht lokalisieren können so solltest du schleunigst eine andere Werkstatt aufsuchen.

Gruß

Wurde denn auch die Mechanik am ZAS erneuert, oder nur die Elektronik? Für mich klingt es so, als ob der Schlüssel im Zündschloss leer dreht...

Themenstarteram 15. Mai 2015 um 16:29

Zitat:

@wpp07 schrieb am 15. Mai 2015 um 15:17:05 Uhr:

Hallo Sea Patrol.

Was ist dran an der Aussage.................. Dran ist auf jeden Fall, dass die Lima kaputt geht wenn keine Batterie angeschlossen ist.

Beim Abstellen des Fahrzeugs wird die Klemme 15 unterbrochen. Klemme 15 stellt nach alter Väter Sitte die Verbindung zur Zündspule (heute Zündspulen) dar. Fehlt diese so "zünden" die Zündkerzen nicht mehr und der Motor geht aus da das Benzin, im Gegensatz zumDiesel, bei der entsprechenden Verdichtung nicht selbst zündet. Sollte dies die Werkstatt nicht lokalisieren können so solltest du schleunigst eine andere Werkstatt aufsuchen.

Gruß

Hallo wpp07.

Danke für diese Info.

Diese besagte Aussage hatte ich vom Vorbesitzer. Der meinte das Fehler in der Elektrik

so "resettet" werden könnten.

Gruß

Michael

Themenstarteram 15. Mai 2015 um 16:31

Zitat:

@micha204 schrieb am 15. Mai 2015 um 16:21:51 Uhr:

Wurde denn auch die Mechanik am ZAS erneuert, oder nur die Elektronik? Für mich klingt es so, als ob der Schlüssel im Zündschloss leer dreht...

Hallo micha204

soweit ich weis nur die Elektrik am Zündschloß.

Also diesen Drehschalter glaube heißt das Teil.

Die Mechanik vom Schloß selber nicht.

Der Schlüssel lässt sich weiter drehen wenn der Motor läuft

und kracht dann natürlich was am Anlasser.

Aber von Stellung 0 nach 1 und zurück, dreht er leer so wie du sagtest.

Gruß

Michael

Könnte mir auch vorstellen, dass ein Relais hängt. Der ZAS schaltet ja nicht mehr direkt (zu hohe Ströme), sondern schaltet verschiedene Relais. Wenn nun genau das Relais hängt, welches dem, Motor das Signal "Zündung ist an" gibt auf Dauerfeuer hängt, dann geht der Motor nicht mehr aus.

Ich denke dabei z.B. an das Relais: "J271" im Wasserkasten (Ist dort an Position 4 verbaut).

Themenstarteram 15. Mai 2015 um 17:26

Zitat:

@WeissNicht23 schrieb am 15. Mai 2015 um 17:19:32 Uhr:

Könnte mir auch vorstellen, dass ein Relais hängt. Der ZAS schaltet ja nicht mehr direkt (zu hohe Ströme), sondern schaltet verschiedene Relais. Wenn nun genau das Relais hängt, welches dem, Motor das Signal "Zündung ist an" gibt auf Dauerfeuer hängt, dann geht der Motor nicht mehr aus.

Hallo WeissNicht23,

danke für deinen Tipp.

Wenn ich die Werkstatt richtig verstanden habe, haben die diese Relais überprüft

und seien OK. Also die für die Zündung meine ich jetzt.

Ich muss jetzt wohl dabei sagen das es sich nicht um eine Audi-Werkstatt handelt.

Ein Audi-Techniker hat nach Aussage der Werkstatt auch mal drüber geschaut und

einen Fehler im Zentralen Sicherungskasten/Relaisträger festgestellt der daraufhin

gewechselt wurde. Aber ansonsten ist der Audi-Techniker leider auch ratlos.

Gruß

Michael

Welchen Relaisträger? Das Auto hat mehrere. Hab oben nochmal ergänzt, das Relais J271 steuert die Spannungsversorgung des Motorsteuergerätes.

Einfach so prüfen kann daneben gehen. Wenn es erst nach kurzem Lauf festbrennt, dann wird das bei einer "normalen" Prüfung nicht auffallen.

Im Zweifel würde ich die entsprechenden Relais auf Verdacht tauschen, ist zumindest billiger als nun alles mögliche auf Verdacht zu tauschen.

Edit:

Ich weiss nun nicht inwiefern es möglich ist... Wenn der Motor läuft und nicht ausgehen will....ist es dann möglich die Steckerverbindung zum Zündschloss zu trennen? Wenn ja, dann müsste der Motor beim Trennen ausgehen, sollte es das Schloss ein. Läuft er weiter, ist es nicht das Schloss.

Themenstarteram 15. Mai 2015 um 17:32

Zitat:

@WeissNicht23 schrieb am 15. Mai 2015 um 17:29:46 Uhr:

Welchen Relaisträger? Das Auto hat mehrere. Hab oben nochmal ergänzt, das Relais J271 steuert die Spannungsversorgung des Motorsteuergerätes.

Einfach so prüfen kann daneben gehen. Wenn es erst nach kurzem Lauf festbrennt, dann wird das bei einer "normalen" Prüfung nicht auffallen.

Im Zweifel würde ich die entsprechenden Relais auf Verdacht tauschen, ist zumindest billiger als nun alles mögliche auf Verdacht zu tauschen.

Hallo WeissNicht23.

Die sagten mir nur das es der Sicherungskasten bzw. Relaisträger von der Zentralelektrik sei.

Wo der natürlich sitzt hab ich allerdings keine Ahnung .

Das mit dem Relais J271 werde ich Montag mal anbringen. Heute ist der Chef leider nicht da.

Ja. Wenn das Schloß abgeklemmt ist läuft der Wagen weiter.

Gruß

Michael

Wenn der Wagen ohne Schloss läuft, wirds das eher nicht sein, das Schloss sagt dem Motor nur "ja, soll laufen", wenn es abgeklemmt wird dann ist das wie ein "Aus... sitz, platz" (:-)).

Ich nehme mal an, sie meinten den Sicherungskasten beim Motorsteuergerät. Das betreffende Relais sitzt auf Position 4. Ob nun J271 drauf steht kann ich nicht sagen.

Zündanlassschalter defekt :-) Bis Fahrgestellnummer 97er V Außenlaufbahn 4A0905849B

ca 40€ neu beim freundlichen

Gruß Matze

Möchte auch noch meinen Senf bezüglich Abklemmen der Batterie während der Motor läuft dazugeben:

NICHT machen! Die Batterie dient während die Lichtmaschine läuft als Spannungsglätter. Ohne hat der Regler allerhand zu tun, um die Bordspannung in Abhängigkeit von sich permanent ändernden Verbrauchsströmen (z.B. Zündspulen, Blinker, Bremslicht, etc.) konstant zu halten. Zudem ist der gleichgerichtete Drehstrom der Lichtmaschine selbst bei konstantem (ohmschen) Verbrauch nicht glatt. Falls der Regler bei einer plötzlichen Verringerung des Stromverbrauchs nicht schnell genug ist, können Überspannungen auftreten und dir alle mögliche Elektronik himmeln. Im schlimmsten Fall gibt erst der Regler den Löffel ab und schaltet ungeregelt die Leistung der Lichtmaschine durch. Danach schließen sich alle möglichen Steuergeräte aus Solidarität an und die Airbags gehen los. Und die Kiste wandert auf die Kippe...

Naja, das mit den Airbags ist Quatsch, aber der Rest könnte im ungünstigsten Fall schon so oder ähnlich passieren...

am 16. Mai 2015 um 1:09

Wenn die Werkstatt den Wagen schon öfter ohne Batterie hat länger laufen lassen bei der Fehlersuche, na dann Gute Nacht... :(

@micha204: Ich würde nicht darauf wetten, dass ein Airbag-Steuergerät, das gerade per Überspannung gegrillt wird, nicht auch ohne die Signale der Aufschlags- bzw. Beschleunigungssensoren einen oder mehrere Airbags zündet. Und so ein A8 (zumindest meiner BJ. 2002) hat zehn davon. Da rappelt's aber ordentlich im Karton.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. 3.7 (VFL) Geht nicht mehr aus