ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 2,7 TDI - Fahrzeug startet sehr oft nicht UND geht während Leerlauf aus

2,7 TDI - Fahrzeug startet sehr oft nicht UND geht während Leerlauf aus

Audi A5 8T Coupe
Themenstarteram 19. Juli 2019 um 20:30

Liebe Forum-Teilnehmer,

seit 3 Monaten springt mein A5 des öfteren nicht an, während er aber die sonstigen Male super anspringt. Zudem geht der Motor im Leerlauf manchmal aus, während er sonst ganz normales Verhalten aufweist.

Da es sein kann dass hier evtl. 2 Fehler vorliegen oder die Ursache der unten beschriebenen Symptome vielleicht wo anders zu suchen ist, habe ich die Fehler schon mal geordnet.

Ich hoffe Ihr könnt mir helfen, Ich habe schon 3 Werkstätten ohne Lösung wieder verlassen...

"Fehlerbeschreibung 1 Variation 0 (F1V0)"

"Fahrzeug startet nicht

- Schlüssel wird eingesteckt, Zündung eingeschaltet, Vorglühleuchte blinkt permanent,

- Jetzt Startvorgang: Start des Motors nicht möglich (Anlasser dreht, Vorglühleuchte blinkt permanent)"

"Fehlerbeschreibung 1 Variation 1 (F1V1)"

"Ich breche den Startvorgang (F1V0) ab. Zündung aus, Schlüssel raus, (zusätzlich mache ich Fahrzeug ZV zu und wieder auf, sowie die Fahrertür auf und zu [Anmerkung: ich denke das die beiden Aktionen eigentlich keine Wirkung auf den Startversuch haben!]).

- Jetzt erneuter Startversuch:

- Fahrzeug startet normal

- Schlüssel wird eingesteckt, Zündung eingeschaltet, Vorglühleuchte blinkt NICHT permanent (leuchtet nur kurz zur Kontrolle auf),

- Jetzt Startvorgang: Start des Motors ist möglich (Anlasser dreht, Vorglühleuchte ist aus)"

"Fehlerbeschreibung 1 Variation 2 (F1V2)"

"Ich breche den Startvorgang (F1V0) ab. Zündung aus, Schlüssel raus, (zusätzlich mache ich Fahrzeug ZV zu und wieder auf, sowie die Fahrertür auf und zu [Anmerkung: ich denke das die beiden Aktionen eigentlich keine Wirkung auf den Startversuch haben!]).

- Jetzt erneuter Startversuch:

- Fahrzeug startet nicht. (Die gleichen Sympthome wie bei F1V0)"

"Fehlerbeschreibung 1 Variation 3 (F1V3)"

"- Obwohl ich relativ häufig den Fall (F1V1) habe, ist keinerlei Regelmäßigkeit darin zu erkennen. Oft brauche ich mehrere Versuche oder es geht eben gar nicht (F1V2).

- Auch Bus-Ruhe (Fahrzeug steht über Nacht mind. 10 h) zeigt keine Wirkung (z.B. Reset oder so). Es kommt vor, dass ich das Fahrzeug mehrere Tage nacheinander nicht starten kann (ich probiere jeden Tag paar mal). Es kann aber auch sein, dass das Fahrzeug nach Tagen plötzlich wieder anspringt und sich die nächsten Tage ganz normal starten lässt. Am Fahrzeug wird zwischendurch technisch nichts verändert! Scheinbar ist es zufällig. "

"Fehlerbeschreibung 1 Variation 4 (F1V4)"

"Im Fehlerspeicher sind 3 Fehler vermerkt:

1. Glühkerze Zylinder 4 - Fehler im Stromkreis (P009000)

2. Kraftstoffdruck-Regelventil - Unterbrechung (P229400)

3. Kraftstoff-Absperrventil - Unterbrechung (P067400)

Der Fehlerspeicher kann gelöscht werden. Danach springt das Fahrzeug ganz normal ohne Fehler an und lässt sich ein paar Tage normal fahren / starten. Danach tritt der Fehler (F1V0) erst paar mal auf - (F1V1) funktioniert dann ein paar Tage, bis schließlich (F1V2) eintritt."

"Fehlerbeschreibung 2 Variation 1 (F2V1)"

"Leistungsverlust: Als der Fehler (F1V0) das erste mal auftrat und ich das Fahrzeug direkt danach wieder starten konnte (F1V1), hatte ich direkt danach das ""Gefühl"" eines Leistungsverlustes. Vor allem bergauf hatte ich das Gefühl, dass das Verhalten der Beschleunigung anders war als sonst (am selben Berg). Das Gefühl des Leistungsverlustes war aber einmalig und trat seit dem nie wieder auf."

"Fehlerbeschreibung 2 Variation 2 (F2V2)"

Motor-"Schluck-auf": Als der Fehler (F1V0) das erste mal auftrat und ich das Fahrzeug direkt danach wieder starten konnte (F1V1), fuhr ich wie in (F2V1) beschrieben den Berg hoch und dann ein paar KM Autobahn. Im Stau (ich rollte mit Standgas) verschluckte sich der Motor 2-3 mal (die Drehzahl ging von knapp 1000 auf 200-300 runter). Ich gab dann Gas zu, sodass der Motor nicht aus ging Ich trat also direkt die Heimreise (5 KM) an und der Motor verschluckte sich noch 1-2 Mal. ging aber nicht aus.

"Fehlerbeschreibung 2 Variation 3 (F2V3)"

"Motor geht nach ""Schluck-auf"" aus: Nachdem (F2V1) und (F2V2) einmalig auftraten, konnte ich das Fahrzeug etwa 1000 km normal fahren. Das starten war natürlich wie (F1V1) nervig, ging aber. Fahrverhalten Stadt & Autobahn (konstante Fahrt oder Beschleunigung) keine Einschränkungen oder Auffälligkeiten.

nach ca 1000KM passierte es mehrmals, dass der Motor im Leerlauf ausging. Symptom: kurzes Verschlucken (Drehzahlschwankung nach unten) und dann aus. Fahrzeug war dann nicht mehr startbar (F1V2). Nach Löschung des Fehlerspeichers (F1V4) lies sich das Fahrzeug starten."

 

 

"Maßnahme 1 Variante 1 (M1V1)"

"Werkstatt 1 im Schiebemodus angesteuert:

- Fehler ausgelesen, wie bei (F1V4)) beschrieben

- Fehler gelöscht, Fahrzeug startete wieder

- Werkstatt konnte nichts weiter finden

- Rat der Werkstatt: einfach mal weiterfahren bis der Fehler wieder auftritt

- Fehler trat am nächsten Morgen wieder auf

- Werkstatt 1 hat keinen weiteren Rat ! Werkstattwechsel!"

"Maßnahme 2 Variante 1 (M2V1)"

"Werkstatt 2 angesteuert, ein Bosch-Dienst.

- Fehler ausgelesen (F1V4)

- Werkstatt hat ohne weitere Fehlersuche das Kraftstoffdruck-Regelventil getauscht

- Fehler gelöscht

- Fahrzeug lief danach gut, hab auch neuen TüV bekommen (ohne Beanstandungen!)

- circa nach 1 Woche startete das Fahrzeug wieder nicht, selbe Fehlersymptome (F1V0)"

"Maßnahme 2 Variante 2 (M2V2)"

Werkstatt 2 hat das Fahrzeug dann abgeholt und sage und schreibe 3 Wochen ohne weitere Fehlersuche bei sich auch dem Hof stehen lassen. Ich war jeden zweiten Tag dort, jedesmal hieß es "morgen" oder "Ende der Woche" fangen wir an. Auch der Fakt, dass man mir weder mögliche nächste Maßnahmen zur Fehlerbehebung oder Fehlersuche nennen konnte, keinen Zeitabsprachen einhielt, keinen Kostenvoranschlag oder zumindest Kostenrichtung nennen konnte, ect pp. -... ich kam dort also nicht wirklich weiter. ---> Werkstattwechsel

"Maßnahme 3 Variante 1 (M3V1)"

"Werkstatt 3 möchte nun das Kraftstoff-Absperrventil tauschen.

- Problem ist, das dies garnicht als Einzelteil verkauft wird.

- Weswegen der Vorschlag der Werkstatt 3 ist, die Hochdruckpunpe komplett zu tauschen.

- Kosten für neue Hochdruckpunpe liegen bei 1200 € (alternativer Hersteller) oder 1600 € (Original) + Einbau

- naja, 2000 € Reparatur auf Verdacht ist mir für ein 10 Jahre altes Fahrzeug zu viel! Zudem wohne ich in Stuttgart und die Politik diskutiert hier im Moment über des Diesel - Euro5 Fahrverbot ab 01/2020"

"Maßnahme 3 Variante 2 (M3V2)"

Also habe ich recherchiert und ich würde eine Generalüberholte Hochdruckpumpe für 200 oder 400 € bekommen. + Aus/Einbau

"Maßnahme 3 Variante 3 (M3V3)"

Alternativ habe ich auch eine Quelle ausfindig gemacht, von der ich das Original-Kraftstoff-Absperrventil (neu) für etwa 200 € beziehen kann. + Einbau

"Maßnahme 3 Variante 4 (M3V4)"

Sicherlich könnte man (M3V2) und (M3V3) einfach mal ausprobieren. Jedoch beschleicht mich das dunkle Gefühl, dass es - mit diesem Fehlerbild - wahrscheinlich nicht die Fehlerursache sein wird. Mir fehlt im Prinzip eine vernünftige Fehleranalyse. Der Fehlerspeicher-Eintrag alleine reicht mir nicht aus (jetzt nicht mehr).

Aktueller Zustand des Fahrzeugs:

Aktuell läuft der Wagen wirklich gut, Werkstatt 3 hat Fehler gelöscht und seit 1 Woche springt das Fahrzeug jedesmal an!! Jedesmal! bis jetzt auch kein Schluck-Auf!

Es ist aber keine Lösung für mich. Bei jedem Stopp muss ich bangen, ob das Fahrzeug wieder anspringt, an jeder roten Ampel muss ich bangen, ob das Fahrzeug wieder ausgeht. Das ist wirklich unentspannt! Und deswegen brauche ich eine Lösung und / oder wenn möglich auch einen Ausschluss von möglichen Fehlern

Deswegen die Frage hier an die Experten-Runde:

Was würdet Ihr als nächstes tun?

Kennt Jemand die beschriebenen Fehlersymptome?

Hat Jemand Erfahrung mit diesen oder ähnlichem Verhalten?

Was kann die technische Ursache sein?

Aus Meiner Sicht müsste eben zu erst eine vernünftige Fehleranalyse oder ein Fehlerausschlussvervahren gemacht werden, bevor irgendwas einfach getauscht wird.

Ähnliche Themen
29 Antworten

Ich würde mir auf jeden Fall die Glühkerze anschauen. Wird nicht alle Symptome beheben aber umsonst steht der Fehler nicht im Speicher. Wenn du es selbst kannst einfach diese ausbauen und mal anschauen.

Wegen der Drucks könnte man ja mit VCDS ja mal eine LOG-Fahrt machen und die schauen ob der Druck einbricht oder nicht.

Bei den Ventilen müssten mal die Profis sagen ob man da nicht mit VCDS mal eine Stellglieddiagnise machen könnte. Keine Ahnung - ist nur eine Vermutung.

Themenstarteram 19. Juli 2019 um 22:41

@real_Base danke für deine Antwort. Die Glühkerze ist leider fest korrodiert. Da lasse ich dann den Profi ran, sobald das Fahrzeug wieder fahrtüchtig ist.

VCDS klingt nach einer Diagnose-Software? wo bekomme ich die oder wen muss ich dazu fragen?

und welcher Druck müsste geprüft werden?

Stellglieddiagnose klingt vernünftig. Wer kann sowas ?

Zumindest das auslesen der Werte geht mit VCDS. Ob es für diese Ventile eine Diagnose gibt kann ich dir Licht sagen. Gibt aber andere für so ziemlich alles am Auto. Aber das sollen die Profis sagen.

Ich glaube mit VCDS kann man den Soll und Ist werte des Raildruck auslesen.

Generell sollten hier aber die echten Profis nochmal Feedback geben welche Werte sinnvoll wären. Da habe ich zuviel Halbwissen um hier weiter zu helfen.

Kaufen kann man es zb hier - da habe ich meines her: https://shop.pci-diagnosetechnik.de/VCDS/HEX-V2/Basiskit-Enthusiast

Bist du aber mit 270 Euro dabei.

Gibt es auch woanders kostet aber ähnlich viel.

Nicht bei eBay für weniger Geld kaufen da dies meist Raubkopien sind und meist nur eingeschränkt funktionieren. Kamen schon oft hier im Forum einige an mit solchen Versionen und Fehlern ;)

Alternativ kannst du auch ein Aufruf starten und hier bitten ob nicht ein User mit der großen Version von VCDS sich mit dir trifft. Früher hatten wir mal eine UserKarte und dann kam die DSVGO :(

Ach ja. Die Glühkerze kann gerade am Anfang auch einiges an Einfluss auf das Fahrverhalten haben, da sie eine längere Zeit im Motor mitläuft und unterstützt. Nicht nur beim reinem starten.

am 20. Juli 2019 um 7:44

Generell finde ich es erschreckend, dass vor allem in Markenwerkstätten nur noch Schraubenzieherbediener arbeiten. Analyse wird da nicht betrieben. Mir graut es jedes Mal davor, wenn ich in eine Werkstatt muss, und anhand meiner Laienbeschreibung des Problems, ein Werkstattyp irgendwelche Baugruppen auspendelt, die angeblich getauscht werden müssen und ich dann DAFÜR per Unterschrift den Auftrag erteile und nicht um einen Fehler zu beheben. Mit dieser Vorgehensweise wäre man in vermutlich 99% aller existierenden Berufe, die mit Fehlerbehebung zu tun haben, ein Fall für die Berufsunfähigkeitsversicherung. Die bei solchen Gelegenheiten entstehenden Diskussionen beleidigen regelmäßig meinen Intellekt. Grauenvoll.

Konstruktiver Beitrag:

So ein VCDS (oder alternative OBD Diagnosewerkzeuge) hilft Dir auch bei zukünftigen Analysen um Tendenzen bei gewissen Parametern zu erkennen. Füllgrad DPF etc. Ich würde da also blitzartig zuschlagen und mir so ein Ding zulegen um etwas mehr Kontrolle in dieser Sache zu gewinnen.

Zitat:

@Beifahrerschreck schrieb am 20. Juli 2019 um 07:44:17 Uhr:

Generell finde ich es erschreckend, dass vor allem in Markenwerkstätten nur noch Schraubenzieherbediener arbeiten. Analyse wird da nicht betrieben. Mir graut es jedes Mal davor, wenn ich in eine Werkstatt muss, und anhand meiner Laienbeschreibung des Problems, ein Werkstattyp irgendwelche Baugruppen auspendelt, die angeblich getauscht werden müssen und ich dann DAFÜR per Unterschrift den Auftrag erteile und nicht um einen Fehler zu beheben.

Basiert dein Rundum-Bashing auf Fakten?

Ganz so extrem isses (noch) nicht, nur bei elektronischen Defekten (und die sind heutzutage leider fast immer beteiligt) gehts klar in die Richtung "Austauschen und Schluss".

Selber rumlöten in Steuergeräten o.ä. können die halt nicht.

Zitat:

@A5-Exclusive schrieb am 19. Juli 2019 um 20:30:29 Uhr:

seit 3 Monaten springt mein A5 des öfteren nicht an, während er aber die sonstigen Male super anspringt. Zudem geht der Motor im Leerlauf manchmal aus, während er sonst ganz normales Verhalten aufweist.

Du hast zwar sehr schön ausführlich beschrieben, wie sich die Fehler äußern und was bereits gemacht wurde, allerdings versäumt, dazuzuschreiben, um was für einen Motor es sich überhaupt handelt. ;) Ich vermute mal, um einen 3.0 TDI.

Du schreibst von drei Fehlerspeichereinträgen:

  • P0090: Ventil für Kraftstoffdosierung (N290), elektrischer Fehler im Stromkreis,
  • P0674: Glühkerze Zylinder 4 (Q13), elektrischer Fehler im Stromkreis,
  • P2294: Regelventil für Kraftstoffdruck (N276), Unterbrechung.

P0674 ist zu 99,9 %iger Wahrscheinlichkeit nicht dafür verantwortlich, dass der Motor nicht anspringt oder gar im Leerlauf ausgeht. @real_Base hat zwar recht damit, dass die Glühkerzen nicht nur beim Start aktiv sind, aber solange es draußen nicht zu kalt ist, muss er auch ganz ohne Vorglühen anspringen (natürlich nicht so sauber wie als wenn er vorgeglüht hätte).

Dass er bei einem Fehler in Verbindung mit dem N276 oder N290 nicht anspringt oder ausgeht, ist jetzt nicht so ungewöhnlich. Der Druck in den Rails muss genau geregelt werden, da es bei zu hohem Druck passieren kann, dass die Rails platzen. Es handelt sich hierbei also um eine Sicherheitsmaßnahme.

Ventil für Kraftstoffdosierung (N290)

Das Ventil für Kraftstoffdosierung (N290) ist in der Tat ein Teil der Hockdruckpumpe (zumindest offiziell), weswegen Werkstatt 3 nicht ganz unrecht hat, wenn sie sagt, dass zum Tausch des Ventils die Hochdruckpumpe getauscht werden muss. Das Ventil lässt sich auch nicht separat testen (eventuell gibt es einen Stellgliedtest, von dem liest man allerdings nichts im Reparaturleitfaden).

Regelventil für Kraftstoffdruck (N276)

Das Regelventil für Kraftstoffdruck (N276) sorgt bei Überdruck in den Rails dafür, dass ein Teil des Kraftstoffs über die Rücklaufleitung in den Tank zurückfließt. Bei zu niedrigem Druck bleibt es geschlossen und trennt so den Hoch- und Niederdruckbereich.

Die Funktion des Ventils lässt sich auch prüfen:

  1. Rücklaufleitung abziehen und verschließen (wenn Du von der Beifahrerseite aus auf den Motor schaust, befindet sich das Regelventil links neben der hintersten Hochdruckleitung zum Injektor, sieht wie eine große Sechskantschraube aus; die Rücklaufleitung befindet sich an der Unterseite),
  2. einen Schlauch mit dem Anschluss für die Rücklaufleitung verbinden und das Ende in einen Behälter halten.

Solange der Anlasser dreht, darf kein Kraftstoff in den Behälter fließen.

Ich lehne mich jetzt mal aus dem Fenster und sage, dass das Ventil nicht defekt sein wird. Da das Steuergerät ausschließlich elektrische Fehler erkannt hat, würde ich eher damit anfangen, den Kabelbaum genau zu prüfen.

Zitat:

@audijazzer schrieb am 20. Juli 2019 um 13:05:11 Uhr:

Zitat:

@Beifahrerschreck schrieb am 20. Juli 2019 um 07:44:17 Uhr:

Generell finde ich es erschreckend, dass vor allem in Markenwerkstätten nur noch Schraubenzieherbediener arbeiten. Analyse wird da nicht betrieben. Mir graut es jedes Mal davor, wenn ich in eine Werkstatt muss, und anhand meiner Laienbeschreibung des Problems, ein Werkstattyp irgendwelche Baugruppen auspendelt, die angeblich getauscht werden müssen und ich dann DAFÜR per Unterschrift den Auftrag erteile und nicht um einen Fehler zu beheben.

Basiert dein Rundum-Bashing auf Fakten?

Ganz so extrem isses (noch) nicht, nur bei elektronischen Defekten (und die sind heutzutage leider fast immer beteiligt) gehts klar in die Richtung "Austauschen und Schluss".

Selber rumlöten in Steuergeräten o.ä. können die halt nicht.

Die Aussage basiert auf meinen direkten Erfahrungen bei Tätigkeiten, die über eine Inspektion hinausgehen über die letzten fast 30 Jahre (eigene Autos oder Autos der Familie [Ford, Citrön, VW, Audi]) und der Beobachtung der oben beschriebenen Vorgehensweise, welche einfach nichts mit einer systematischen Fehlersuche zu tun hat. Da werden auf Verdacht nacheinander irgendwelche Komponenten ausgetauscht, bevor dann - augenscheinlich per Zufall - irgendwann die richtige Komponente ausgetauscht wird. Derartige Berichte von Anderen finden sich hier im Forum in signifikanter Anzahl. Ich habe die gleichen Erfahrungen gemacht. Der Kunde bezahlt dann die gesamte Reise und steht somit in der Lösungsverantwortung. Der TE "Mein Motor startet ab und zu nicht" ist hier quasi der 6er plus Zusatzzahl für die Werkstatt.

Was Du mit selber Löten in dem Zusammenhang meinst, kann ich nicht nachvollziehen. Weil dazu bräuchte man in der Regel eine genaue Identifikation des Fehlers und seiner Ursache.

Der Beitrag von "Volatile Void" geht da schon in die richtige Richtung. Derartig qualitativ fortgeschrittene Analysen habe ich bei meinen Werkstattbesuchen noch nicht gehört.

Themenstarteram 20. Juli 2019 um 17:32

Zitat:

@volatile void schrieb am 20. Juli 2019 um 13:53:58 Uhr:

 

Ich lehne mich jetzt mal aus dem Fenster und sage, dass das Ventil nicht defekt sein wird. Da das Steuergerät ausschließlich elektrische Fehler erkannt hat, würde ich eher damit anfangen, den Kabelbaum genau zu prüfen.

@volatile void - Erstmal vielen Dank für deine technische Expertise. Bei dem Fahrzeug handelt es sich um einen Audi A5, 2,7 TDI, BJ. 2009, Euro5, 0588, AGF, CGKA, (dachte es wird automatisch mit gepostet, wenn ich es im Profil hinterlege...)

Also an einen möglichen Kabelbruch (oder losen Kontakt) hatte ich auch schon mal gedacht.

Wie aufwendig ist so eine Prüfung des Kabelbaumes? und welcher Kabelbaum oder Kabel? Was genau muss man da machen?

Die Stecker rund um die Hochdruckpumpe habe ich mal abgezogen und angeschaut: Die sehen innen alle sehr sauber aus. keine Korrosion oder Schmutz, fast wie neu. die Steckverbindungen (an Hochdruckpumpe) würde ich daher ausschließen. Die am Steuergerät kann ich nicht selber prüfen (komme nicht ran). Die Leitungen dahin prüfen müsste wohl auch durch eine Werkstatt gemacht werden.

Das Problem ist, das bei einem Kabel-"Wackler" die Leitungsprüfung positiv (Durchgang) wäre, wenn das Kabel in der richtigen Stellung ist. Man müsste es als ausbauen und während der Prüfung mechanisch beanspruchen.

Könnte es evtl. das Motorsteuergerät sein? (kalte Lötstelle oder so?)

Zitat:

@Beifahrerschreck schrieb am 20. Juli 2019 um 16:36:19 Uhr:

Zitat:

@audijazzer schrieb am 20. Juli 2019 um 13:05:11 Uhr:

 

Basiert dein Rundum-Bashing auf Fakten?

Ganz so extrem isses (noch) nicht, nur bei elektronischen Defekten (und die sind heutzutage leider fast immer beteiligt) gehts klar in die Richtung "Austauschen und Schluss".

Selber rumlöten in Steuergeräten o.ä. können die halt nicht.

Die Aussage basiert auf meinen direkten Erfahrungen bei Tätigkeiten, die über eine Inspektion hinausgehen über die letzten fast 30 Jahre (eigene Autos oder Autos der Familie [Ford, Citrön, VW, Audi]) und der Beobachtung der oben beschriebenen Vorgehensweise, welche einfach nichts mit einer systematischen Fehlersuche zu tun hat.

Was Du mit selber Löten in dem Zusammenhang meinst, kann ich nicht nachvollziehen. Weil dazu bräuchte man in der Regel eine genaue Identifikation des Fehlers und seiner Ursache.

"Löten" heißt in diesem Zusammenhang: reparieren, wenn beispielsweise in einem Stg sich was intern an der Platine gelöst hat.

Oft muss man nicht für tausende von Euro ein neues einbauen.

Machen nur Spezialfirmen, die V-Werkstätten natürlich nicht, sie könnten aber mit solchen Firmen zusammenarbeiten.

Tun sie aber nicht, lieber wird dem Kunden ein überteuertes Neuteil eingebaut.

Im übrigen scheinst du nur höchst merkwürdige Werkstätten erlebt zu haben. Heutzutage wird üblicherweise erstmal der Fehlerspeicher abgefragt, dann wissen die schon ungefähr die Richtung, in der sie suchen müssen. Frage ist immer nur, was der heutige "Mechatroniker" aus der Info macht.

So wie du das beschreibst, scheinen in Werkstätten nur Deppen herumzulaufen. Kann im Einzelfall ab und zu mal sein, pauschal kann man das aber nicht sagen.

 

Zitat:

@A5-Exclusive schrieb am 20. Juli 2019 um 17:32:34 Uhr:

Bei dem Fahrzeug handelt es sich um einen Audi A5, 2,7 TDI, BJ. 2009, Euro5, 0588, AGF, CGKA, (dachte es wird automatisch mit gepostet, wenn ich es im Profil hinterlege...)

Du musst in Deinem Benutzerprofil angeben, dass andere Deine Fahrzeugprofile sehen dürfen, sonst klappt das nicht. ;)

Zitat:

@A5-Exclusive schrieb am 20. Juli 2019 um 17:32:34 Uhr:

Also an einen möglichen Kabelbruch (oder losen Kontakt) hatte ich auch schon mal gedacht.

Wie aufwendig ist so eine Prüfung des Kabelbaumes? und welcher Kabelbaum oder Kabel? Was genau muss man da machen?

Du selbst kannst ohne weitere Eingriffe eigentlich nur prüfen, ob der Kabelbaum äußerlich beschädigt ist. Zur elektrischen Prüfung kann zwischen Kabelbaum und Motorsteuergerät eine Prüfbox gehängt werden, mit der der Motor weiterhin lauffähig ist.

Zu prüfen wären alle elektrischen Leitungen von 1 (Regelventil für Kraftstoffdruck (N276)), 2 (Ventil für Kraftstoffdosierung (N290)) und 3 (Glühkerze Zylinder 4 (Q13)), siehe Anhang.

Zitat:

@A5-Exclusive schrieb am 20. Juli 2019 um 17:32:34 Uhr:

Könnte es evtl. das Motorsteuergerät sein? (kalte Lötstelle oder so?)

Motorsteuergeräte gehen in der Regel äußerst selten kaputt. Meist sind die Defekte, die dann auftreten, temperaturabhängig.

Überblick
Regelventil für Kraftstoffdruck (N276)
Themenstarteram 22. Juli 2019 um 20:13

Zitat:

@volatile void schrieb am 21. Juli 2019 um 17:13:34 Uhr:

 

Du selbst kannst ohne weitere Eingriffe eigentlich nur prüfen, ob der Kabelbaum äußerlich beschädigt ist. Zur elektrischen Prüfung kann zwischen Kabelbaum und Motorsteuergerät eine Prüfbox gehängt werden, mit der der Motor weiterhin lauffähig ist.

Zu prüfen wären alle elektrischen Leitungen von 1 (Regelventil für Kraftstoffdruck (N276)), 2 (Ventil für Kraftstoffdosierung (N290)) und 3 (Glühkerze Zylinder 4 (Q13)), siehe Anhang.

Also ich habe die Kabel von (Regelventil für Kraftstoffdruck (N276)), 2 (Ventil für Kraftstoffdosierung (N290)) auf Sicht geprüft und kann da wirklich nichts erkennen. alles i.O. Stecker sahen auch gut aus.

Zum Kabelbaum prüfen durch eine Werkstatt: Ich würde ungern diese Arbeiten pauschal beauftragen ohne weitere Fehlerhinweise oder Ausgrenzungen zu haben - bzw. - würde es Sinn machen, wenn man in einer Werkstatt ein ganzes Fehlersuch-Paket beauftragt, Wenn die Sachen (Kabelbaum, Steuergerät ect. ) einmal freigelegt wurden.

Hat so eine Prüfbox - jede Werkstatt oder muss ich da zum Tuner oder so gehen? Für mich wäre folgendes interessant: Da der Fehler nur sporadisch auftritt (und nicht immer dann da ist, wenn man so eine Prüfung macht), wäre es aus meiner Sicht sinnvoll, die Prüfbox während der Fahrt drin zu lassen. Geht das überhaupt?

Aktuell springt das Fahrzeug IMMER an. ohne Probleme. Deswegen würde ich die Box einfach gerne mal reinhängen und auf den Fehler warten, der ja garantiert irgendwann demnächst wieder kommt.

Würde mir da auch die VCDS weiterhelfen?

 

Zitat:

@volatile void schrieb am 21. Juli 2019 um 17:13:34 Uhr:

Zitat:

@A5-Exclusive schrieb am 20. Juli 2019 um 17:32:34 Uhr:

Könnte es evtl. das Motorsteuergerät sein? (kalte Lötstelle oder so?)

Motorsteuergeräte gehen in der Regel äußerst selten kaputt. Meist sind die Defekte, die dann auftreten, temperaturabhängig.

ich habe mir dazu schon Gedanken gemacht:Der Fehler trat Temperatur- und Feuchtigkeits-unabhängig auf. Zudem irritiert mich bei der Fehlereingrenzung, dass ich das Fahrzeug normal fahren kann. Parke irgendwo, mache den Motor aus, und direkt danach lässt es sich nicht mehr starten. Das ist also keine Temp-Abhängigkeit. weiterhin, kann ich denn Fehler löschen und das Fahrzeug springt wieder an.

 

Ich bin ja Fahrzeug-technisch nicht so sehr versiert, wie Du oder einige Andere hier, aber aus meiner Sicht sieht es so aus, also ob eine Art elektronische Verriegelung verhindert, dass das Fahrzeug starten kann.

Kann es sein das irgendein Sensor unplausible Werte gibt, und deshalb das System sagt: "Hier passt was nicht - Ich starte nicht!" ?

 

 

Zitat:

@A5-Exclusive schrieb am 22. Juli 2019 um 20:13:49 Uhr:

Also ich habe die Kabel von (Regelventil für Kraftstoffdruck (N276)), 2 (Ventil für Kraftstoffdosierung (N290)) auf Sicht geprüft und kann da wirklich nichts erkennen. alles i.O. Stecker sahen auch gut aus.

OK, wäre wahrscheinlich auch zu einfach gewesen.

Zitat:

@A5-Exclusive schrieb am 22. Juli 2019 um 20:13:49 Uhr:

Hat so eine Prüfbox - jede Werkstatt oder muss ich da zum Tuner oder so gehen? Für mich wäre folgendes interessant: Da der Fehler nur sporadisch auftritt (und nicht immer dann da ist, wenn man so eine Prüfung macht), wäre es aus meiner Sicht sinnvoll, die Prüfbox während der Fahrt drin zu lassen. Geht das überhaupt?

Prüfbox klingt nach mehr, als es eigentlich ist. ;) Im Prinzip ist das Teil nichts weiter als ein Verlängerungskabel mit Steckerleiste. Die Prüfbox erlaubt es der Werkstatt, an jede Einzelleitung im Kabelbaum Messequipment anzuschließen. Mit angeschlossener Prüfbox darf man höchstwahrscheinlich nicht normal auf der Straße fahren (jedenfalls nicht mit einem Serienfahrzeug). Ich denke mal, dass man eher auf einem Prüfstand damit fährt.

Zitat:

@A5-Exclusive schrieb am 22. Juli 2019 um 20:13:49 Uhr:

Aktuell springt das Fahrzeug IMMER an. ohne Probleme. Deswegen würde ich die Box einfach gerne mal reinhängen und auf den Fehler warten, der ja garantiert irgendwann demnächst wieder kommt.

Würde mir da auch die VCDS weiterhelfen?

Prüfbox und VCDS sind zwei Paar Schuhe. Mit VCDS kannst Du die Stellgliedtests machen und den Fehlerspeicher auslesen.

Zitat:

@A5-Exclusive schrieb am 22. Juli 2019 um 20:13:49 Uhr:

aus meiner Sicht sieht es so aus, also ob eine Art elektronische Verriegelung verhindert, dass das Fahrzeug starten kann.

Kann es sein das irgendein Sensor unplausible Werte gibt, und deshalb das System sagt: "Hier passt was nicht - Ich starte nicht!" ?

Das ist genau das, was das Motorsteuergerät macht, wenn beispielsweise wie in Deinem Fall das Regelventil für den Kraftstoffdruck oder das Ventil für die Kraftstoffdosierung nicht richtig funktioniert. Da wie gesagt bei zu hohem Kraftstoffdruck die Rails platzen könnten, und das Motorsteuergerät keine Möglichkeit hat, den Druck zu regeln, wird erst gar kein Druck aufgebaut und der Motor springt nicht an.

Schau bei den Steckverbindungen ob die Kontakte im Ordnung sind.Die können

Durch die hohen Ströme nicht leitend sein.

Die Relais testen die können kleben.

Ich hoffe sehr, dass Du nichts Dramatisches zu beklagen haben wirst. Ich hatte damals mit meinem A5 3.0 TDI quattro (Baujahr 2008) ähnliche Probleme mit Starten und Nicht-Starten, es war kein Muster ableitbar, außer die Zornesröte der Verzweiflung in meinem Gesicht. Mit dem Tester wurde Folgendes diagnostiziert:

28.06.2017 -> Fehler Abgasrückführung, Erneuerung AGR Sensoren, AGR Ventil, Abgaskühler

Dann lief der Wagen stolze 10 min im innerstädtischen Fahrbetrieb und ging wieder dauernd aus.

30.06.2017 -> Fehlerhafter Sensor für Abgastemperatur ersetzt, Reinigung Drosselklappenstutzen

Kam mir reichlich verar...t vor, dass direkt ein neuer, kontextnaher Fehler auftrat.

Dann kam der 04.12.2017 -> Zerspante Hochdruckpumpe - Good-bye A5 in die ewigen Jagdgründe, aber das hat mit Deinem Fehlerbild zum Glück nix zu tun. Zugegeben, ich hatte ein ABT Tuning bei dem Fahrzeug, aber andere hier im Forum fahren mit deutlich stärkeren Motor Tuning Maßnahmen ohne jeden Schaden länger als ich mit 136tkm :rolleyes:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. 2,7 TDI - Fahrzeug startet sehr oft nicht UND geht während Leerlauf aus