ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. 2.0 TDI DSG 140PS Batterie-/Start-Probleme

2.0 TDI DSG 140PS Batterie-/Start-Probleme

VW Passat B6/3C
Themenstarteram 15. Januar 2019 um 23:43

Moin,

bin seit bald einem Monat im Besitz eines Passat B6 Lim. 2.0 TDI mit DSG, BJ 12/2006, 130000km.

Bin super zufrieden. Super Auto. Doch eine Sache beschäftigt mich:

Gerade sind so Temperaturen um 0°C herum. Am Wochenende stand der Passat von Freitagmittag bis Montagabend. Sprang dann nicht so ganz souverän an, wie es eigentlich sein sollte. ...so als wäre die Batterie schwach.

Das selbe hatte ich vor zwei Wochen auch schon. Da klang es noch unsouveräner und er ist auch tatsächlich nicht gestartet. Nach wenigen weiteren Startversuchen war die Batterie wohl so platt, dass nichts mehr ging. Der Tageskilometerzähler ist sogar auf 0 gesprungen. Ich musste mir Starthilfe organisieren. Wenn er erstmal läuft, läuft er super.

Ich dachte mir dann dass die Batterie wohl überfällig sei und habe eine neue eingebaut.

Ich meine es ist eine Varta mit 70Ah und 640A Kaltstartstrom.

Problem blieb unverändert.

Also umso länger er steht, umso schlechter springt er an. Nach 3 Tagen wirds kriminell...

Nun habe ich natürlich schon versucht nach dem Problem im Netz zu recherchieren.

Von Anlasser bis Nockenwellentaktgeber, Förderpumpe bis Glühkerzen, PD-Elemente bis Injektoren. Alles gelesen. Aber eben auch habe ich gelesen dass das MFD2 (in meinem Fall mit DVD Navigation) Probleme macht in dem es die Batterie leer zieht. Das wäre mein erster Ansatzpunkt, da es mir einfach nur so vorkommt, dass irgendetwas bei längerer Standzeit die Batterie entäd.

Hat jemand erfahrung mit dem Navi in Bezug auf Batterieentladung? Die TIM-Funktion habe ich deaktiviert. Brachte jedoch keine Besserung.

Ich habe heute die entsprechende Sicherung (Motorraum F7) gezogen. Das Navi ist nun tot. Will mal eine Weile beobachten ob es sich dadurch evtl. bessert.

Oder hat jemand eine Idee wie ich selber heraus bekommen kann ob das Navi Strom zieht.

Ich bin kein KFZ-Mechniker, aber zwei linke Hände habe ich auch nicht. Jedoch keine Garage zu Verfügung.

Software ist auf dem MFD2 folgende: SH V04.16 / 20070502.

Ähnliche Themen
31 Antworten

Moin.die Probleme hatte ich auch.alles ausprobiert und am Ende war es ganz simpel. Bei mir hatte der anlasser der Geist aufgegeben. Einen mit 1,7kw verbaut und er schnurt wie eine eins. Grüße

Ich hatte sowas ähnliches und bei mir war es tatsächlich die Batterie. Wenn es der Anlasser wäre, dann würdest du den Motor auch nicht mit Überbrückung anbekommen. Also wenn der Motor mit Überbrückung sauber anspringt, ist es ziemlich wahrscheinlich die Batterie!!

Erstmal ruhestrom messen.

Achso vergessen du bist ja kein kfzschrauber. Guck mal bei youtube rein und gib ruhestrommessung ein. Da findest diverse anleitungen zu. Aus welcher gegend bist du denn?

Wie Christian sagt, könntest Du mal mit die Ruhespannung messen.

Am besten mal, die abgeklemmte Batterie, eine Nacht ans Ladegerät, dann Ladegerät entfernen und die Batterie mehrere Stunden ruhen lassen(sonst verfälschte Spannungsmessung). Die Ruhespannung sollte um die 12,5Volt betragen. Genauer wäre es, die Säuredichte zu prüfen, aber das ist bei den heutigen, wartungsfreien Batterien nicht ohne weiteres möglich.

Sollte die Ruhespannung i.O. sein, dann könntest Du mal die Batteriespannung während des Startvorgangs messen. Sollte hierbei die Spannung unter 10Volt fallen, stimmt etwas mit der Batterie nicht.

Eine weitere Fehlerquelle wäre die Lichtmaschine(auch Generator genannt), oder dessen Spannungsregler. Dieser sollte im Betrieb ca. 13,8 Volt "liefern". Auch das lässt sich mittels Multimeter prüfen.

Alle oben genannten Spannungsmessungen kannst Du mit einem Digital-, oder Analogmultimeter durchführen. Dazu den Messbereich auf 20V Gleichstrom einstellen, schwarzes Prüfkabel an Batterieminus, rotes Prüfkabel an Batterieplus.

 

Die Steckerbelegungen am Multimeter sind beschriftet bzw. in der Bedienungsanleitung erklärt....in der Regel "COM" für das schwarze Prüfkabel und "V/Ohm" für die Spannungs,- und Widerstandsmessung.

Meistens gibt es noch rote, mit "A", oder "A+eine zweistellige Ziffer" beschriftete Anschlüsse. Diese sind aber zur Strommessung gedacht und daher In Deinem Falle(bedingt) nützlich zur "Ermittlung eines stromziehenden Bauteils". Erfahrungsgemäß ist das analoge Multimeter, oder ein reines Amperemeter, dafür aber besser geeignet als ein DMM(Digitalmultimeter).

Falls VCDS, VAG1551, VAS505x, oder ähnliches zur Verfügung steht, könntest Du Dir, außer dem Fehlerspeicher, mal den Messwerteblock 1/Feld1 im Motorsteuergerät ansehen. Dieser gibt die Motordrehzahl wieder. Zum erfolgreichen Startvorgang muss der Anlasser den Motor auf 280/min. bringen.

Themenstarteram 16. Januar 2019 um 14:14

Als ich Starthilfe bekamm, war des trotzdem nicht so wirklich souverän. Dann müsste ja die erste, die zweite und die Batterie des Helfers nicht i. O. sein.

Ist es vielleicht doch der Anlasser? Wie könnte man das Prüfen? Was würde ein Wechsel in etwa Kosten?

Ich komme aus dem Raum Süd Ost NDS

Kann der Anlasser dafür sorgen dass die Spannung komplett in die Knie geht? Auch wenn sie i.O. ist? Aber müsste der Anlasser dann nicht unabhängig von der Standzeit Probleme machen?

 

Vielen Dank für eure antworten. Einen Multimeter habe ich tatsächlich. Werde später mal die Ruhespannung messen.

Es ist natürlich unwahrscheinlich, das die neue Batterie defekt ist, aber die Prüfung kann trotzdem nicht schaden. Vor allem die Lima würde ich mal prüfen. Anlasser würde ich fast schon ausschließen(siehe Beitrag von MrWillson2015).

Ein neuer Anlasser kostet ca. 125€+Einbau(bei meinem 3C, BMR ca. eine Stunde Arbeit). Anlasser sind übrigens zu 90% reparabel....

Eine weitere Prüfung könntest Du den elektrischen Anschlüssen/Verbindungen zukommen lassen. An den Kontaktstellen der Verkabelung von Starter, Generator, Batterie usw. bilden sich gerne Ablagerungen in Form von Korrosion und Schmutz bzw. können die Leitungen mechanische defekte aufweisen, welche zu erhöhten Widerständen führen...dann kommt vereinfacht gesagt, nicht mehr genug "Saft" beim Starter an.

Leider gibt es noch viele andere Ursachen die für Deine Startprobleme verantwortlich sein können wie z.B.: Ausfall eines Sensors(z.B. Motordrehzahlfühler), oder Aktors(z.B. PD-Element). Auch leerlaufende Kraftstoffleitungen führen oftmals zu Symptomen wie Deinen.

Du sagst zwar, das Du keine zwei linken Hände hast, aber ich "unterstelle" Dir jetzt einfach mal, das es an den nötigen Werkzeugen, Prüfmitteln und Informationen fehlt um eine Diagnose/Fehlersuche in Eigenregie durchzuführen. Bitte berichtige mich wenn ich falsch liege....

Wenn Du genug Zeit hast, dann findet sich der Fehler bestimmt auch mit Hilfe dieses Forums. Solltest Du das Fahrzeug jeden Tag benötigen, dann wäre wahrscheinlich eine Werkstatt der effizientere Weg.

Was ich in meinem ersten Beitrag vergessen habe: Lass erstmal den Fehlerspeicher auslesen. Bei (elektrischen) Fehlern fängt man am besten damit an. Mechanische Fehler werden i.d.R. nicht abgespeichert, aber von elektrischen Komponenten erkannt, welche wiederum einen Fehlereintrag ablegen....durch eine kluge/logische/erfahrene Interpretation kommt man trotzdem auf die Ursache.

Ich meine eher die ruhestrom massekabel batterie mit multimeter verbinden und minuspol batterie mit multimeter verbinden. Dann auf ampere stellen. Ruhestrom sollte glaube ich max 30 mA sei n. Messung muss länger durchgeführt werden da Steuergeräte erst in den sleepmodus müssen. Wenn ruhestrom höher ist erste Sicherung ziehen wert beobachten keine Änderung Sicherung wieder rein und so weiter. Sollte der wert beim ziehen einer sicherung abfallen hast du einen oder den heimlichen verbraucher gefunden wenn es einen gibt.

am 16. Januar 2019 um 16:02

Da es kein BMR ist, würde ich das typische Anlasser-Problem ausschließen

Wenn es trotz starthilfe nicht richtig funzt kann es verschiedene Ursachen haben..

Es ist der Anlasser!!! Genauso war's bei mir. BMP 2006. Neue Batterie hatte nichts gebracht. Ging beim starten immer noch in die Knie. Den verbesserten und leistungsgesteigerten Anlasser rein mit einem Zahn mehr, original Bosch Austausch und der Motor dreht beim starten gefühlt doppelt so schnell und ist sofort da.

Themenstarteram 16. Januar 2019 um 17:46

Aber passt es denn zu einem defektem Anlasser, dass nach einem Wochenende die Probleme größer sind als nach einem Tag?

Ja past.ha genau das selbe Problem hatte ich.neuen anlasser bei ATP bestellt und die Probleme waren weg.

Themenstarteram 17. Januar 2019 um 0:56

Motor ist ein BMP. Ich werde den Anlasser wechseln lassen und dann berichten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. 2.0 TDI DSG 140PS Batterie-/Start-Probleme