ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. 1.8 tfsi (bj 2007) zucken im Stand / Leerlauf

1.8 tfsi (bj 2007) zucken im Stand / Leerlauf

Themenstarteram 4. Mai 2010 um 23:10

Hallo,

ich hoffe, dass ich jetzt niemanden verärgere, wenn ich hier wahrscheinlich zum 100sten Mal nen Thread zum Thema 1.8 tfsi aufmache, ich hab bisher einfach keinen Thread gefunden, wo sich am Schluß die Leute über die Lösung des Problems einig waren ...

Zum "Problem":

Ich hab erst seit kurzem einen A3 1.8 tfsi s tronic (EZ Anfang 2007) und nun schon ein paar Mal so ein Zucken des Motors im Stand an der Ampel festgestellt (Motor war warm, Bremse getreten, macht auch kein Unterschied, ob Verbraucher an oder aus). Sind spürbare Vibrationen. Drehzahlmesser bleibt dabei absolut ruhig, Motorlauf hört sich irgendwie nach ganz kurzen Aussetzer an. Beim Beschleunigen ist alles perfekt. Ich habe es leider verpeilt, mal von D auf N zu schalten und abzuwarten, was mit dem Zucken passiert. Und jetzt bin ich zu ungeduldig, um das zu testen, bevor ich hier was reinschreibe (sorry! :-)). Wobei ich allerdings etwas bezweifle, dass das Getriebe da mitreinspielt, da ich wegen der Ansteuerung der Kupplung doch spürbare Schläge statt nur ein Zucken erwarten würde. Ich hab in anderen Beiträgen gelesen, dass wohl einige ein Druckregelventil austauscht haben, wobei das im Zusammenhang mit starken Drehzahlschwankungen im Leerlauf war, was bei mir nicht der Fall ist (laut Drehzahlmesser). Irgendwo stand im Golf-Forum auch was über defekte Luftmengenmesser beim tsi, wobei das dort selbst von vielen als Lösung des Zuckproblems stark angezweifelt wurde.

Deshalb meine Frage: Hat jemand von euch auch diesen Zucken / Ruckeln im Stand und kennt die Ursache / Lösung? Soll das zufällig mit dem Softwareupdate wegen dem Kaltruckeln behoben werden, dass nur für Schalter freigegeben ist?

Schon mal vielen Dank!

Gruß

Beste Antwort im Thema

Ich hänge mich mal hier mit rein,

ich fahre ein TT Coupé, ebenfalls mit dem 1.8TFSI. Ich hab dieses beschriebene unruhige Laufen ebenfalls.

Meine Audiwerkstatt gibt mir folgende Aussage:

"dies liege daran, dass der Motor aus Spritspargründen im Leerlauf so niedrig gedreht wird, dass er schon fastkurz vorm Ausgehen ist und somit diese Ruckler entstehen".

Was haltet Ihr von dieser Aussage?

Gruß Nick

35 weitere Antworten
Ähnliche Themen
35 Antworten

Genau das würde mich auch Interessieren hab das selbe "Problem" bei mir 1.6er Benziner Handschalter Bj. 09

wie beschrieben ist es ein minimales unregelmäßiges zucken im Stand ohne Drehzahlbewegung und ohne abhängigkeit der Verbraucher

warm wie kalt gleich

Beim Fahren/Anfahren keine Probleme

Grüße Sven

Ich hab das gleiche beim 2.0 TDI. Auch bei mir bleibt der Drehzahlmesser ruhig.

 

Gruß Andi

Scheinen ja mehrere zu haben kann es evtl. an der Software liegen :confused:

Grüße Sven

Hello,

ich häng mich ran, hab das sporadisch auch mal. Ist mir in letzter Zeit vermehrt aufgefallen. Möglicherweise weil ich mich etwas mehr aufs Auto konzentriere, Geräusche usw.

Die Neulust und Freude lässt halt einfach ein wenig nach und man hat mehr Zeit darauf zu achten als Dauerzugrinsen ;)

Hab bisher auch noch keine Ahnung, woran das liegt. Wagen ist ein 1.8er TFSI, knappes Jahr alt.

Themenstarteram 5. Mai 2010 um 11:37

Um es vielleicht etwas präziser auszudrücken: Mit Zucken mein ich, dass das Auto spürbar zuckt, als ob es im Stand einen Vorwärtsdrang hätte. Dass ein Motor mal etwas unrunder läuft war prinzipiell für mich ok, nur muß ich das nicht unbedingt in meinem Sitz merken.

Gruß

Hallo zusammen

kann ich auch bestätigen (1.8 TFSI, Mj.09, Bj. 11/08):

Eine Art "zucken" oder "schütteln" wenn man and er Ampel (etc.) steht, Gang ist dabei m.E: raus. Hatte ich heute gerade wieder!

Kommt alle paar Tage (vielleicht alle 2 Wochen) mal vor ist aber so minimal das ich immer denke: Der läuft normalerweise im Stand so ruhig - keinerlei ruckeln oder schütteln/vibrieren - das man sich ja praktisch über alles wunder muss.

Und ich hatte zum Vergleich den neuen 1.6 TDI am Montag im A3 Cabrio, diesbezüglich kein Vergleich zum 1.8 TFSI!

Gruß

Roland

Mein 2l TDI BMM hat das auch ab und an...ich habe mich damit abgefunden, kommt ja sowieso nur selten vor.

Wenn es so viele haben, soll´s wohl nicht schlimm sein.

bei mir auch 1.8 TFSI...

keine änderung von drehzahlmesser aber zucken und rucken unregelmäßig.

was sagt der :) dazu?

Hallo,

bei mir auch ein A3 1.8 TFSI EZ: 09.2007

Habe ihn schon unzählige Male in der Werkstatt gehabt und heute erneut rüber gefahren. Bei mir ist es sporatisch, so AUDI Werskstattleiter.

Mir egal, ob es ab und zu ist, habe schon Autos gefahren, die uralt waren und bei keinen solche Probleme gehabt.

Bei mir ist schon eine Zündkerze und der Luftmassenmesser getauscht worden, aber auch wie bei einem anderen hier, kommt es so alle 14 Tage vor.

Nach dem tauschen der Zündkerze war sogar mal 14 Tage alles gut, habe mich schon gefreut. Aber dann nach 14 Tagen, kam das Problem erneut. Also wieder zu Audi, nix festzustellen. Kein Fehler im Speicher eingetragen. Sagte halt nur das es bei mir und meiner Freundin unahängig von Aussentemperatur, kalten oder warmen Motor, hell dunkel Tageszeit, warm kalt von der Temperatur draussen ist.

Nun habe ich Audi ein Ultimatum gestellt, entweder der Fehler wird ein für alle Mal behoben, oder der Wagen geht zurück!!!

Bin mal gespannt was diese Woche dabei heraus kommt und was es gewesen sein soll.

Kann gerne mal berichten, wenn gewünscht.

Gruß Rico

Da die Zündkerzen gewechselt worden sind, liegt es an den Zündkerzen ?Oder wurde eine andere Bauart eingebaut?

Das würde bedeuten, das die Zündkerzen stark verrußen oder?

Das wäre die einzige logische Erklärung, was soll sonst nach 14Tagen anders sein an den Zündkerzen. Dann stimmt entweder Krafstoff

Luftgemisch nicht oder der Luftmassenmesser ist der Art verdreckt, das dieser weniger Luftmasse an Werten ermittelt und somit das Gemisch fettet, sehe ich das richtig ?

@ Sven

Hallo also meiner Info nach ist nur eine Zündkerze erneuert worden, da die anderen ja noch nicht die Laufleistung erreicht hatten.

Der Luftmassenmesser ist auch erneuert worden, also sollte er es auch nicht sein.

Keine Ahnung ob eine falsche Zündkerze eingebaut wurde, habe nicht nachgeschaut. Denke mir aber schon das sie die richtige eingebaut haben, wäre sonst ganz schön peinlich für das Autohaus Audi!!!!

Der Wagen ist ja seid heute morgen in der Werkstatt, wenn ich bescheid bekomme, das ich ihn holen kann, oder man etwas gefunden hat, sag ich mal bescheid!!!

Gruß Rico

Hallo zusammen,

heute habe ich meinen Wagen wieder abgeholt.

Mir wurde gesagt, das man zwei Einspritzventile getauscht hat, warum auch immer.

Er wurde über 300 Km bewegt und es war kein Fehler mehr festzustellen.

Das hatten wir auch schon einige Male, nix neues also. Sprach noch ne Zeit lang mit dem Serviceleiter und sind so verblieben, das ich mich melde, falls noch einmal etwas sein sollte.

Bin mal gespannt, hat noch jemand so eine Erfahrung mit seinem Audi gemacht???

Das werde ich auf jeden Fall machen, denn dann bleibt mein Wagen hier bei euch und ich melde ihn ab!!!

Habe lange genug die Füße still gehalten und Ruhe bewahrt.

Sollte noch einmal etwas sein, stelle ich den Wagen dort ab und sollten sie einen interessanten Wagen für mich da haben, werde ich den nehmen, ansonsten ein anderes Autohaus mal besuchen und dort mein Glück versuchen.

Hallo,

leider ist es das nicht gewesen!!!

Er hat eben schon wieder gesponnen, stand nach dem Essen gehen an der Straße um abzuwarten bis frei ist und der Wagen hat angefangen zu wackeln.

Das heißt ich rufe morgen die Werkstatt an und bespreche mit den Herren vom Autohaus, wie es weitergeht!!!

Mir ist es egal, was die mit dem Wagen machen, für mich gibt es keine anderer Alternative, der Wagen geht an das Autohaus zurück!!!

Wenn sie einen anderen Wagen stehen haben, werde ich wohl einen anderen nehmen, ansonsten muss ich sehen, wo ich einen anderen finde. Ist nicht so einfach, denn ich möchte bestimmte Dinge in meinem Wagen haben.

Schönen Abend noch

:confused::mad:

Hallo

Ich hab das selbe MJ 2011 1,8 tfsi bei E10 war es noch schlimmer. jetzt kommt er nur sporadisch vor.

Ist wohl doch nicht normal dann werde ich das auch bessern lassen. Und dann gleich noch die Windgeräusche vom Open Sky...

Wer hat auch noch Erfahrungen gemacht...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. 1.8 tfsi (bj 2007) zucken im Stand / Leerlauf