ForumFord
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. 1.5 ecoboost wirklich Motorschaden???

1.5 ecoboost wirklich Motorschaden???

Ford Galaxy Mk3 (WA6)
Themenstarteram 26. August 2021 um 14:39

Hallo zusammen,

Habe mir schon einiges bzgl. oben genannten Motor und den Schäden durchgelesen. Bei mir gings auch so los: unrunder Lauf bei Kaltstart (auf 3 Töpfen) fehlendes Kühlwasser (leerer Behälter, in welchem nach Öffnen des Deckels etwas Wasser zurückläuft) und schließlich Motor-Kontrolleuchte...

Fehlerauslese: keine Kompression Zylinder 1+3. Prüfung der Zündkerzen ergab eine defekte Kerze an Zylinder 2. Druckprüfung über Nacht mit 15 Bar auf allen Zylindern und Kühlkreislauf ergab kein Ergebnis. So die Aussagen des Freundlichen.

Also wurde die Zündkerze getauscht und das Kühlwasser (bisschen über MAX) wieder aufgefüllt. Auto läuft wieder.

Eine Woche später wieder unrunder Lauf und Anruf beim Freundlichen. Dieser lässt das Auto über Nacht am Hof stehen und prüft dann wieder. Zündkerze an Zylinder 2 wieder defekt. Angeblich nun doch Motorschaden. Nach Aussage des Freundlichen kann ich aber fahren, solange der Motor kurz nach dem Starten rund läuft. Kulanzantrag wird gestellt.

Nun wird es komisch:

Meine Frau fährt heute los (kein unrunder Lauf nach dem Starten) und kommt ca. 8 km. Dann kommt die Meldung "Kühlwasser überhitzt..." sie blieb sofort stehen und rief mich an. Ich dachte noch "Logisch, Riss im Zylinder, also kein oder zu wenig Kühlwasser" schnell zwei Liter Wasser eingepackt und ab. Der Wasserbehälter war aber komplett (fast rand-) voll, mit lauwarmen Wasser (orangefarben; ich glaube, der Freundliche hatte Kontrastmittel mit drin, um ein evtl. Leck ausfindig zu machen). Es hat den Anschein, als wäre das vorher fehlende Wasser jetzt wieder da. Ein Blick auf den Ölmessstab zeigte, dass kein Öl fehlt. Auf der Heimfahrt zeigt sich nochmals, dass der Motor nicht gekühlt wird (immer wieder Temperaturanstieg und gefühlte 10 Kühlpausen). Zuhause habe ich fast einen Liter Kühlwasser abgesogen. Der Stand ist jetzt wieder auf MAX. Nach Abkühlen des Motors habe ich noch mal einen Testlauf gemacht: Temperaturanzeige bleibt für kurze Zeit bei 90 Grad stehen, Lüfter startet und dann steigt die Temperatur relativ schnell Richtung roten Bereich.

Ist das evtl. ein anderer (zusätzlicher) Defekt? Wenn der Lüfter läuft, der Kühlwasserstand passt und der Motor trotzdem überhitzt wird nach meinem Verständnis das Wasser nicht umgewälzt oder? Zudem ist man bei der Diagnose des Motorschadens davon ausgegangen, dass das Wasser weg ist. Scheinbar ist dieses nun wieder da, oder wie kann der Behälter plötzlich wieder voll sein?

Soweit ich weiß, wurde der Motorschaden nicht mit Wassertropfen an der Zylinderinnenwand nachgewiesen. Wie kann man trotzdem sicher nachweisen, dass ein Haarriss vorhanden ist?

Vielen Dank für Eure Hilfe!!

Zum Auto:

Ford Galaxy WA6

EZ 08.2017

Ca. 59.000 km

Kenncode: UNCJ1KX, 7EBBUAQG

1.5 ecoboost, 160 PS

Ähnliche Themen
17 Antworten

Guten Mittag, der 1.5 Ecoboost ist doch ein 3 Zylinder also wenn der auf 3 Töpfen läuft sollte ja alles top sein. Meine Kühlflüssigkeit ist schon immer farbig (beim Focus mk3 war es rot) bei meinem mk4 ist es ebenfalls rot. Zu deinem Thema mit der Überhitzung Thermostat prüfen lassen. (hört sich für mich danach an, dass nur der kleine kühlkreislauf funktioniert). Hat der freundliche einen Kompressionstest auf allen Zylindern durchgeführt? Oder nur eine Kühlkreislaufdichtigkeitsprüfung?

Wenn dein Motorenöl noch aussieht wie Öl und nicht hellbraum/weiß wird vermischt sich zumindest kein Kühlwasser mit öl.

 

Hoffe ich konnte dir zumindest ein bisschen helfen

 

In den Kühlmittelbehälter gehört nur Kühlmittel (und ggf. Frostschutz) rein. Das Kühlwasser bei Ford ist orange, das hat nichts mit Kontrastfarbe zu tun.

Zwei Fragen:

1. Du hast definitiv einen Motorschaden (typische Symptome).

2. Es können sich auch Abgase im Kühlsystem befinden und dadurch kann der Kühlwasserstand schwanken. Verändert sich der Kühlwasserstand, wenn du nach Abkühlung den Behälter öffnest? Wie sieht die Rückseite des Deckels aus?

3. Du hast hoffentlich nur von Ford zu gelassenes Kühlmittel nachgefüllt und sonst nichts anderes.

Themenstarteram 26. August 2021 um 18:08

@ FordDYB2018

Aussage vom Freundlichen war: ALLE Zylinder wurden mit 15 Bar auf Dichtigkeit geprüft. Aber was sind schon 15 Bar in einem kalten Zylinder? Würden die zum Nachweis eines Haarrisses ausreichen?

Danke für die Hinweise bzgl. Farbe des Wassers. Das wusste ich nicht. Öl sieht soweit in Ordnung aus. Ich behalte das aber im Auge. Ich werde mal das Thermostat prüfen lassen.

@eddy_mx

Das mit der Farbe wusste ich - wie eben gesagt - nicht, auch hier danke für den Hinweis.

Zu 1.

Schade...

Zu 2. Der Kühlwasserstand ändert sich beim Öffnen des Deckels: es entweicht Überdruck und etwas Wasser läuft zurück in den Behälter. Das ist immer gleich geblieben, seit dem mir der zu niedrige Kühlwasserstand aufgefallen ist. Du meinst, dass durch den Riss im Zylinder Abgase in das Kühlsystem gelangen und deshalb der Wasserstand variiert? Könnte das evtl. auch das Thermostat nun in Mitleidenschaft gezogen haben?

Zu 3.

Ich habe den fehlenden Stand (nach Telefonat mit dem Freundlichen) mit Wasser aufgefüllt. Anschließend bin ich in die Werkstatt und die haben alles weitere erledigt. Da nach deren Angaben (neben Druckprüfung) der Frostschutz auch wieder hergestellt wurde, gehe ich davon aus, dass alles nach Herstellerangaben erledigt wurde.

Gerne.

Haste noch Garantie bzw. Schutzbrief oder geht das übliche Spielchen mit Kulanzantrag los? Bezahlen würde ich für den Murks-Motor gar nicht, Stichwort 'Produkthaftungsgesetz'.

Kannst dich auch gerne in unsere Liste eintragen, wenn du magst:

https://docs.google.com/.../edit#gid=0

Zitat:

@FordDYB2018 schrieb am 26. August 2021 um 16:37:46 Uhr:

Guten Mittag, der 1.5 Ecoboost ist doch ein 3 Zylinder ...

Es gab ab 2014 einen 1.5 Ecoboost mit vier Zylindern, erst mit dem Fiesta ST Mk8 wurde der 1.5 Dreizylinder verbaut.

Themenstarteram 30. August 2021 um 13:08

Zitat:

Gerne.

 

Haste noch Garantie bzw. Schutzbrief oder geht das übliche Spielchen mit Kulanzantrag los? Bezahlen würde ich für den Murks-Motor gar nicht, Stichwort 'Produkthaftungsgesetz'.

 

Kannst dich auch gerne in unsere Liste eintragen, wenn du magst:

https://docs.google.com/.../edit#gid=0

Garantie habe ich nicht verlängert, Schutzbrief ist auch nicht vorhanden. Kulanzantrag wurde gestellt. Über das Produkthaftungsgesetz wird wohl nichts gehen, aber versuchen werde ich es trotzdem....

Warum nicht? Es gibt eine GSI von Ford zu diesem Problem, die Händler wissen also sehr wohl Bescheid. Mehr dazu in unserem Thread hier im Forum.

Themenstarteram 31. August 2021 um 9:43

Zitat:

@eddy_mx schrieb am 30. August 2021 um 13:19:24 Uhr:

Warum nicht? Es gibt eine GSI von Ford zu diesem Problem, die Händler wissen also sehr wohl Bescheid. Mehr dazu in unserem Thread hier im Forum.

Danke für den Hinweis. Habe gerade nachgelesen. Aber welche Folgen hat eine GSI für den Endverbraucher? Normalerweise ist das ein Interna, welches "nur" Mitarbeiter wissen dürfen/sollen. Ist sowas für einen Rechtsstreit belastbar? Und ist es nicht vielmehr "nur" eine "Arbeitsanweisung"? Aber ich werde den Freundlichen fragen bzw. drauf hinweisen....

Auszug ProdHaftG, §1, Abs. 2, 5:

"Die Ersatzpflicht des Herstellers ist ausgeschlossen, wenn

(...)

der Fehler nach dem Stand der Wissenschaft und Technik in dem Zeitpunkt, in dem der Hersteller das Produkt in den Verkehr brachte, nicht erkannt werden konnte."

Ich könnte mir vorstellen, dass sich die Ford-Juristen auf sowas berufen. Ansonsten wird's teuer für Ford, da kein Einzelfall...

Wie schauts mit den Inspektionen bzw. dem Serviceheft aus?

Themenstarteram 31. August 2021 um 10:15

Checkheft-gepflegt...

In so einem Falle würde ich für den Motortausch gar nichts bezahlen!

Es gibt in diesem Forum einen ähnlichen Fall bzgl. der Wandlerautomatik. Auch hier war eine Schwachstelle bekannt und Ford hat sich dann erst mit starkem Nachdruck überreden lassen, die gesamten Kosten für ein Austauschgetriebe zu übernehmen. Es geht also!

Themenstarteram 31. August 2021 um 19:00

Zitat:

@eddy_mx schrieb am 31. August 2021 um 15:00:54 Uhr:

In so einem Falle würde ich für den Motortausch gar nichts bezahlen!

Es gibt in diesem Forum einen ähnlichen Fall bzgl. der Wandlerautomatik. Auch hier war eine Schwachstelle bekannt und Ford hat sich dann erst mit starkem Nachdruck überreden lassen, die gesamten Kosten für ein Austauschgetriebe zu übernehmen. Es geht also!

Das ist ein super Hinweis!! Dankeschön!! :):)

Habe sogar den passenden Thread gefunden:

https://www.motor-talk.de/.../...997-km-fahrleistung-t6932842.html?...

Soll dir als seelische Stütze dienen durchzuhalten!

Themenstarteram 8. September 2021 um 10:31

Herzlichen Dank nochmal für die vielen Infos.

Der Freundliche ist aus dem Urlaub zurück und Ford hat geantwortet: ca. 4100 - 4300 € Gesamtkosten. 10% muss der Händler geben, ca. 40% kommen von Ford und somit bleiben 2100 - 2300 € der Kosten bei mir hängen.

Rücksprache mit Rechtsanwalt hat ergeben, dass über das Produkthaftungsgesetz nichts gehen wird. Diese greift, wenn durch ein fehlerhaftes Produkt eine andere Sache beschädigt wird.

Hier greift die Mängelhaftung (2 Jahre Garantie auf Neuwagen), welche z.B. durch Autoschutzbriefe, Garantien etc. ergänzt werden kann. Dies ist bei mir leider nicht der Fall, so dass ich wohl ist übel zahlen muss.

Ich frage mich, wieso es nicht mehr möglich ist, Autos zu bauen, die laufen. Wenn man sich mal auf den Standstreifen umblickt, sind es zunehmend neuere Fahrzeuge (verschiedener Marken), die stehen bleiben

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. 1.5 ecoboost wirklich Motorschaden???