ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. X16SZ zieht im 5. nicht mehr / Auspuff defekt

X16SZ zieht im 5. nicht mehr / Auspuff defekt

Themenstarteram 21. Juli 2005 um 12:59

Hallo Schrauber!

Seit Tagen/Wochen fiel mir auf, dass mein Auto im 5. kaum noch zog. Bis 120~130 und dann fast nichts mehr. Hab ich mir nicht viel bei gedacht und gedacht es ist Einbildung...

Gestern bin ich von Celle nach Hannover gefahren, hab gemerkt dass der Dritte ein wenig brummte. Hab mir gedacht dass es der Auspuff sein könnte.

Dann beschleunigt und nach kilometern mit Ach und Krach auf 160km/h gekommen, wo mich dann ein 68PS Seat Ibiza SDI überholte.

In Langenhagen bin ich rangefahren und hab gesehen dass der Halterungsbügel vom Endtopf weggeOPELt ist und der Endtopf auch ziemlich schwarz/Rostig an der Stelle ist. Der Auspuff hängt c.a. 7cm tiefer, schleift aber zum Glück nicht.

Jetzt meine Frage:

Kann es sein, dass die schlechtere Beschleunigung etwas mit dem Auspuff zutun hat ?

PS: Hab ihn jetzt notdürftig mit Draht festgebunden um ihn zu meinem Mechaniker zu fahren... sowas blödes

Ähnliche Themen
33 Antworten
Themenstarteram 22. Juli 2005 um 0:39

Zitat:

Original geschrieben von DopEManiA

Ich finde das ganz normal. Der X16SZ ist n lahmes Ding. Wenn ich endlich mal irgendwann, irgendwie genug Geld zusammen habe (bin Schüler ;-). Hol ich mir eh ein anderes Auto.

Der Astra F gefällt mit zwar vom Design usw. ganz gut, ist aber viel zu schwer. Dazu sind die Gänge für meinen Geschmack etwas zu lang übersetzt. Kein Wunder, dass sich dann die 71 PS abmühen.

Das einzig Gute ist, dass der Motor ein Freiläufer ist und irgendwie immer fährt, selbst beschädigt noch. Was auch bei mir wohl irgendwie der Fall ist.

ich hab gewusst dass so eine Antwort kommt :D

Ich weiss dass er vorher besser Zog, vor allem im 5. kam zumindest noch etwas. Und diese Leistung zeigt er NUN nicht mehr.

Verstehste was ich mein ?

am 22. Juli 2005 um 1:07

Tret das Teil mal wie ein "bekloppter". Also schön "extrem" hoch drehen lassen. Um mal den Motor freizupusten.

Wenns vorher ein Opa gefahren hat ist das sehr zu empfehlen. Sollte man aber ned zu oft machen. Erstens machts süchtig, weils ein bischen die fehlenden PS ausgleicht *g* und zweitens weils -logischerweise- ned so doll für den Antrieb ist.

Themenstarteram 22. Juli 2005 um 1:11

Am freiblasen liegts nicht, das hab ich vor Monaten schon gemacht...^^

am 22. Juli 2005 um 1:28

Dann lass dir eben den Kat checken und leg ne neue Luftfiltermatte ein.

Bringt das alles nicht, würde ich damit leben. Der X16SZ ist eh ein wenig eigenwillig. Er fährt am besten an Tagen wo viel Sauerstoff in der Luft ist und schlecht an Tagen wos halt ned so frische Luft gibt.

Wie gesagt, das ist keine Rennmaschine, sondern , für mich gesehn, ein sogar schon etwas überforderter Motor.

Also das ein zweiventiler bei höheren Drehzahlen nciht mehr überragend zieht sollte allen klar sein. Aber am Angeblichen hohen Gewicht liegt es mit an Sicherheit grenzender Wahrscheinlichkeit nicht. Denn 1000kg ist für heutige Maßstäbe schon fast light weight. Der fünfte ist bei meinem x16szr auch enorm lang und komme mit ihm auf gerader Strecke nicht über 4500 Umdrehungen. Aber Durchzug von unten hat er sehr gut. und was den Verbrauch angeht, sind 6 Liter sehr zufriedenstellend, für den Entwicklungsstand des Motors. Nur dass man sich darüber bei diesen Spritpreisen auch nicht mehr wirklich freuen kann.

am 22. Juli 2005 um 9:36

Ich habe momentan ein ähnliches Problem mit meinem X16SZ, der kommt nur noch sehr träge in Bewegung. Je höher der Gang, um so deutlicher wird das. Vor ca. 6 Monaten war das noch nicht so und er hat dann langsam abgebaut.

Tragen wir mal zusammen, welche Fehlerquellen bisher genannt wurden:

- KAT dicht - lässt sich durch Geräusche testen

- AGR-Ventil kaputt - mit wieviel Aufwand ist dieses zu überprüfen?

- ESD kaputt - wobei ich mit das nicht vorstellen kann, ich bin ein viertel Jahr ohne ESD gefahren und da zog er ordentlich

Gibt es weitere Möglichkeiten? Ich würde meinen FOH dann gern gezielt auf einzelne Sachen ansetzen.

Ich find den X16SZ eigentlich eine solide und sparsame Maschine. Sie bietet (normalerweise) auf die 990kg des Astra F CC auch ausreichend Durchzug (0-100 in 14s, für 71PS echt ok). Der Landstrassenverbrauch lag bei mir (als er noch richtig lief) zwischen 6 und 6,5l, Autobahn zw. 130-140 auch 6-6,5l, Autobahn 150-160 dann 7-7,5 und mehr als 160 ging zwar, aber man merkte, wie er sich quält.

@neune

Es gibt grundsätzlich sehr viele mögliche Ursachen, warum ein Auto nicht mehr richtig zieht.

Grundsätzlich ist immer erst mal die Frage, ob alle Wartungen gemacht worden sind: Benzinfilter, Öl + Filter, Luftfilter....

Dann, wie sich das Problem genau äussert, z.B. nur bei höheren Drehzahlen, mit Ruckeln usw.

Man kann also nicht so pauschal schließen, dass, wenn der Wagen nicht mehr richtig zieht, unbedingt eine der hier für Tillamook genannten Lösungsansätze auch bei anderen funktionieren muss.

am 22. Juli 2005 um 11:37

Hi,

ihr vergesst was bei den Autos von Tillamook und mir wir haben die Sportive Austattung mit etwas verändertem Fahrwerk (laut Prospekt härter und 20mm tiefer) und Sport Getriebe. In dieser Konstillation ziehen einen keine Peugeots mehr ab. Beschleunigung ist um einiges besser wie bei den Standard X16SZ und im 5. dreht er auch bis in den roten Bereich durch die kürzere Übersetzung wie gesagt bei 190(Tacho) ist schluß da ist er dann bei 5800rpm bergab gehts dann noch nen bissl weiter allerdings ohne Vortrieb vom Motor weil bei 6000rpm machts Steuergerät den Sprit aus, oder anders gesagt da greift die Drehzahlbegrenzung. Erst mal ein X16SZ mitm Werkssportgetriebe fahren dann übern Motor meckern!

Themenstarteram 22. Juli 2005 um 12:01

Habt ihr aber fleißig viel geschrieben und ich hab mir dass auch durchgelesen :) .

Also zu ein paar Vorpostern:

Ihr redet hier dass die Leistung vom X16SZ schlecht ist und ich mich nicht wundern braucht. Dazu sag ich nochmal: Darum geht es hier doch gar nicht. Ich kenne meine Leistung und weiss wann ich nicht mehr die Ursprüngliche Leistung erreiche.

Als Beispiel: Konnte ich vorher im 5. Gang meine 72PS (bei 5xxx upm) erreichen, ereiche ich jetzt nurnoch 62 PS (bei 4500 upm) Leistung im 5. Gang.

Inwiefern der Wagen gewartet wurde kann ich leider nicht genau sagen. ich vermute aber eher schlecht was die Details angeht. Zahnriemen, Keilriemen, Ölfilter und so wurden aber AFAIK gemacht.

Der Leistungsabfall ist in den Unteren Gängen und Drehzahlbereichen nicht zu spüren.

@mhcarhifi: Bei mir ist die Beschleunigung im 2. und 4. ziemlich beachtlich, dafür kann ich den 4. nicht zusehr hochziehen. Da war eben früher der 5. der der ab ~120-130 besser gezogen hat. Ist das bei dir auch der Fall ?

Die Spürbare Leistung hängt vom Gang ab, aber die tatsächliche Motorleistung nicht!

Kann nicht sein, dass er nur im 5. nicht mehr zieht. Bist du vielleicht jetzt mit breiteren Reifen unterwegs? Irgendwelches Spoilerwerk?

Themenstarteram 22. Juli 2005 um 12:20

Zitat:

Original geschrieben von Horstinator

Die Spürbare Leistung hängt vom Gang ab, aber die tatsächliche Motorleistung nicht!

Kann nicht sein, dass er nur im 5. nicht mehr zieht. Bist du vielleicht jetzt mit breiteren Reifen unterwegs? Irgendwelches Spoilerwerk?

Stimmt es ist natürlich die Spürbare Leistung von der ich hier rede , sollte ich vielleicht erwähnen ;)

Nein keine Spoiler kein gar nichts, Reifen sind die Serienmäßigen 185'er

am 22. Juli 2005 um 12:55

@Tillamook:

Eigentlich kann ich jeden Gang bis zum Ende durchreissen ohne dabei Leistungsschwellen oder ähnliches zu merken. Was korrekt ist wirklicher Anzug ist nur bis ung. 5200rpm zu spüren. also im 4. ca 140 laut Tacho. Den Rest dann halt im 5. Als mein Auspuff hin war hörte die spürbare Leistung aber schon bei 4500rpm auf also im 4. bei 110 im 5. bei 140. Vom 1. bis 3. hat mans nicht so deutlich gemerkt was denke ich mal an dem kurz untersetzten Getrieb lag.

am 22. Juli 2005 um 12:58

Zitat:

Original geschrieben von ytna

@neune

Es gibt grundsätzlich sehr viele mögliche Ursachen, warum ein Auto nicht mehr richtig zieht.

Grundsätzlich ist immer erst mal die Frage, ob alle Wartungen gemacht worden sind: Benzinfilter, Öl + Filter, Luftfilter....

Dann, wie sich das Problem genau äussert, z.B. nur bei höheren Drehzahlen, mit Ruckeln usw.

Man kann also nicht so pauschal schließen, dass, wenn der Wagen nicht mehr richtig zieht, unbedingt eine der hier für Tillamook genannten Lösungsansätze auch bei anderen funktionieren muss.

Schade eigentlich ;)

Ich bin mir dessen schon bewusst, das es bei mir nicht das genauso wie bei Tillamook sein muss. Da aber die Symptome zumindest ansatzweise ähnlich klingen, könnte aber einer der Hinweise vielleicht auch mir helfen.

Benzin und Ölfilter sind neu. Ich glaube der Luftfiler wurde die letzten 170.000km nicht getauscht :D

...den werd ich mir jetzt mal ansehen.

am 22. Juli 2005 um 12:58

Ich hab die GL Ausstattung und mein Wagen wiegt 1400 kg und ein paar Krumme laut Schein.

Der A4 meines Vaters, der größer ist wiegt 1300 kg und ein paar Krumme.

Was ist daran "lightweight"?

am 22. Juli 2005 um 13:05

Der Astra wie wir ihn haben (F-CC Sportive) wiegt leer gerade mal 979kg Und das zulässige Gesamtgewicht liegt bei 1495kg bist sicher das du dich da nicht verguckt hast? Meiner wiegt laut TÜV leer 985kg (Inkl. Anlage und Halbvollem Tank). Und das sind Gewichte wo selbst ein Peugeot 206 mit 1095kg leer nicht mithalten kann.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. X16SZ zieht im 5. nicht mehr / Auspuff defekt