ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Welchen Motor habt Ihr verbaut???

Welchen Motor habt Ihr verbaut???

Themenstarteram 26. Mai 2004 um 13:07

Basismotor.

Tuningmassnahmen lassen wir aussen vor.

Bitte kurz posten inwieweit zufrieden.

Skalierung 1 - 10 (1=nie wieder / 10=genialer Wagen)

Bitte in jedem Fall ein kurzes Statement!!!!!

Meiner kriegt ne 8

Gruss

Ähnliche Themen
64 Antworten
am 26. Mai 2004 um 16:21

132kw, Front, 5Gang

Bekommt von mir eine 9!

Leistung reicht mir vollkommen.

Wenns ein 6Gang wäre würde ich ihm auch eine 10 geben.

Es geht doch hier nur um den Motor !?!?

Nicht um das gesamte Fahrzeug ! Oder hab ich was falsch verstanden ?

Themenstarteram 26. Mai 2004 um 16:32

Motor in Verbindung mit Getriebe und Antriebsart (Front oder quattro)

Gruss

Herrlich wie gut diese Umfrage angenommen wird! Schon 59 Votings - ist eben ein top-forum!!! :)

Themenstarteram 26. Mai 2004 um 16:49

Dann mal fleissig weitermachen!

Achso zum Antrieb bzw eher zu der Schaltung habe ich was vergessen : 6 ! setzen . Golf eben. sorry.

Vergleich A3 8P (der neue) super, kein gehakel und gekrüssel ;)

165kW Quattro Coupé

 

Als 18-Jähriger darf ich mit dem Auto nicht unzufrieden sein ;)

Hab ihn auch erst 2 Monate und kann deshalb nicht viel dazu sagen.

Der wenige Hubraum bei der Enormen leistung macht mir auch etwas sorgen.

Sonst ein Top Auto!!!

 

NOTE: 9-10

OK Schaltung bekommt eine 6,599, da zu hakelig und zu lange Schaltwege.

Antriebsart, sprich Quattro bekommt eine 9,25, da super mega Gripp, aber der Fun bleibt bei einer so extrem guten Straßenlage natürlich etwas auf der Strecke - Keine Drifts mehr.... heul :(

Obwohl mit 500 PS könnte das auch mit den Drifts wieder funktionieren !!! Also Motor bekommt nun doch nur 1 Punkt ;)

Themenstarteram 26. Mai 2004 um 17:20

Wasn das für ne Wertung...berücksichtige mal das Potential das in dem Motor steckt.....

1 Punkt.....tstststs :D

Gruss

Wieviel Power braucht man eigentlich, um aus dem Stand nen richtigen BurnouTT hinlegen zu können ?

Hinlegen !!! Nicht umlegen !!! :D

am 26. Mai 2004 um 18:30

Bis jetzt Ohne Probleme. Hoffentlich bleibts auch dabei

am 26. Mai 2004 um 18:52

132Kw 5-Gang

Note: 7

Mir fehlt einfach der 6-te Gang und der Verbrauch im Stadtverkehr ist mir zu hoch!

am 26. Mai 2004 um 19:21

132KW 5Gang 7-8

hab den Wagen erst ein paar Monate. Ärgere mich, dass ich nicht den größeren genommen habe.

Er könnte ruhig ein bischen besser gehen.

Chippen will ich ihn nicht, hat schon 70000 runter.

132 KW Bj 99 65 000 km

5 Gang

Ausreichend Power,ideal zum Cruisen

Vmax mehr als genug.

Verbrauch zwischen 9,5 und 11 l etwas zu hoch.

Gesamtnote: 9

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Welchen Motor habt Ihr verbaut???