ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Wasser im 4. Zylinder

Wasser im 4. Zylinder

Themenstarteram 15. August 2005 um 19:14

Hallo,

Ich hatte seit 14 Tagen das Problem, dass morgens nach dem starten der Motor für ein paar Sec. nur auf drei Zylindern lief.

Nachdem ich alles überprüft hatte stellte ich Wasser im 4. Zylinder fest.

Heute wurde der Kopf abgemacht und siehe da Stege zwischen den Auslassventilen gerissen.

Außerdem hat der Krümmer einen Riss und der Turbolader hat Abgasseitig auch einen Riss.

Der TTR 225 PS ist gerade 5 geworden und hat 108.000 km.

Leistungsverlust war keiner festzustellen, wenn das Auto warm war lief er astrein.

Gib es denn noch mehr K04 die das gleiche Problem hatten?

Bis jetzt hab ich das nur vom dem K03 gehört.

Gruß

TT-Eifel

Ähnliche Themen
23 Antworten

Das Problem mit Rissen im Abgaskrümmer und im Kopf sowie bei den Auslassventilen hatte ich auch!

Am Turbo ist jedoch nix! Zum Glück!!! War auch so schon teuer genug!

Langsam sollte man sich echt mal um ne Sammelbeschwerde für gerissene Köpfe, Ventile und Krümmer machen!

 

Gruß

 

Sebo

P.S. was hat deiner denn für ein genaues Bj.? Meiner hat 08/99.

Themenstarteram 15. August 2005 um 20:10

Hallo,

der ist 08/2000 EZ.

Immer Wartung beim Freundlichen und Motor alles Serie.

Gruß

TT-Eifel

Zitat:

Original geschrieben von TT-Eifel

Immer Wartung beim Freundlichen und Motor alles Serie.

Gruß

TT-Eifel

War bei mir genauso!!! Naja gut, bei mir hatte ein paar Monate davor die Wasserpumpe schlapp gemacht...

Aber ich finds echt mies was bei so nem Auto für Schrott verbaut worden ist.

@TT-Eifel

Vielleicht bist Du längere Zeit mit defekten LMM und kriminellen Abgastemps herumgefahren ... ohne es zu merken.

Deutet alles darauf hin.

Gruß

TT-Fun

Wer ein bißchen Ahnung und Erfahrung mit Turbomotoren hat, wird sicherlich festgestellt haben, dass die eben benannten Defekte wie z.B. Riss im Abgaskrümmer, Riss im Turbolader etc. ganz normale Defekte an einem Turbomotor sind - so traurig es auch ist.

Und davor bewahrt einem auch nicht, den Motor absolut serienmäßig zu lassen und bei einer Audi-Vertragswerkstatt warten zu lassen. Was soll eine Vertragswerkstatt denn auch dagegen machen. Alle Wertungsarbeiten die Audi macht, kann man auch, Übung-Wissen-Werkzeug vorausgesetzt, selber machen.

Allerdings kommt der Wassereinbruch im Zyl. 4 mit Sicherheit nicht durch die gerissene Stege zwischen den A-Ventilen.

Habt Ihr denn die Ursache festgestellt?

Ich denke, der Wassereinbruch kommt von einer durchgeblasenen Kopfdichtung. Habt ihr die Dichtung und die Dichtflächen mal genauer angeschaut bzw. gibts Fotos davon?

und beim 180er kann man ja anscheinend pauschal gleich beim Kauf nen neuen K03 Lader mit abgaskrümemr dazu bestellen:mad: meiner ist einer von vielen, die an beiden Teilen mit Rissen übersäht waren, bis sogar die Dichtung dazwischen weggeflogen ist:eek:

Hallo TT-Eifel,

Shit - meiner klingt ca. 20s lang nach Kaltstart auch wie ein Traktor - so als ob er nur auf drei Töpfen läuft.

Wie hast Du das Wasser im vierten Zylinder festgestellt? Hat sich Deine WS schon zu den Reparaturkosten geäussert?

Themenstarteram 16. August 2005 um 17:53

Hallo

Zitat:

Original geschrieben von JürgenF

Wie hast Du das Wasser im vierten Zylinder festgestellt? Hat sich Deine WS schon zu den Reparaturkosten geäussert? [/Q

UOTE]

Ich habe einfach im kalten Zustand die Kerzen rausgeschraubt.

Und Druck auf das Kühlsystem gegeben.

Dann konnte man durch das Kerzenloch schon das Wasser sehen.

Die Kopfdichtung schließe ich aus.

Weil die getauscht wurde und danach bestand das Problem immer noch.

Die Teile kosten als AT so ca. 2700,-

So heute habe ich Bilder gemacht seht selbst.

@ TT-Fun

Den LMM schließe ich auch aus.

Die kümmere mich ziemlich viel um die Kiste.

Soll heißen ich messe öfter Benzindruck, LMM werte, und Ladedruck usw.

@ brezelpaul1

Dass ein Service in der Vertragswerkstatt diese Schäden nicht verhindern kann ist mir auch klar.

Aber ich finde es trotzdem nicht erfreulich, dass der Kopf nur 108.000 km gehalten hat.

Zum Krümmer hätte ich ja überhaupt nix geschrieben aber der Kopf das ist schon traurig.

Gruß

TT-Eifel

Themenstarteram 16. August 2005 um 17:58

Hallo,

hier das Bild vom Turbo

Gruß

TT-Eifel

@TT-

Habt Ihr nur einfach die Dichtung getauscht? Oder auch den Kopf geplant?

Denn der Riss auf dem Bild hat keine Verbindung zu einem Wasserkanal, weil die ganz anders durch den Kopf laufen.

Themenstarteram 16. August 2005 um 20:56

Hallo,

ich habe letzte Woche das Auto in der Werkstatt abgegeben mit der Diagnose im kalten Zustand Wasser im 4. Zyl das konnte man deutlich durch das Kerzenloch sehen.

Dann hat der Freundliche den Kopf abgemacht und die Kopfdichtung erneuert.

Ich habe extra gefragt ob sonst alles überprüft wurde.

Man hat mir versichert der Kopf ist i.O. außerdem man wohl den Kopf abgezogen und mit einem H-Linieal überprüft und für gut befunden.

Als ich am nächsten Tag im kalten Zustand den Motor angelassen habe lief er wieder auf drei Zyl. so ca. 5 sec danach alles i.O.

Am nächsten Tag wieder.

Ich wieder in die Werkstatt die haben dann 1,5 Bar auf das Kühlsystem gegeben aber nix undicht.

Am nächsten Tag habe ich dann die Kerzen im Kalten Zustand rausgeschraubt und dann war wieder Wasser im 4. Zyl.

Als ich mir den Kopf dann angesehen habe, hab ich dann gesehen , dass der Krümmer und das Abgasgehäuse vom Turbo gerissen waren.

Morgen soll er wieder laufen ich bin mal gespannt ob dann alles in Ordnung ist.

Der Riss auf dem Bild geht noch weiter bis in die Ventilsitze und zum Wasserkanal hin, ich denke dass dadurch das Wasser beim abkühlen in den Zylinder gekommen ist.

Gruß

TT-Eifel

Was ich noch nicht ganz verstehe - wenn dies tatsächlich der Fall ist, dann sollte der Motor doch bei längerer Fahrt kontinuierlich Wasser verlieren, und es irgendwann zum finalen Motorschaden kommen??

Themenstarteram 16. August 2005 um 21:42

Hallo,

am Anfang hab ich keinen Wasserverlust festgestellt, nur dass er nach dem Starten im kalten Zustand ca. 3-5 sec nur auf drei Zyl. lief.

Dann hab ich mit der Fehlersuche angefangen.

Erst den LMM gemessen

dann die Kerzen im Verdacht

dann die Zündspulen immer eine gewechselt

dann Lambdasonde gemessen

dann Benzindruck gemessen

alles i.O. im warmen Zustand lief das Auto spitzenmäßig.

nach ca. 500 km hab ich einen leichten Wasserverlust ca. 0,5 ltr festgestellt.

Gruß

TT-Eifel

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Wasser im 4. Zylinder