Forum1er F20 & F21
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er F20 & F21
  7. Warnung im Display: "Antrieb - Fahren weiterhin möglich. ..." - Was nun?

Warnung im Display: "Antrieb - Fahren weiterhin möglich. ..." - Was nun?

BMW 1er F20 (Fünftürer)
Themenstarteram 9. Juni 2015 um 1:08

Hallo zusammen!

Mein 116i, 91.000 km, zeigt seit gestern Abend folgende Meldung mit einem gelben Warndreieck im Display:

"Antrieb - Fahren weiterhin möglich. Von ihrem Servicepartner prüfen lassen."

(Foto im Anhang hier)

Diese lässt sich auch nicht quittieren, wird bei jedem Start und Ausschalten des Motors angezeigt bzw. ist permanent als Warndreieck zu sehen im kleinen Display.

Diese Meldung habe ich kurz nachdem ich vier Stunden non-stop auf der Autobahn war bei relativ warmen Wetter, viel Stau, aber auch mehrmals richtig schön beschleunigt, 160 km/h gefahren etc.

(das war seit mehreren Jahren soweit ich das überblicken kann die höchste Beanspruchung an einem Tag mit dem 1er).

Alles andere, Ölstand etc. alles super.

Hatte vor einem halben Jahr auch schon die hier bekannte Problematik mit dem "reduzierte Antriebsleistung, gemäßigt fahren.." verbunden mit Leistungsabfall und Bremsproblemen, woraufhin nach mehrmaligen Service-Werkstatt-Besuchen und vielen Wochen Reparaturzeit der Turbo repariert / ausgetauscht wurde (war noch in Garantiezeit).

Vor paar Monaten wurde wegen Kühlmittelverlust auch noch so ein Stopfen aufwendig repariert, komplettes Anheben des Motorblocks etc laut Werkstatt (keine Garantie mehr). Das ist laut vieler Leute ein bekanntes Problem seitens BMW, aber es wurde nicht kulanzmäßig repariert :(

Nun bekomme ich wie geschrieben obige Meldung. Fahren klappt nach wie vor, auch beschleunigen.

Kennt ihr diese Meldung? Ist das was gravierendes? Hat der Motor vllt sogar irgend einen Schaden bekommen durch die höhere Beanspruchung? Wobei ich mir das nicht im geringsten vorstellen kann, da ein Motor sowas ohne Probleme packen muss.

Was kommt auf mich zu? Oder bzw. was könnte alles auf mich zu kommen? Gibts Erfahrungen hierzu?

Habe gegoogled, habe nicht wirklich etwas gefunden.

Ich bin es langsam leid, in den paar Jahren musste ich schon so oft den Wagen in die Reparatur geben, ich hatte noch nie so viele Probleme, bei keinem anderen Fahrzeug. Ein alter super billiger Daihatsu und ein VW Polo haben viele Jahre ohne irgendwelche Probleme funktioniert, unter gleichen oder teils härteren Bedingungen.

Gerade jetzt habe ich absolut gar keine Zeit den Wagen auch nur für einen Tag weg zu geben, bin im Moment sehr drauf angewiesen.

Könnte ich mit dieser Meldung auch noch 2-3 Wochen weiter fahren oder sollte ich trotzdem den Wagen schleunigst zur Reparatur / Diagnose bringen, auch wenn mich allein ein Ersatz einiges kosten würde?

Oder verschwindet diese Meldung einfach iwann?

Wäre froh wenn ihr mir etwas dazu sagen könntet!

 

20150607-212959-kl
Beste Antwort im Thema

Werkstatt, Fehlerspeicher auslesen lassen, dann weißt du es.

Alles andere ist Spekulation, das können 1000 Sachen sein.

60 weitere Antworten
Ähnliche Themen
60 Antworten

:-)) sagt nicht so schlimm - bei Gelegenheit Fehlerspeicher auslesen lassen.

War gestern beim Freundlichen - bei mir war es nur die Software - die bekam ein Update und nach 1 Std. war alles vorbei. BMW Kulanz, BMW 114i Bj 2013 42'km.

So jetzt gehts doch weiter: die o.g. beschriebene Meldung kommt trotz Update wieder ?

Der freundliche sagt: Super Plus 100 Oktan 2x tanken ?

Habt Ihr das schon mal gehört ?

Ich hatte das mal nach einer guten Autobahnfahrt und fast konstant über 200km/h. Bin dann langsam weiter, quasi runtergekühlt, und auf die Raststätte. Kurz gewartet, nach Öl oder Wasserverlust geschaut, gestartet und alle Fehlermeldungen waren weg.

Seitdem auch nicht wieder aufgetreten, also tippe ich auf warmes Wetter und Vollgas als Ursache.

Zitat:

@michi39 schrieb am 20. September 2016 um 13:52:54 Uhr:

So jetzt gehts doch weiter: die o.g. beschriebene Meldung kommt trotz Update wieder ?

Der freundliche sagt: Super Plus 100 Oktan 2x tanken ?

Habt Ihr das schon mal gehört ?

Halte ich für Schwachsinn ehrlich gesagt.

Hatte auch das Problem, jedoch wurde kein Update aufgespielt oder so, sondern ein Magnetventil (Vanos?) war defekt. Wurde daraufhin auf Kulanz getauscht und seitdem nie wieder den Fehler gesehen.

Davor kam er 1 mal die Woche.

Nachdem das Magnetventil - nun auch bei mir - ausgetauscht wurde ist nun der Fehler endlich weg!:-))

Bei meinem war's das AGR-Ventil.

Wurde auf Kulanz getauscht (Material + Arbeitszeit).

Bei mir kam gestern auch die Meldung, dazu zusätzlich noch Traktionskontrolle eingeschränkt, gemäßigt fahren und noch Reifendruckverlust. Meiner drehte nicht mehr höher als 3500 und fuhr nich schneller als 60 (Notlaufmodus?). Es war nach der Nachtschicht und bei uns hatte es -12,5 grad. Nach ca 30 km war wieder volle Leistung da, aber weiterhin die Fehlermeldungen. Heute kein Fehler mehr, ich glaube der kommt einfach nicht klar mit dieser Temperatur. Schau ma mal wie es heute nach der Nachtschicht aussieht. Der muss noch bis zum 16.01 durchhalten, dann geht er als Leasingrückläufer zurück.

am 8. März 2017 um 14:04

Zitat:

@saarbmw116 schrieb am 23. April 2016 um 15:17:12 Uhr:

Hallo, der Fehler ist gestern bei meinem auch aufgetreten. Heute beim starten war er weg.....wie das ?

Hallo Leute,

ich hatte am 24.02.2017 erstmals die besagte Fehlermeldung. Die Leistung fiel merklich ab. Nach einigen Neustarts war die alte Leistung wieder da - bis gestern, wo sie erneut auftrat.

Bin heute zu BMW. Die Haben mir gesagt, dass sich unter der Fehlermeldung diverse Ursachen verbergen können, die erst einmal festgestellt werden müssen. Bei der Vereinbarung eines Termins für den 15.03.2017 wurde mir eröffnet, dass mein Fahrzeug auch für ein Softwareupdate hinsichtlich der Steuergeräte anstehe. Da mir davon nichts bekannt war, habe ich darauf bestanden, dass man mir die Meldung ausgedruckt wurde. Ich wollte natürlich nicht, dass hinter meinem Rücken an meinem Fahrzeug Veränderungen vorgenommen werden, über die ich nicht informiert bin. Nach einigem Hin und Her ist mir der Ausdruck der BMW GROUP, Abt. AQ-15/Team Steuerung TA überlassen worden, der "an die Service Leiter der betroffenen BMW Händler und Niederlassungen, interne Fachstellen, gerichtet ist, und das Datum 02.03.2017 trägt. Die Verfügbarkeit der Software ist für den 24.02.2017 vorgesehen. Es gibt zwei Versionen, nämlich die ISTA 4.04.1x oder aktueller, und die ISTA/P 3.61.0 oder aktueller.

Inhalt (verkürzt): Die Steuergeräte sollen neu programmiert werden; bei noch nicht ausgelieferten Fahrzeugen vor der Auslieferung und bei den bereits ausgelieferten Fahrzeugen "beim nächsten Werkstattaufenthalt"

Über Sinn und Zweck der Neuprogrammierung wurde ich nicht informiert, auch nicht darüber, ob die Fehlermeldung vielleicht damit zusammen hängt.

Ich vermute, dass mit der Neuprogrammierung der Steuergeräte auch die betrügerischen Manipulationen am Motormanagement "behoben" werden sollen. Ich kann mir beim besten Willen nicht vorstellen, dass nur der VW-Konzern diese Software eingesetzt hat. Wenn das ohne Leistungsverlust und Mehrverbrauch möglich ist, soll es mir recht sein. Ich frage da gleich einmal an (E-Mail: SteuerungTA@bmw.de).

Es wird höchste Zeit, dass die EU-Kommission dafür sorgt, dass in der EU genau so scharf gehaftet wird, wie in den USA! Denn von unseren Politikern - sprich Herrn Dobrint - darf man in der Richtung nichts erwarten.

Und nur weil du es dir nicht vorstellen kannst, gilt das dann als Beweis oder wie? Steile These.

am 7. Juni 2017 um 20:45

Hey Leute!

Bei mir ist/war es die elektrische Kühlmittelpumpe.

Kostet ca 60 Euro in Österreich.

Der Fehler ist plötzlich beim Starten aufgetreten und ging beim Abstellen/erneut starten nicht weg. Arbö angerufen, Fehler ausgelesen - wenn ich wüsste wie man hier Fotos postet würd ich ein anhängen :-(

F20 116i BJ 2012 136 PS

Lg Alexandra

Hallo

mach dir keine Sorgen! hatte ich im Urlaub vor 2 Wochen auch. Bin aber dann trotzdem 500km nach Hause gefahren. Beim Händler wurde dann ein Update kostenlos gemacht. Nun wieder alles i.O. Viel spass noch .

Zitat:

@mm5678 schrieb am 9. Juni 2015 um 01:08:04 Uhr:

Hallo zusammen!

Mein 116i, 91.000 km, zeigt seit gestern Abend folgende Meldung mit einem gelben Warndreieck im Display:

"Antrieb - Fahren weiterhin möglich. Von ihrem Servicepartner prüfen lassen."

(Foto im Anhang hier)

Diese lässt sich auch nicht quittieren, wird bei jedem Start und Ausschalten des Motors angezeigt bzw. ist permanent als Warndreieck zu sehen im kleinen Display.

Diese Meldung habe ich kurz nachdem ich vier Stunden non-stop auf der Autobahn war bei relativ warmen Wetter, viel Stau, aber auch mehrmals richtig schön beschleunigt, 160 km/h gefahren etc.

(das war seit mehreren Jahren soweit ich das überblicken kann die höchste Beanspruchung an einem Tag mit dem 1er).

Alles andere, Ölstand etc. alles super.

Hatte vor einem halben Jahr auch schon die hier bekannte Problematik mit dem "reduzierte Antriebsleistung, gemäßigt fahren.." verbunden mit Leistungsabfall und Bremsproblemen, woraufhin nach mehrmaligen Service-Werkstatt-Besuchen und vielen Wochen Reparaturzeit der Turbo repariert / ausgetauscht wurde (war noch in Garantiezeit).

Vor paar Monaten wurde wegen Kühlmittelverlust auch noch so ein Stopfen aufwendig repariert, komplettes Anheben des Motorblocks etc laut Werkstatt (keine Garantie mehr). Das ist laut vieler Leute ein bekanntes Problem seitens BMW, aber es wurde nicht kulanzmäßig repariert :(

Nun bekomme ich wie geschrieben obige Meldung. Fahren klappt nach wie vor, auch beschleunigen.

Kennt ihr diese Meldung? Ist das was gravierendes? Hat der Motor vllt sogar irgend einen Schaden bekommen durch die höhere Beanspruchung? Wobei ich mir das nicht im geringsten vorstellen kann, da ein Motor sowas ohne Probleme packen muss.

Was kommt auf mich zu? Oder bzw. was könnte alles auf mich zu kommen? Gibts Erfahrungen hierzu?

Habe gegoogled, habe nicht wirklich etwas gefunden.

Ich bin es langsam leid, in den paar Jahren musste ich schon so oft den Wagen in die Reparatur geben, ich hatte noch nie so viele Probleme, bei keinem anderen Fahrzeug. Ein alter super billiger Daihatsu und ein VW Polo haben viele Jahre ohne irgendwelche Probleme funktioniert, unter gleichen oder teils härteren Bedingungen.

Gerade jetzt habe ich absolut gar keine Zeit den Wagen auch nur für einen Tag weg zu geben, bin im Moment sehr drauf angewiesen.

Könnte ich mit dieser Meldung auch noch 2-3 Wochen weiter fahren oder sollte ich trotzdem den Wagen schleunigst zur Reparatur / Diagnose bringen, auch wenn mich allein ein Ersatz einiges kosten würde?

Oder verschwindet diese Meldung einfach iwann?

Wäre froh wenn ihr mir etwas dazu sagen könntet!

da macht dann der Händler ein Update, danach wieder alles klar.

Themenstarteram 26. Juli 2017 um 1:05

Zitat:

@JoJoxx schrieb am 25. Juli 2017 um 16:28:26 Uhr:

da macht dann der Händler ein Update, danach wieder alles klar.

hmm okey.... danke!

Das Update hat bei uns nur ein paar Tage "geholfen", seit dem Tausch des AGR ist nun jedoch wieder alles in Ordnung.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 1er
  6. 1er F20 & F21
  7. Warnung im Display: "Antrieb - Fahren weiterhin möglich. ..." - Was nun?