ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Vibrationen am Lenkrad

Vibrationen am Lenkrad

VW Polo 5 (6R / 6C)
Themenstarteram 10. Juni 2011 um 0:35

Hallo Leute,

ich hab seit ca 1 Monat meinen neuen Polo 6r 90 PS Diesel, von Beginn an fiel mir auf, dass bei Geschwindigkeiten ab ca 100kmh das Lenkrad manchmal leicht vibriert obwohl die Straße keinen Anlass dazu gibt.

Gibt es da ähnliche Erfahrungen oder vielleicht Tips woran das liegen könnte?

Bedanke mich schon mal für eure Hinweise!

Gruß

Felix

Ähnliche Themen
55 Antworten
am 10. Juni 2011 um 1:01

lass erstmal deine reifen überprüfen ob die richtig gewuchtet wurden!

am 10. Juni 2011 um 9:10

Hallo,

das habe ich bei meinem GTI auch, wobei es bei mir nicht immer vibriert! Ich vermute mal das es am unterschiedlichen Straßenbelag liegt und dem ganzen Flickwerk womit unsere Straßen ausgebessert sind :mad:

Auf der Autobahn mit neuem Straßenbelag hört es nämlich auf ;)

am 10. Juni 2011 um 10:20

Es kommt darauf an wie stark dieses ruckeln im Lenkrad ist. Wenn es so stark ruckelt, dass man optisch das Lenkrad hin- und her zittern sieht egal wo du langfährst dann solltest du mal wirklich zum :) fahren.

Ich merke in meinen Lenkrad bei schlechten Straßen ein leichtes gleichmäßiges vibrieren - dies ist aber normal. Aber die Rakete schießt die Autobahn A2 ab, am Grenzüberganz von der ehemaligen DDR zur alten Republik hat man auf der Westseite keine vibrationen im Lenkrad, währenddessen auf der Ostseite die Hände schön massiert werden ;) (Unterschiedliche Straßenverhältnisse)

Greez

PS. Nein ich habe nichts gegen den "Osten" oder der ehemaligen DDR :)

am 10. Juni 2011 um 21:40

Hallo ,

bei mir vibriert es, wenn ich bremse und bei so 60km/h bin, darunter hört es auf und darüber auch.

Was kann das sein ??

am 10. Juni 2011 um 22:34

Abend,

ich habe, denke ich zumindest das gleiche "Problem" Schon wo ich meinen Polo aus WOB abgeholt habe, da habe ich auf der Heimfahrt gesehen wie das Lenkrad anfing zu flattern. Ich und mein Bruder haben ziemlich blöd geguckt, haben uns aber nur gedacht, das werden wohl die Reifen sein. Also ein paar Tage später zum freundlichen und Reifen wuchten lassen. Das hat aber nichts gebracht, das flattern war immer noch da. Es kommt wie es will und ist mal mehr und mal weniger heftig. Es tritt bei unterschiedlichen Geschwindigkeiten auf und am stärksten merkt man es, wenn man Lenkbewegungen macht, einfach mal so tun als wenn man Schlangenlinien fährt, dann ist immer ein Schlagen bzw. flattern im Lenkrad zu spüren. Laut dem :) kann er nichts richtiges finden, er will nun aber mal die Antriebswellen tauschen und natürlich ist seitens VW nichts bekannt.

Ich bin der Meinung, das es nicht die Antriebswellen sind und auch nicht die Reifen, denn ich hab mal meine Winterreifen dran gemacht und es ist das Gleiche in grün. Ich tippe eher direkt auf die Servo bzw. Lenkgetriebe.

Bin gespannt wo das noch endet... Ist zumindest nen ungutes Gefühl dieses Flattern zu haben, fühlt sich immer so an, als wenn die Räder nen richtig fettes EI haben.

Grüße Tommy

am 11. Juni 2011 um 9:04

VW / :) haben seit dem Tag nach der Auslieferung dran gearbeitet. Nach dem Wechsel der Antriebswellen wurde es besser, ist aber nicht wirklich weg. Nach einer Begutachtung durch drei VW-Techniker, wurde das Ganze als Stand der Technik abgetan und somit ist eine einfache/schnelle Wandlung auch ausgeschlossen.

Nach langem hin und her, soll ich das jetzt endlich schriftlich bekommen. Schauen wir mal ob das denn jetzt passieren wird.

So oft, hat noch keins meiner Autos in der Werkstatt gestanden, musste ich mit dem :) rumzicken ... einfach nur Scheiße, da mir das Auto wirklich gut gefällt bzw. ich außer dem "Heavy-Entri" nichts zu bemängeln habe.

Moin,

 

meiner hat das auch, kommt bei 95 km/h und geht bei 103 km/h. Davor und danach ist Ruhe.

Bei meinem ersten Polo TDI war das auch ab Werk, hier wurden aber zweifelsfrei die Winterreifen identifiziert. Die Dunlop aus fränzösischer Produktion hatten Unwuchten die trotz mehrfachem Matchen nicht zu beheben waren. Der jetzige Polo hat wieder Dunlop aus Frankreich, allerdings sind es jetzt die Sommerrreifen.

Am Di steht er dazu in der Werkstatt. Werde berichten.

 

Gruß

Vadder

Ich habe bei meinem 1.4er exakt das gleiche. Habe es seit der Auslieferung in WOB 06.2010. Und mittlerweile ist es der 3. Satz Reifen auf unterschiedlichen Felgen (15" Werksauslieferung Sommerreifen, Winterreifen, und jetzt 16" auf Alufelge) und ich habe es immernoch. Es beginnt je nach Lust und Laune im Bereich 80-90km/h und endet bei spätesens 120km/h. Wie schon beschrieben ist es ganz auffällig, wenn man hin und he lenkt, oder aus einer langezogenen Kurve herauslenkt. Das Lenkrad geht hierbei nicht sanft zurück, sondern springt richtig. Ich weiss nich wie ich es beschreiben soll. Oder halt wenn man in dem besagten Geschwindigkeitsbereich beim Geradeausfahren einfach mal Lenkrad loslässt und rollen lässt. Diee Vibrationen sind sowas von nervig. Übertragen sich übern Arm auf den ganzen Körper. Ich fahr täglich fast 100km Bundesstraße Tempo 100 zur Arbeit und somit ist dies ein Dauerproblem. Mein :) sagt dazu garnichts. Angeblich ist das der Asphalt, das straffe Fahrwerk und was weiss ich nicht alles. Im Bekanntenkreis kenn ich auch jemanden mit diesem Problem. Es ist wirklch merkwürdig. Das gane Auto macht so einfach keinen Spaß.

 

Allerdings was wir mal ausprobiert haben. Das ganze Auto hinten Beladen (3 Personen) und denn mal fahren. In Kurven knackt das verdammt doll aus dem hinteren rechten Radkasten. Stoßdümpferrichtung. Hört sich zunächst an als wäre es die Rücksitzbank. Ein richtig metallisches Geräusch manchmal. Nunja... was soll ich sagen. Als das Auto denn wieder leer war, hatte ich keine Vibrationen mehr. Wie weggeblasen. Das ganze hält ca. ne Woche an und denn sind sie wieder da. Habe es bereits nochmals getestet. Und sie waren wieder weg. Mein :) glaubt mir das nicht, macht sich aber auch keine Mühe da mal nachzuschauen. Wird Zeit für ein Werkstattwechsel...

 

Ich werde berichten wenns neues bezüglich dieses Problem gibts.

Hallo an alle mit Vibrationen am Lenkrad...

ich habe deswegen schon einen Polo gewandelt (siehe Wandlung vollzogen) ich habe es auch wieder am zweiten Polo gehabt...aber ich hatte vor ca. 4 Wochen Ölaustritt an der Antriebswelle nicht an den Seiten sondern in der Mitte...es ist irgendeine Dichtung erneuert worden...und seitdem.... ich werd wirklich verrückt.... es ist weg!!! .....ich will es nicht verschreien aber bisher nichts mehr.

Was mir auch aufgefallen ist, im Winter ist so gut wie gar nichts...erst wenn es wärmer ist.

Habe auch von VW einen Brief bekommen (es wurde natürlich beim 2. Polo wieder gemeldet) ich bräuchte mir keine Sorgen zu machen es könne nichts passieren.

Ich habe auch schon mehrer Polos gefahren und überall trat diese Vibration auf.

Ich kann euch nur den Tipp geben: Alle die diese Vibration haben, meldet es bei VW und lasst euch nicht mit Wechsel Antriebswellen und Wuchten abspeisen (glaubt mir ich hab alles durch von Alu-Felgen wechsel bis Reifen wechsel...... ) denn am Anfang hies es von VW:

Es dürften nur Original Stahlfelgen gefahren werden....ha ha ha wo leben wir denn???

Also ich hoffe jetzt wirklich, dass das nicht nur vorrübergehend weg ist.....denn wenn die Vibration da ist macht das Polo fahren überhaupt keinen Spass.....

Gruß

TwinPolo

Zitat:

Original geschrieben von TwinPolo

Hallo an alle mit Vibrationen am Lenkrad...

 

Was mir auch aufgefallen ist, im Winter ist so gut wie gar nichts...erst wenn es wärmer ist.

...

Das ist mir auch schon aufgefallen. Zwar nicht mit Sommer/Winter sondern morgens wenn ich zur Arbeit fahre (~10°C)  und nachmittags wenn ich nach Hause fahre (~25°C)... Nachmittags sind die Vibrationen viel stärker als morgens... zumindest meistens... es ist kurios...

am 11. Juni 2011 um 13:54

Na ich bin ja mal gespannt, ob es was nützt, wenn die Antriebswellen getauscht werden. Erstmal brauch mein :) die Freigabe von VW.

Bin mittlerweile auch schon soweit, dass ich über eine Wandlung nachdenke, wenn es nicht zubeheben ist. Der Haken ist nur, dass ich das Auto ca. 600km weit weg gekauft habe, da dort mal mein Wohnort war. Im Falle einer Wandlung, muss ich sicher das Auto dorthin zurück bringen, oder?

am 11. Juni 2011 um 14:13

Zitat:

Original geschrieben von TwinPolo

Hallo an alle mit Vibrationen am Lenkrad...

ich habe deswegen schon einen Polo gewandelt (siehe Wandlung vollzogen) ich habe es auch wieder am zweiten Polo gehabt...aber ich hatte vor ca. 4 Wochen Ölaustritt an der Antriebswelle nicht an den Seiten sondern in der Mitte...es ist irgendeine Dichtung erneuert worden...und seitdem.... ich werd wirklich verrückt.... es ist weg!!! .....ich will es nicht verschreien aber bisher nichts mehr.

Kannst du bitte in Erfahrung bringen, was da genau gemacht worden ist? Ich würde schon gern meinen Polo behalten, aber nicht mit diesem zitternden Lenkrad. Da nervt mich tierisch.

am 11. Juni 2011 um 14:27

Ja das wäre echt klasse, wenn Du in Erfahrung bringen könntest, was genau gemacht wurde. Denn anscheinend war´s der Schlüssel zum Erfolg, bisher zumindest :)

Tach,

 

 

update Vibrationen:

 

heute in der Werkstatt gewesen, Vorderräder gewuchtet. Ergebnis negativ, vibriert weiter. Erneute Probefahrt, dabei festgestellt das der Polo neben den Vibrationen sehr nevös auf der Hinterachse reagiert. Tja, rauf auf die Bühne und großes Erstaunen: beide hinteren Stoßdämpfer ölfeucht. Dämpfer geprüft, hinten rechts fast Totalschaden hinten links 70 %. Und das nach nicht mal 2500 km Laufleistung.

Fortsetzung folgt.

 

Gruß

Vadder

Deine Antwort
Ähnliche Themen