ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Ventile und Benzinpumpe durch E10 defekt?

Ventile und Benzinpumpe durch E10 defekt?

VW Golf 4 (1J)
Themenstarteram 9. Oktober 2013 um 17:52

E1o im Verdacht

Sagt was ihr wollt, aber E10 ist misst für dieses Auto!

Als es eingeführt wurde habe ich es ab ca. 90T KM immer getankt, dann kam dies:

- Bei 104T Km Kompressionsschaden (Ventile): Neuer Zylinderkopf

- Nun bei 138T KM Benzinpumpe defekt

Bei VW und allen Werkstätten hiess es dazu immer, das sei ungewöhnlich, die Motoren hätten an sich nix und so eine Pumpe hielte eigentlich dauerhaft.

Zu anderen Fahrzeugen findet man bei Google ja sogar entsprechende Berichte und ADAC Tests, dass der höhere Ethanolgehalt an (Alu-)Ventilen und der Pumpe Schäden verursachen kann.

Also, ich habe dieses E10 schwer im Verdacht, was meint ihr?

Beste Antwort im Thema

Zitat:

Original geschrieben von pharmadata

Zitat:

Original geschrieben von John-Doe1111

was soll dieser E10 mumpitz überhaupt?

wegen 4 ct pro liter möglicherweise einen motorschaden riskieren.

Außerdem ist der Verbrauch höher..Kostenersparnis gleich null und dafür das Risiko eingehen...lol

Wie ich dieses dumme Stammtischgelaber nicht mehr hören kann :rolleyes:

Bringt mich aber jedesmal aufs neue zum lachen.

35 weitere Antworten
Ähnliche Themen
35 Antworten
am 14. Oktober 2013 um 13:31

Zitat:

Original geschrieben von pharmadata

Zitat:

Original geschrieben von John-Doe1111

 

wenn es nur dummes stammtischgelaber wäre, warum gibt es dann keine verbindlichen unbedenklichkeitsfreigaben?

im schadensfall muss der geschädigte nachweisen, dass der schaden durch E10 verursacht wurde.

lol

Schau mal mach Europa Frankreich zum Teil andere wie Belgien mit 6 % ansonsten nur Diskussionen,

haha.....

bei der einführung von E10 wurde mist gebaut.

da es in anderen ländern fahrzeuge gibt die problemlos mit reinem ethanol fahren, muss es ja technisch machbar sein mit 10% problemlos fahren zu können.

 

die universelle lösung aller probleme ist E10 jedenfalls nicht und der kunde hat es nicht angenommen.

Zitat:

Original geschrieben von John-Doe1111

 

bei der einführung von E10 wurde mist gebaut.

Falsch. E10 ist Mist, nämlich der Mist der Bauern deren Lobby dahintersteckt mit der Idee, das der

deutsche Autofahrer den Bauern einen Absatzmarkt bieten soll.

Diesen Mist machen die anderen Regierungen nicht mit, so einfach ist das.

am 4. Februar 2015 um 12:45

Mir sind jetzt innerhalb von 2 Jahren 2 Benzinpumpen abgeraucht... einmal im Polo, einmal im Fiesta... beide wurden etwa 1-2 Jahre mit E10 betankt...

Ich mach auf jeden Fall nen Bogen um E10 in Zukunft.

Zitat:

@malkavien schrieb am 4. Februar 2015 um 12:45:16 Uhr:

Mir sind jetzt innerhalb von 2 Jahren 2 Benzinpumpen abgeraucht... einmal im Polo, einmal im Fiesta... beide wurden etwa 1-2 Jahre mit E10 betankt...

Ich mach auf jeden Fall nen Bogen um E10 in Zukunft.

Dir ist aber schon klar, dass das jetzt nur eine Vermutung von dir aufgrund eines evtl. auch nur zufälligen Zusammentreffens dieser Ereignisse ist. Oder liegen gesicherte Erkenntnisse vor?

Schönen Gruß

Grundsätzlich läuft der Benzinmotor auch mit höheren Alkoholgehalten als 10%.

Im AAM liefen ohne Umrüstung auch rd. E65, allerdings mit rd. 20% Mehrverbrauch, im aktuellen TSI macht E45 auch keine Probleme, bislang.

Beim Vento war ein erhöhter Ölverbrauch spürbar, der TSI hört sich mit dem Alkoholgemisch irgendwie knurrig an. Aber sonst.... einzig, man spart mit dem Ethanol nichts finanziell... dafür riecht es in höheren Konzentrationen wie E85 immer etwas nach Schnaps beim Tanken und aus dem Auspuff. ;)

am 15. Oktober 2015 um 8:16

Zitat:

@unbrakeable schrieb am 4. Februar 2015 um 15:00:47 Uhr:

Zitat:

 

Dir ist aber schon klar, dass das jetzt nur eine Vermutung von dir aufgrund eines evtl. auch nur zufälligen Zusammentreffens dieser Ereignisse ist. Oder liegen gesicherte Erkenntnisse vor?

Schönen Gruß

Gesichert ist nur, dass die Benzinpumpe schlapp gemacht hat. Beim 2. Mal DIREKT nach dem tanken.

Ich fuhr auf die Tankstelle, hab getankt und nach dem bezahlen sprang der Motor nicht mehr an: Pumpe defekt.

Ist zwar kein Beweis, aber schon ein sehr deutliches Indiz.

Den Fiesta hab ich verkauft und der Polo hat ne Gas-Anlage. Von daher sind das im Jahr nur ein paar Euro die es extra kostet.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Ventile und Benzinpumpe durch E10 defekt?