ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Umfrage: Wer hat keine Probleme mit seinem 125 kW TDI?

Umfrage: Wer hat keine Probleme mit seinem 125 kW TDI?

Themenstarteram 22. Dezember 2008 um 22:46

Hallo zusammen,

wollte mich mal erkundigen, wer mit seinem 2.0 L TDI 125kW / 170 PS Pumpe/Düse Motor

keine Probleme hat. Denn wenn man hier was liest, hört man immer nur keine

Leistung oder Ähnliches. Wollte mal hören, wer mit seinem absolut zufrieden ist?

Ich bin mit meinem, sehr zufrieden, außer einem Software Update, hat er noch

nichts bekommen und der Verbrauch liegt so bei 5,1l auf 100 km.

Erstzulassung: 2.01.2008

Kilometerstand: 11.200km

Bin mal gespannt wer noch keine Probleme hat.

Grüße Audifreak33

Beste Antwort im Thema

Hallo,

auch wenn ich die Probleme hier nicht wegreden möchte, so darf man nie vergessen, dass dieses Forum hier einen kleinern Bruchteil der A3-User darstellt, die es eff. gibt - erst recht bei einem Massenmodel wie dem A3 (fahren ja wirklich viele rum).

Der zweite Effekt ist, dass man in erster Linie hier her kommt, wenn man ein Problem hat - diejenigen, die keine Probleme haben fahren einfach mit den Wägen rum und schreiben das natürlich hier nicht rein....

Deshalb glaube ich auch nicht, dass das Zylinderkopfproblem so groß ist, wie hier manchmal beschrieben ist (aller "es ist nur eine Frage der Zeit bis er auseinander fliegt - aber er wird")

Sicherlich gibt es bei bestimmten Baujahren überdurchschnittlich viel Probleme - vielleicht auch bei den 125 KW-Motoren, aber dennoch im Rahmen.... ist mein Gefühl....

so hilfreich und interessant das Forum auch ist - manchmal habe ich mir gewünscht es nicht zu kennen, denn man lässt sich auch schon mal verrückt machen dadurch - so würde ich wohl einfach nur rumfahren und mich an dem Wägelchen freuen...

Gruß Marc

43 weitere Antworten
Ähnliche Themen
43 Antworten

Hier nochmal

 

EZ: 08.07

KM: 25000

Neue Software, alles top

Leider gewöhnt man sich an die Leistung zu schnell aber wenn man in 100 PS einsteigt merkt man doch den Unterschied :)

Verbrauch 6,5 (bei den aktuellen Spritpreisen eher 7)

mfg

chris

(aktuell stört mich nur das ab und zu hart werdende Bremspetal)

hallo zusammen, habe mit meinem auto noch nie probleme gehabt.

EZ: 06.2007

KM: 41000

war bis jetzt nur 2 mal bei audi

1. mal bei 30000 inspektion und das 2 mal kabelbruch rückleuchten/parkhilfe

Verbrauch 5,1 Liter?

Lt. Tankbegeleg?

Wenn ja: Du fährst den falschen Motor...! :D

Mal ne andere frage: software update? wofür?

 

EZ September 06

KM ca 55000

Verbrauch: verschieden von 4,8 bis 9,5 Liter

Bisher absolut keine Probleme, sehr zufrieden!

Grüße

Klaus

 

Hab keine größeren Probs.

Nur ab und an mal Ultraschallreinigen.

am 23. Dezember 2008 um 2:31

EZ: 10.2007

KM: 9000

Verbrauch: 6-7 Liter im Durchschnitt

Bis jetzt sehr zufrieden

Gruß,

Marcmagandhi

 

am 23. Dezember 2008 um 7:51

EZ 01/2007 (BJ 05/06)

49 000KM

Alles Bestens!

EZ 10/2007

~13.600km

Alles bestens - Lambdawert unter ~ 1.30 V/max bei 225km/h laut GPS

-keine Probleme mit dem Motor und dem Rest

 

ich könnte die Liste von Erfahrungen von einigen hier aus dem Forum noch weiterführen:

 

133.000km EZ 1/2007 und er hatte auch NULL Probleme Lambda-Wert bei 1.32

64.500km EZ k.a  Lambdawert 1.31

72.600km EZ k.a Lambdawert 1.32

 

 

Gegenteil:

 

16.200km EZ 11/2007 Lambdawert 1.37 = Reinigungsbedürftig

57.000km (Fahrzeug wurde gut getreten) 1.37 = Reinigung gehabt

 

 

...

 

mfg

ANdy

 

Hallo,

habe bis jetzt auch noch keine Probleme gehabt.

EZ. 7/2007 28.000 KM.

Gruß

und schöne Weihnachten!!

EZ 11/07 37000km

Keine Probleme, sehr zufrieden mit dem Motor (wenn man von einem CR auf einen PD umsteigt ist die Lautstärke halt ein wenig gewöhnungsbedürftig) *dreimalaufHolzklopf*

und ja, man gewöhnt sich leider sehr schnell an die Power und bildet sich ein es dürfte mehr sein, aber nach ner Fahrt im Kangoo, Clio oder Polo realisiert man wieder :D

ach ja, mein Verbrauch pendelt sich auch so bei 7+ ein. Ab und zu versuch ichs zu drücken, aber dann geht mir schon wieder der Fuß durch, macht einfach zuviel Spaß. Und ja man könnte sicher sparsamer fahren, aber dazu habe ich definitv den falschen Motor! Spritpreise muss man schließlich noch ausnützen - bevors zu spät ist :D

EZ 12/07 33000km...

 

Doch schon ok, die Updates hat er drauf und läuft seitdem gut.

Das mit dem harten Bremspedal haben mehr? Wollt schon zum :) weil die Bremsen neu belegt haben und irgendwie bremst sich das Ding jetzt sehr anders.

Ähm Verbrauch sag ich hier nicht, aber ich "kann" ihn auch mit 6-7 Liter bewegen, wie gesagt kann;)

Bj. 06/2007 - derzeit rd. 46TKM

Bis auf die bereits im Werk nicht richtig montierte Verkleidung der dritten Bremsleuchte oben in der Heckklappe (lauter werdendes Scheppern in allen Lebens-/Fahrlagen....) ist der Wagen bisher tiptop gelaufen.

Verbrauch hat sich trotz schwerem Gasfuß - Beschleunigung macht einfach zuviel Spaß - bei exakt 7,0 L eingependelt. Tanke ausschließlich V-Power Diesel von Aral oder Shell; im Verbrauch macht sich des nur geringfügig bemerkbar, allerdings läuft der Motor etwas leiser bzw. bei hohen Drehzahlen brummiger.

Das oben erwähnte Bedürfnis nach (noch) mehr Leistung kann ich nur bestätigen, insbesondere wenn ich beim Kollegen (E 55) oder Chef (A8 4,2 TDI) mitfahre.....*sabber*.

Zitat:

Original geschrieben von Miho-TT

EZ 12/07 33000km...

 

Doch schon ok, die Updates hat er drauf und läuft seitdem gut.

Das mit dem harten Bremspedal haben mehr? Wollt schon zum :) weil die Bremsen neu belegt haben und irgendwie bremst sich das Ding jetzt sehr anders.

Ähm Verbrauch sag ich hier nicht, aber ich "kann" ihn auch mit 6-7 Liter bewegen, wie gesagt kann;)

Was für Updates hassu drauf?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Umfrage: Wer hat keine Probleme mit seinem 125 kW TDI?