ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Turbo???

Turbo???

Themenstarteram 31. Juli 2005 um 21:19

Hallo Leute,

ich habe seit 2 Tagen einen neuen A3 Sportback 2.0 TDI. Heute hat mich ein kumpel darauf aufmerksam gemacht, dass sich der Turbo sich immer erst spät zuschaltet.er meinte das wäre normal nicht der Fall.Hat er recht oder ist das normal das sich der turbo erst später und nicht sofort zuschaltet?

Und wie kann es sein, dass der Kleber von der Gummiisolierung an den hinteren kleinen Fenstern schon nicht mehr hält?kann ich da einfach zur werkstatt und das reklamieren?Und wie kann man nen kleineren Kratzer auf der Rückscheibe rausmachen?Kann sein das die Fragen voll dumm sind,aber das ist mein erstes auto und ich habe keine ahnung wie sich das alles eben verhält.Danke im Vorraus für eure Antworten

mfg

Alex

Ähnliche Themen
27 Antworten

hallo Alex_bt

erstmal hrzlich willkommen bei M-T.

zum Turbo kann ich nichts sagen da ich einen SB FSI fahre.

Die Sache mit den Gummidichtungen (wenn du die meinst) ist natürlich nicht OK.

Ein oder mehrere Pics wären da fürs Forum zwecks besserer Beurteilung nicht schlecht.

Gruß

Kandinsky

Re: Turbo???

 

Zitat:

Original geschrieben von Alex_bt

Hallo Leute,

ich habe seit 2 Tagen einen neuen A3 Sportback 2.0 TDI. Heute hat mich ein kumpel darauf aufmerksam gemacht, dass sich der Turbo sich immer erst spät zuschaltet.er meinte das wäre normal nicht der Fall.Hat er recht oder ist das normal das sich der turbo erst später und nicht sofort zuschaltet?

Und wie kann es sein, dass der Kleber von der Gummiisolierung an den hinteren kleinen Fenstern schon nicht mehr hält?kann ich da einfach zur werkstatt und das reklamieren?Und wie kann man nen kleineren Kratzer auf der Rückscheibe rausmachen?Kann sein das die Fragen voll dumm sind,aber das ist mein erstes auto und ich habe keine ahnung wie sich das alles eben verhält.Danke im Vorraus für eure Antworten

mfg

Alex

Hallo!

Der Turbolader läuft immer mit. Auch im Stand. ;) Er schaltet sich also nicht dazu. Er wird ja vom Abgasstrom angetrieben. Vielleicht setzt das Drehmoment bei deinem TDI später ein?!

 

Gruß

Raoul

Re: Turbo???

 

Zitat:

Original geschrieben von Alex_bt

Hallo Leute,

ich habe seit 2 Tagen einen neuen A3 Sportback 2.0 TDI. Heute hat mich ein kumpel darauf aufmerksam gemacht, dass sich der Turbo sich immer erst spät zuschaltet.er meinte das wäre normal nicht der Fall.Hat er recht oder ist das normal das sich der turbo erst später und nicht sofort zuschaltet?

Wahrscheinlich ist das Dein erster TDI - oder es ist wirklich was nicht in Ordnung. Im Vergleich zu den alten 1.9TDI mit 110PS/115PS/130PS oder auch dem 2.5TDI (andere bin ich noch nicht gefahren) ist die Leistungsentfaltung beim 2.0TDI nämlich ausgesprochen gleichmäßig.

Trotzdem bleibt die typische Turbodiesel Charakteristik halt noch ein bisschen spürbar:

- Bei hoher Aussentemperatur und laufender Klimaanlage ist eine Anfahrschwäche besonders deutlich spürbar. Man muss deutlich mehr Gas geben als bei einem Benziner, um aus den Puschen zu kommen.

- Reaktion auf Gaspedalbefehle im unteren Drehzahlbereich zögerlich (halb durchgetreten oder ganz durchgetreten machen keinen großen Unterschied), und ab ca. 1800/min geht dann die Post ab.

- Lässt sich "testen" indem Du mal - bei warmgefahrenem Motor - bei ca. 1200/min im 2. Gang das Gas voll durchtrittst: Erstmal kommt für einen Moment nichts, aber bei 1800/min wirst Du mit durchdrehenden Vorderrädern heftig nach vorn gezogen (und hinten bleibt - leider - eine ebenso heftige Russwolke).

Die Charakteristik muss man lieben oder hassen... Ich liebe sie... seit dem 1.9TDI 110PS...

Zitat:

Original geschrieben von Alex_bt

Und wie kann es sein, dass der Kleber von der Gummiisolierung an den hinteren kleinen Fenstern schon nicht mehr hält?kann ich da einfach zur werkstatt und das reklamieren?Und wie kann man nen kleineren Kratzer auf der Rückscheibe rausmachen?Kann sein das die Fragen voll dumm sind,aber das ist mein erstes auto und ich habe keine ahnung wie sich das alles eben verhält.Danke im Vorraus für eure Antworten

mfg

Alex

Beides nicht normal und reklamieren. Sollte anstandslos nachgebessert werden.

Re: Turbo???

 

Zitat:

Original geschrieben von Alex_bt

Hallo Leute,

ich habe seit 2 Tagen einen neuen A3 Sportback 2.0 TDI. Heute hat mich ein kumpel darauf aufmerksam gemacht, dass sich der Turbo sich immer erst spät zuschaltet.er meinte das wäre normal nicht der Fall.

ab ca. 1.800 umdrehungen setzt der (turbo-)schub ein, drunter tut sich nur sehr wenig :-)

Themenstarteram 1. August 2005 um 16:57

Also bei mir wird der turbo so zwischen 2000-2100 aktiv.ist das auch noch ok?Und wie ist das mit dem kratzer auf der scheibe?kann ich den einfach reklamieren,obwohl ich den wahrscheinlich selber beim putzen reingemacht hab?

Wie putzt du deine Scheiben? Mit Stahlwolle???

Fahr zur Werkstatt und sag das war schon drinnen, du brauchst ja nicht sagen, dass du nach 2 Tagen das Auto schon geputzt hast.

Hallo Leute

Beobachte die Threads hier schon eine ganze Weille...gehöre seit Anfang Juli ebenfalls zur Sportback-Gemeinde (2.0 TDI DPF).

Mein Vor-Auto war ein 1 Jahr alter A3 1.9TDI, aktuelles Modell ohne SFG...soviel zu Historie.

Etwas enttäuscht war ich schon von der Anfahrschwäche des 2.0TDI bis ca. 1800min-1 ....diese Schwäche zeigte sich beim 1.9TDI (77kW) defintiv nicht. Da die Leistungsentfaltung schlagartig erfolgt, und der Turbo nicht abgeschaltet werden kann, vermute ich das bis 1800min-1 der Turbo-Bypass (Wastegate) geöffnet ist...somit der Abgasstrom zu ca. 95% am Turbo vorbeigeht. Erst bei geschlossenem WG kann der Turbo mitsamt der VTG seine Leistung entfalten. Da in der Regel das WG von der ECU direkt geschaltet wird, müßte man dies doch in der Werkstatt nachvollziehen können (mit Applikations-Tool, Blick auf WG-Ausgang).

Selbst in der aktuellen AUTO-MOTOR-SPORT (Test Passat Variant 2.0TDI DPF) ist von dieser Anfahrschwäche zu lesen...ist ja der selbe Motor.

Mein Freundlicher ist mit dieser Beschreibung hoffnungslos überfordert. Zeigte sich jedoch sehr interessiert, sodas wir mal einen A4 2.0TDI (ohne DPF) probefuhren. Berücksichtigt man das etwas höhere gewicht des A4 ist diese Anfahrschwäche auch hier zu spüren.

Ich bin mir sicher das es sich hierbei nicht um einen Defekt handelt, sondern "lediglich" der aktuelle Stand der Technik (wie Audi das so schön nennt). Weiter glaube ich das sich die Beschwerden diesbezüglich noch häufen werden sodas AUDI reagieren muß....also Leute...am Ball bleiben :-)

Viele Grüße

OLIVER

Anfahrtsschwäche hab ich auch mit meinem 2.0 TDI!!

Ohne DPF!!

genau POLO. Scheint also ein generelles "Problem" der 2.0 TDI zu sein - egal mit oder ohne DPF bzw 8V oder 16V.

Hat schon jemand von Euch mit seinem Freundlichen gesprochen? Wer empfindet dies noch als super-störend?

Viele Grüße

OLIVER

Mahlzeit!

Habe heute festgestellt, das sich mein Turboschub erst bei 3000 U/Min. kommt. Sonst trat der Schub schon bei knapp 2000 U/Min. ein. Weiß jemand von euch, was das Problem sein könnte? Über die SuFu habe ich nichts geeignetes gefunden. Fahre einen Sportback 2,0 TDI 170PS!

Danke schon mal im voraus.

 

[Von Motor-Talk aus dem Thema 'Turbo kommt erst spät' überführt.]

Hallo eigentlich nimt doch der Turbo Schub bei einem Diesel bei 3000 upm eher ab als das da noch ein schub kommen würde!? (bieturbo mal ausgenommen)

 

[Von Motor-Talk aus dem Thema 'Turbo kommt erst spät' überführt.]

Mag sein, aber ich spüre das dann der Schub erst einsetzt, zwar nur kurz, aber er kommt. Ist doch seltsam!

 

[Von Motor-Talk aus dem Thema 'Turbo kommt erst spät' überführt.]

irgendwo ein pfeiffen oder zischen zu hören? eventuell kann er den ladedruck nicht schnell genug aufbauen, was auf ein Leck im Ladeluftsystem schließen lassen würde. Dann hättest du aber auch einen Leistungsverlust bemerken müssen.

 

 

[Von Motor-Talk aus dem Thema 'Turbo kommt erst spät' überführt.]

Zitat:

Original geschrieben von Maldini5

Habe heute festgestellt, das sich mein Turboschub erst bei 3000 U/Min. kommt.

Könnte sein, daß die VTG nicht mehr voll anzieht. Schau mal, ob sich die Stange

von der Turboverstellung nach dem Motorstart zügig um ca. 1 cm bewegt.

Wenn nicht, dann kommen folgende Ursachen in Frage:

(1): Ladedruckmagnetventil defekt.

(2): Unterdruckverschlauchung undicht oder Schlauch abgefallen.

(3): Membran von der Unterdruckdose an der Stange undicht.

(4): Zu wenig Unterdruck von der Tandempumpe.

Grüße Klaus

EDIT: Ich nehm an , Du siehst keinen Ruß beim Beschleunigen , oder ?

 

[Von Motor-Talk aus dem Thema 'Turbo kommt erst spät' überführt.]

Deine Antwort
Ähnliche Themen