ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TTC 3.2 DSG. Problemfall????!!!!!

TTC 3.2 DSG. Problemfall????!!!!!

Themenstarteram 22. April 2004 um 12:26

Im August 2003 bekam ich meinen neuen TTC 3.2 DSG. Nach ca. 5000 Km leuchtete die Warnleuchte für die Abgasreinigungsanlage/Motorelektronik auf. Die Fehlerauslesung ergab: Zündaussetzer auf Zyl. 3. Von nun an lief mein 3.2 DSG willkürlich mal schlecht mal weniger schlecht:

unter 3000 Touren keine Leistung, d.h. selbst die Steigung ins Parkhaus war kaum zu schaffen, und der Sound erinnerte stark an einen Leopardpanzer. Der Spritverbrauch ging rapide in die Höhe. Aber der Fehler war halt nicht immer da. Nun kommt's: die Zündanlage wurde komplett ausgetauscht. Der Fehler blieb. Jetzt allerdings Zündaussetzer auf Zylinder 3 u. 4. Lambdasonde ausgetauscht. Jetzt Aussetzer auf Zyl. 2.

Komplette Zündanlage mit Stabzündspulen nochmals gewechselt! Fehler jetzt: Aussetzer auf 2 u. 4. Audi-Ingoldstadt war jetzt der Meinung, es müsse am DSG liegen. Im Getriebewerk in Kassel wurde ein neues DSG eingebaut. Neue Diagnose: Zündaussetzer auf 2. u. 3. Zylinder. Jetzt wurde der Wagen gewandelt. Vor 3 Wochen bekam ich also einen neuen 3.2 DSG. Nach 1.600 Km traten die gleichen Symptome wieder auf. Keine Leistung unter 3000 Touren. Das Hauptproblem ist: der Fehler tritt willkürlich auf. Mal läuft der Wagen wie er soll, mal nicht. Der Fehler wurde bei meinem ersten 3.2er von der Audiwerkstatt bis heute nicht gefunden. Noch schlimmer: der Wagen ist bereits wieder verkauft!!!!!!! Da bis jetzt noch keine Fehleranzeige aufgetreten ist, ist für Audi mit dem Wagen auch alles ok., obwohl der Werkstattmeister die Leistungsschwäche bei der Probefahrt erlebt hat.

Frage: wer hat mit seinem 3.2er Ähnliche Erfahrungen gemacht (Leistungsabfall/hoher Spritverbrauch etc.)? Hat schon jemand Erfahrungen mit dem Schaltgetriebe?

Gruss

heikebim

Ähnliche Themen
10 Antworten

Hallo heikebim,

würde Dir zusätzlich empfehlen (wenn nicht schon geschehen) auch mal im Golf-Forum zu posten.

Der R32 ist ja schon ne Stunde länger auf dem Markt.

Ansonsten würd ich als Nicht-3.2-Fahrer aufgrund der bereits durchgeführten Änderungen auf defektes Steuergerät/Software tippen.

In welchen Situationen tritt der Fehler auf ? Bestimmte Gemeinsamkeiten ? (z.B. Ampelstart / Beschleunigung in einer Kurve oder so)

 

Gruß

TT-Fun

Das gleiche Problem hatte auch ein R32 Vorführwagen den ich testete. Als ich dann bei VW nachfragte sagte man mir das muss so sein.

Super V.AG I love you!

cu

Themenstarteram 22. April 2004 um 13:16

Hi TT-Fun,

vielen Dank für Deine Antwort! Mein Erster 3.2er wurde auch in einer VW-Werksatt inspiziert: es hieß, für den Golf gäbe es ein Software Update aber nicht für den TT. Mein Problem ist: beim Ampelstart keine Leistung, beim Beschleunigen im 2. Gang von 1.500 Touren aus keine Leistung. Aber halt alles nicht regelmässig sondern willkürlich. Es kommt vor, das der Wagen 500 Km am Stück einwandfrei lief und nach einer Pause von einigen Minuten wieder all die oben genannten Symptomen auftraten. Auch treten die Fehler unabhängig von der Betriebstemperatur auf, geschweige von den Witterungsverhältnissen. Was mich am meisten verärgert ist halt die Tatsache, das die Probleme bei dem gewandelten Fahrzeug wieder auftreten. Lernt Audi nicht dazu oder bin ich der einzige TTC 3.2 DSG Fahrer, der solche Probleme hat. Übrigens ist dies mein 4., sprich VIERTER

TT: der erste (TTC 225) wurde gewandelt (hatte noch keinen Spoiler und kein ESP), der zweite (TTC 225) wurde gestohlen, der dritte (TTC 3.2 DSG) wurde gewandelt wg. der oben genannten Probleme und der vierte i (der jetzige) mit den gleichen Problemen wie sein Vorgänger. Und das alles in 3,5 Jahren. Ich bin langsam bedient.

Das deprimierende ist halt auch, dass das AUDI-ANALYSE-ZENTRUM Köln den Fehler nicht ausfindig machen kann und nur nach den Vorgaben aus Ingolstadt handelt oder handeln kann. Und diese Vorgaben hatten und haben nicht zur Problemlösung beigetragen. Oder werden hier wissentlich TTs 3.2 DSG mit Problemen/Fehlern ausgeliefert, in der Hoffnung, der Kunde bemerkt die Schwächen nicht???????!!!!!!!

Gruss

heikebim

Sieht sehr stark nach "Kinderkrankheiten" der ersten Serie aus.

Leider scheint beim TT sich das bis ins "hohe Alter" (siehe Kombi-Instrument / LMM) hinzuziehen :(

Also wenn ich Dich richtig verstehe, treten die Probleme nur beim niedertourigen Beschleunigen auf und dann auch nur sporadisch.

Hört sich ein wenig danach an, als wenn das DSG eng mit der Motorsteuerung korrespondiert und diese die Synchronisation beim Beschleunigen nicht immer hinkriegt (vielleicht ein Modus, um das Getriebe beim Beschleunigen zu schonen, der noch nicht ausgereift/perfektioniert ist).

Oder es gibt in der Produktion einen Fehler (z.B. Kabelbrüche /Wackelkontakte / etc.).

Gruß

TT-Fun

am 22. April 2004 um 13:57

Hallo heikebim

Beileid, mein TTR 3.2 DSG läuft bis jetzt eigentlich noch ohne Probleme, ausser dass bei mir mal das DSG keine Lust mehr hatte zu schalten und im 1. Gang verharte. Im 1. Gang durch Zürich ist auch nicht so toll. Motor aus und Motor an, und DSG ging wieder. Wenn du solche Aussetzer hast, leuchtet dann immer die Kontroll-Lampe ? Was für ein Zulassungs-Datum hast du ?

Grüsse aus der Schweiz

Holger

Themenstarteram 22. April 2004 um 14:12

Hi TT-Fun,

das Getriebe wurde, wie oben erwähnt, bei meinem ersten 3.2 DSG im Getriebewerk in Kassel gewechselt. Dort versicherte man mir, daß die Probleme nicht am Getriebe liegen sondern an der Motorsteuerung. Damit man aber auf der sicheren Seite wäre, würde man halt ein komplett neues Getriebe einbauen. Dies geschah ja auch, nur die Mängel blieben.

Hi Holger,

vielen Dank für Deine Antwort und noch viel Glück und Spass mit Deinem 3.2er.

Die Erstzulassung meines ersten 3.2er: 31.07.2003

- die des zweiten: 03.03.2004.

Grüsse an euch beide

heikebim

am 22. April 2004 um 14:20

Hallo heikebim

Im Dezember 03 gab es einen Stop in der DSG-Auslieferung und eine Aenderung für den 1. Gang.

Gehen bei den Ausfällen Kontroll-Lampen an ?

Vorsprung durch Technik, oder wie ???

Gruss Holger

Themenstarteram 22. April 2004 um 14:33

Hi Holger,

bei meinem ersten 3.2er ging sporadisch die Kontrolleuchte für die Motorelektronik an.

Bei dem jetzigen bisher noch keine. Aber die Probleme treten trotzdem in unregelmässigen Abständen auf. Da keine Leuchte etwas anzeigt, besteht für Audi auch KEIN Handlungsbedarf!!!!!!!!!!!!!!!!!

Unvorstellbar, oder???????

Gruss

heikebim

am 22. April 2004 um 14:55

Ich als passionierter Wechselkäufer kann nicht verstehen, wie man bei solchen Problemen Audi treu bleiben kann. Ich hatte ja auch letzten Herbst den TT gewandelt mit Geld zurück. Damit ist für mich das Thema VAG lebenslang erledigt.

Knalli

Zitat:

Original geschrieben von heikebim

Hi TT-Fun,

das Getriebe wurde, wie oben erwähnt, bei meinem ersten 3.2 DSG im Getriebewerk in Kassel gewechselt. Dort versicherte man mir, daß die Probleme nicht am Getriebe liegen sondern an der Motorsteuerung. Damit man aber auf der sicheren Seite wäre, würde man halt ein komplett neues Getriebe einbauen. Dies geschah ja auch, nur die Mängel blieben.....

..... aber das Steuergerät und die Software blieben auch das/die alte.

Und Du erwähntest ja selbst, daß beim Golf es schon ein Update gab - nur für den TT nicht.

Da ich die technischen Details des elektronischen Zusammenspiels zwischen DSG und Motorsteuerung nicht genau kenne, würde ich erstmal einen Software-Fehler vermuten.

Sorry, mehr wüßte hierzu erstmal nicht.

Gruß

TT-Fun

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. TTC 3.2 DSG. Problemfall????!!!!!