ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. TSI 170 PS Steuerkette

TSI 170 PS Steuerkette

VW Golf 5 (1K1/2/3)
Themenstarteram 15. März 2012 um 14:35

Hallo Zusammen,

jetzt hat es mich anscheinend auch erwischt.

Letzte Woche ist die gelbe Abgaßleuchte angesprungen. Fehlerauslesen hat zwei Fehler ausgegeben:

P0010 Nockenwellenverstellung Fehlfunktion

P000A Einlass Nockenwellenverstellung zu Langsam

 

Wenn man den Fehler löscht, bekomme ich ihn nach ca. einer Woche und bisschen Autobahnfahrt wieder.

Schließen diese Fehler auf eine Kettenlängung? Sollte ich das Auto nicht mehr bewegen?

Habe einen GT TSI BJ 2006/07

 

Beste Antwort im Thema
am 15. März 2012 um 14:56

Hi,

ich arbeite in einer Mercedes/VW Werkstatt in Aschaffenburg und kenne den Fehler leider zu gut. Bei meinem GT TSI Bj 04/2007 ist der Fehler bei ca103.000 km aufgetreten. Ich hatte die beiden gleichen Fehler im Fehlerspeicher und auch bei mir ist nach er nach sehr kurzer Zeit (bereits am nächsten Tag ) wieder aufgetreten. Ich war dann bei meinem VW-Mann meines vertrauens (bin Mercedes-Elektriker) und der hat zuerst ein Ventil überprüft, ob es den Nockenwellenversteller antaktet, da dies die günstigste Lösung sei. Dieses Ventil war aber funktionsfähig und so blieb nur eine Alternative: Steuergehäuse auf, Nockenwellenversteller tauschen (ca. 400€ Teilekosten), Kettenspanner und Kette gleich mittauschen, wenn schon offen. Das habe ich dann auch gemacht. Habe mir etwas Zeit genommen und meinen GT mit dem VW-Pro zusammen zerlegt. Das sich die Kette längt, davon habe ich nichts gehört. Er meinte Schuld an der ganzen Misere sei entweder ein Kettenspanner, der den Öldruck bei Start nicht halten kann oder ein Nockenwellenversteller. Da dieser Fehler abgelegt war, kam eben nur der Nockenwellenversteller in Frage. Den Rest haben wir, weils nicht so teuer war, gleich mit getauscht. Dh: Spanner, Versteller, Hauptkette und noch die zweite Kleine Kette, die nur von der Kurbelwelle aus die Ölpumpe antreibt (hab ich so in dieser Art auch noch nicht gesehen).

Nach ca. 10 Stunden Arbeit (ich habe alles gründlich gereinigt, ist ja mein Auto gewesen :)) war ich dann fertig und er lief ruhig und schön, genauso wie vorher.

Übrigens hatte sich der Fehler lange vorher angekündigt. Für mich klang es Anfangs nach Startproblemen. Wenn es kälter war draußen, tat sich der Motor bei den ersten Umdrehungen wirklich schwer. Ich hatte aber immer mal wieder nach der Arbeit bisjen geprüft. Erst die Kraftstoffanlage, den Druck von Förderpumpe (unter der Rücksitzbank) bis zum Kraftstofffilter (den aus Verdacht getauscht, kann man bei 95.000km ja mal machen. Dann vom Filter bis zur Hockdruckpumpe Druck gemessen. Kein Druckabfall. Dann die Zündanlage überprüft, weil ich bei 92.000 km auch Zündaussetzer hatte und da ne Zündspule her musste. Aber dafür lief er zu ruhig. Dann noch Anlasser überprüft, elektrisch durchgemessen und den Massepunkt gereinigt. Nichts. Dann viel mir auf, dass dieses Kaltstartproblem immer mehr nach einem Rasseln der Steuerkette klang. Als hätte die Kette bei Motorstart keinen Öldruck durch den Kettenspanner...

Jo, und an der Kette lags dann auch. Der VW-Pro meinte: irgendwann bekommen es alle. Ist vermutlich eine Frage der Last, wann es kommt. Aber es kommt. Am häufigsten beim Touran, weil der 1.4er TSi dann eben ein größerem Fahrzeuggewicht beschleunigen muss und dafür prinzipiell ein größereres Basisdrehmoment nötig ist. Ist ja klar. Dem Motor wird da mehr abverlangt -> höhere Grundlast -> mehr Verschleiß -> Motorlämpchen.

Gott sei dank ist es rum. 600 Euro haben mich alle Teile gekostet. Mit Einbau sollte es bei dem Arbeitsaufwand das doppelte Kosten schätze ich. VW soll sich aber bis 100.000 km kulant zeigen. Vielleicht hast du Glück.

Ich hoffe ich konnte dir in dieser dunklen Stunde deines Lebens weiterhelfen.

LG Furlong

91 weitere Antworten
Ähnliche Themen
91 Antworten

Hallo liebe VW-Gemeinde!

Bis jetzt konnte ich alle Probleme selbst oder mit Hilfe meines Mechanikers beheben, aber nun brauche ich leider die Hilfe von Euch...

Was sagt Ihr zu folgendem Fehler bzw. was kann man da noch tun:

Fahrzeug:

Golf 5 GT 1.4 TSI 170 PS

Fahrzeug macht:

Motorkontrolleuchte leuchtet und Fahrzeug ist im Notprogramm (also statt 170 PS gefühlte 100 PS).

Ansonsten verhält er sich ganz normal. Kein klackern, kein surren oder klopfen.

Einfach nur weniger Leistung und ein Lämpchen das leuchtet...

Tester:

Bosch und Lucas

EOBD-Code:

P0016

Fehlerhaftes Bauteil bzw. Teilsystem:

Kurbelwellenstellung/Nockenwellenstellung Zylinderreihe 1 Sensor A - Bezugsfehler

Mögliche Ursachen:

Kabelbaum, Kurbelwinkelsensor, Nockenwellensenor, mechanische Fehlfunktion

Fehler ist statisch, lässt sich löschen kommt nach mehrmaligem starten aber wieder.

Schon getauscht:

Kurbelwinkelsensor

Nockenwellensensor

Nun meine Frage an Euch:

Was könnte da noch kaputt oder defekt sein?

Naja, macht mich ziemlich fertig, nicht zu wissen was da ist und was das kostet, also macht mich nicht zu sehr fertig :-)

Liebe Grüße und noch einen schönen Sonntag.

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0016 - Kurbelwellenstellung/Nockenwellenstellung' überführt.]

dann schau ma in den stromlaufplan und schau wie es mit den betreffenden kabeln ausschaut.... das klingt als wäre irgendwo n knick oder so drin... am besten ma noch beim händler nachfragen, ob es irgendwelche bekannteren probleme gibt... ich weiß im moment keine bzw. auch nich viel ausm hut... aber wenns der sensor nicht ist, dann wirds das kabel sein!... viel spaß/erfolg bei der suche....

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0016 - Kurbelwellenstellung/Nockenwellenstellung' überführt.]

am 19. Dezember 2010 um 19:45

Zitat:

Original geschrieben von xmibi

Hallo liebe VW-Gemeinde!

Bis jetzt konnte ich alle Probleme selbst oder mit Hilfe meines Mechanikers beheben, aber nun brauche ich leider die Hilfe von Euch...

Was sagt Ihr zu folgendem Fehler bzw. was kann man da noch tun:

Fahrzeug:

Golf 5 GT 1.4 TSI 170 PS

Fahrzeug macht:

Motorkontrolleuchte leuchtet und Fahrzeug ist im Notprogramm (also statt 170 PS gefühlte 100 PS).

Ansonsten verhält er sich ganz normal. Kein klackern, kein surren oder klopfen.

Einfach nur weniger Leistung und ein Lämpchen das leuchtet...

Tester:

Bosch und Lucas

EOBD-Code:

P0016

Fehlerhaftes Bauteil bzw. Teilsystem:

Kurbelwellenstellung/Nockenwellenstellung Zylinderreihe 1 Sensor A - Bezugsfehler

Mögliche Ursachen:

Kabelbaum, Kurbelwinkelsensor, Nockenwellensenor, mechanische Fehlfunktion

Fehler ist statisch, lässt sich löschen kommt nach mehrmaligem starten aber wieder.

Schon getauscht:

Kurbelwinkelsensor

Nockenwellensensor

Nun meine Frage an Euch:

Was könnte da noch kaputt oder defekt sein?

Naja, macht mich ziemlich fertig, nicht zu wissen was da ist und was das kostet, also macht mich nicht zu sehr fertig :-)

Liebe Grüße und noch einen schönen Sonntag.

Steuerzeiten prüfen.

Fehler wird z.B. gesetzt, wenn mechanisch die Steuerzeiten nicht passen (z.B. Kettenlängung).

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0016 - Kurbelwellenstellung/Nockenwellenstellung' überführt.]

Vielen Dank mal für die Antworten!

Mehrere VW-Werkstätten wissen über diesen Fehler nichts (haben Kontakte zu den Meistern).

Naja, is ja nichts Neues...

Das mit dem Kabel wäre natürlich ein schlimmes Übel...ein lang dauerndes Übel.

Müsste es da aber nicht eine aussagekräftigere Meldung geben bzw. einen Fehler über eben einen bestimmten Sensor oder so, der nicht mehr richtig angsprochen werden kann?

An die Kette hatte ich auch schon gedacht, aber die hört sich "normal" an.

Gut, dann hier auch mal "Sichtkontrolle" :-)

Vielen Dank Leute, Ihr seit's Super!

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0016 - Kurbelwellenstellung/Nockenwellenstellung' überführt.]

Hallo,

bei diesem Fehler würde ich auch auf die Steurzeiten tippen. Wieviel Km hat der gute denn jetzt gelaufen?

Gruß Totti

 

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0016 - Kurbelwellenstellung/Nockenwellenstellung' überführt.]

Hallo,

es git da mehrere Fälle bei der Steuerkette:

Steuerzeitenänderung duch:

- Kettenlängung

- Kette hat einen oder mehrer Zähne übersprungen

- Zähne eines oder mehrere der im Einsatz befindlichen Zahnräder sind abgebbrochen

Das führt dazu das die Daignose zuschlägt!

--> Ab jeden Fall Werkstatt!

 

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0016 - Kurbelwellenstellung/Nockenwellenstellung' überführt.]

Zitat:

Hallo,

bei diesem Fehler würde ich auch auf die Steurzeiten tippen. Wieviel Km hat der gute denn jetzt gelaufen?

Gruß Totti

72.500 ... also eh nix :-)

 

Zitat:

es git da mehrere Fälle bei der Steuerkette:

Steuerzeitenänderung duch:

- Kettenlängung

- Kette hat einen oder mehrer Zähne übersprungen

- Zähne eines oder mehrere der im Einsatz befindlichen Zahnräder sind abgebbrochen

 

Das führt dazu das die Daignose zuschlägt!

--> Ab jeden Fall Werkstatt!

Na das sind ja gute Aussichten :-(

Wird morgen mal die Kette kontrolliert!

lg und schönen Abend noch...und Danke schön

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0016 - Kurbelwellenstellung/Nockenwellenstellung' überführt.]

Achja, der Nockenwellen-Frühversteller, also der im Motor drinnen...kanns der auch sein?

Vonwegen der variablen Verstellung und so...

lg

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0016 - Kurbelwellenstellung/Nockenwellenstellung' überführt.]

Steuerzeiten als erstes prüfen, Leitungen kann man recht gut ausgrenzen, wenn

der Fehler erst bei Motorstart gesetzt wird, liegt ein elektrischer Kurzer/Unterbrechung vor, wäre

er schon bei Zündung ein gesetzt.Wenn mechanisch alles stimmt und sonst nix zu finden ist,

wäre das Motor-STG noch eine Möglichkeit,das es schlicht falsch auswertet.

Aber ich denke Ihr findet was bei den Steuerzeiten.

 

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0016 - Kurbelwellenstellung/Nockenwellenstellung' überführt.]

Wie kommt man nur zu diesem Wissen, welches Ihr in Euch trägt?!?

Ihr hattet Recht!!!

Kette und sicherheitshalber noch ein paar andere Kleinigkeiten getauscht und er fährt wieder auf voller Kraft!

Kette war um 1cm länger als die Neue...

Danke und ein frohes Fest!

lg

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0016 - Kurbelwellenstellung/Nockenwellenstellung' überführt.]

Na warum sind die in der Werkstatt wohl dumm ? Weil sie keinen Auftrag von dir bekommen haben . Kettenlängungen sind bekannt .

 

[Von Motor-Talk aus dem Thema 'Fehlercode P0016 - Kurbelwellenstellung/Nockenwellenstellung' überführt.]

am 15. März 2012 um 14:56

Hi,

ich arbeite in einer Mercedes/VW Werkstatt in Aschaffenburg und kenne den Fehler leider zu gut. Bei meinem GT TSI Bj 04/2007 ist der Fehler bei ca103.000 km aufgetreten. Ich hatte die beiden gleichen Fehler im Fehlerspeicher und auch bei mir ist nach er nach sehr kurzer Zeit (bereits am nächsten Tag ) wieder aufgetreten. Ich war dann bei meinem VW-Mann meines vertrauens (bin Mercedes-Elektriker) und der hat zuerst ein Ventil überprüft, ob es den Nockenwellenversteller antaktet, da dies die günstigste Lösung sei. Dieses Ventil war aber funktionsfähig und so blieb nur eine Alternative: Steuergehäuse auf, Nockenwellenversteller tauschen (ca. 400€ Teilekosten), Kettenspanner und Kette gleich mittauschen, wenn schon offen. Das habe ich dann auch gemacht. Habe mir etwas Zeit genommen und meinen GT mit dem VW-Pro zusammen zerlegt. Das sich die Kette längt, davon habe ich nichts gehört. Er meinte Schuld an der ganzen Misere sei entweder ein Kettenspanner, der den Öldruck bei Start nicht halten kann oder ein Nockenwellenversteller. Da dieser Fehler abgelegt war, kam eben nur der Nockenwellenversteller in Frage. Den Rest haben wir, weils nicht so teuer war, gleich mit getauscht. Dh: Spanner, Versteller, Hauptkette und noch die zweite Kleine Kette, die nur von der Kurbelwelle aus die Ölpumpe antreibt (hab ich so in dieser Art auch noch nicht gesehen).

Nach ca. 10 Stunden Arbeit (ich habe alles gründlich gereinigt, ist ja mein Auto gewesen :)) war ich dann fertig und er lief ruhig und schön, genauso wie vorher.

Übrigens hatte sich der Fehler lange vorher angekündigt. Für mich klang es Anfangs nach Startproblemen. Wenn es kälter war draußen, tat sich der Motor bei den ersten Umdrehungen wirklich schwer. Ich hatte aber immer mal wieder nach der Arbeit bisjen geprüft. Erst die Kraftstoffanlage, den Druck von Förderpumpe (unter der Rücksitzbank) bis zum Kraftstofffilter (den aus Verdacht getauscht, kann man bei 95.000km ja mal machen. Dann vom Filter bis zur Hockdruckpumpe Druck gemessen. Kein Druckabfall. Dann die Zündanlage überprüft, weil ich bei 92.000 km auch Zündaussetzer hatte und da ne Zündspule her musste. Aber dafür lief er zu ruhig. Dann noch Anlasser überprüft, elektrisch durchgemessen und den Massepunkt gereinigt. Nichts. Dann viel mir auf, dass dieses Kaltstartproblem immer mehr nach einem Rasseln der Steuerkette klang. Als hätte die Kette bei Motorstart keinen Öldruck durch den Kettenspanner...

Jo, und an der Kette lags dann auch. Der VW-Pro meinte: irgendwann bekommen es alle. Ist vermutlich eine Frage der Last, wann es kommt. Aber es kommt. Am häufigsten beim Touran, weil der 1.4er TSi dann eben ein größerem Fahrzeuggewicht beschleunigen muss und dafür prinzipiell ein größereres Basisdrehmoment nötig ist. Ist ja klar. Dem Motor wird da mehr abverlangt -> höhere Grundlast -> mehr Verschleiß -> Motorlämpchen.

Gott sei dank ist es rum. 600 Euro haben mich alle Teile gekostet. Mit Einbau sollte es bei dem Arbeitsaufwand das doppelte Kosten schätze ich. VW soll sich aber bis 100.000 km kulant zeigen. Vielleicht hast du Glück.

Ich hoffe ich konnte dir in dieser dunklen Stunde deines Lebens weiterhelfen.

LG Furlong

am 15. März 2012 um 15:23

SO und hier noch ein paar Bilder:

Vielen Dank für Deine Schilderung.

Aber in einem Punkt komme ich nicht mit:

Zitat:

... Jo, und an der Kette lags dann auch. Der VW-Pro meinte: irgendwann bekommen es alle. Ist vermutlich eine Frage der Last, wann es kommt. Aber es kommt. Am häufigsten beim Touran, weil der 1.4er TSi dann eben ein größerem Fahrzeuggewicht beschleunigen muss und dafür prinzipiell ein größereres Basisdrehmoment nötig ist. Ist ja klar. Dem Motor wird da mehr abverlangt -> höhere Grundlast -> mehr Verschleiß -> Motorlämpchen....

" ... Der VW-Pro meinte: irgendwann bekommen es alle. Ist vermutlich eine Frage der Last ..."

VW-Pro ( VW-Professor ? :D ) meinte ...

Die Frage der Last ( Antriebslast am Motor?) hat doch nichts mit der Steuerkette zu tun. Ich denke die Zuglast verursacht durch die Nockenwellen an der Kette variiert höchstens durch Beschleunigungsstöße beim Gasgeben.

Was bist Du denn für ein Öl die ganze Strecke gefahren ?

Wenn es immer LL war ist es bei ca. 100 000 km eher konstruktionsbedingt normal. Auch wenn das früher der "verteufelte" Zahnriemen auch konnte - den sie jetzt wieder haben wollen :D

Gruß Ugolf

Deine Antwort
Ähnliche Themen