ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Tourneo Connect: Thermostat kaputt?

Tourneo Connect: Thermostat kaputt?

Ford

Servus,

wir haben auf unserem Tourneo Connect Grand jetzt 32000 km drauf.

Was mir bei den derzeitig noch nicht als "kalt" zu empfindenden Temperaturen auffällt ist das, daß bei nachlassender Belastung die Temperaturanzeige des Kühlwassers sichtbar sinkt, im Stand sogar massiv bis auf den nächsten Strich bevor die Anzeige losgeht.

Die Innenraumtemperatur ist auf 22 Grad eingestellt, also nichts unnormales.

Im Stand merkt man deutlich daß die Ausblastemperatur der Luftdüsen kühler wird.

Kann es sein daß bei meinem Fahrzeug das Thermostat kaputt ist, oder ist das bei diesen Fahrzeugen normal?

Ich meine mich erinnern zu können, daß vor einigen Wochen, wo es ebenfalls kühler war, aber keine Frosttemperarur, im Stand die Düsen wesentlich mehr Temperatur ausgeworfen haben als jetzt.

Beste Antwort im Thema

Ja. Sorry. Erst die OK Taste drücken und gedrückt halten, dann die Zündung einschalten und dabei weiter gedrückt halten. Danach mit Pfeil nach oben so lange durchblättern bis die Temperatur kommt.

Gruß 3erGTD

33 weitere Antworten
Ähnliche Themen
33 Antworten

Motor ????läuft der Lüfter ??

Einfach mal die Motorhaube öffnen und am Kühler fühlen, ob er warm wird. Ist der Kühler oder die Schläuche warm, obwohl die Heizung und Temperaturanzeige noch kalt sind, stimmt was mit dem Thermostat nicht. Vielleicht ist auch nicht genug Kühlwasser drin.

Falls es sich beim Fahrzeug um einen Diesel handelt, ist auch nicht viel Heizleistung zu erwarten...

Gruß Ferruwerkstatt

Danke schon mal.

Wenn er mit Belastung gefahren wird, ist die Heizleistung sogar sehr gut.

Ich werde heute mal fahren, und dann die Schläuche anlangen und als erstes das Kühlwasser kontrollieren.

Manchmal hilft auch eine Werkstatt bei sowas. :D

Zitat:

@svielha schrieb am 19. Dezember 2018 um 08:35:18 Uhr:

Manchmal hilft auch eine Werkstatt bei sowas. :D

Danke für den Tipp, das wußte ich selber. Die Antwort war von der Ford Werkstatt "hatten wir noch nie".

Zitat:

@HL1937 schrieb am 19. Dezember 2018 um 21:16:30 Uhr:

Zitat:

@svielha schrieb am 19. Dezember 2018 um 08:35:18 Uhr:

Manchmal hilft auch eine Werkstatt bei sowas. :D

Danke für den Tipp, das wußte ich selber. Die Antwort war von der Ford Werkstatt "hatten wir noch nie".

Sei dankbar für den Satz. Ein kostenloser Hinweis, sich lieber eine andere Werkstatt zu suchen außerhalb von Garantiereparaturen.

 

:D

 

Meine Frage war ja auch, ob das andere auch haben, oder nur meiner.

Aber so wies aussieht, fährt das Auto im Winter niemand oder schaut auf sowas nicht.

Ich hak mal kurz mit ein. Meine Anzeige Ford tourneo custom, kommt nie auf die "Mitte" an der Anzeige (geh mal davon aus, dass das 90 Grad sind). Hoffe, das ist kein Problem!

Zitat:

@Ferruwerkstatt schrieb am 13. Februar 2017 um 20:12:29 Uhr:

Hallo Gemeinde,

zum Thema Heizung und Motortemperatur habe ich kürzlich folgendes festgestellt:

Die Temperaturanzeige beginnt bei 60°C und endet bei 120°C. Normaltemperatur liegt dann irgendwo in der Mitte bei etwa 90°C. In den vergangenen kalten Tagen mit leichtem Frost ging die Anzeige frühestens nach 15 km hoch, aber die Heizung bringt da noch lange nichts. Also habe ich am Bordcomputer die erweiterte Anzeige aufgerufen (linke OK-Taste gedrückt halten und Zündung einschalten bis "Test" angezeigt wird). Dort gibt es eine Auswahl für die Motortemperatur: einmal der tatsächliche Wert in °C und der Anzeigewert hexadezimal. Dann bin ich ein Stück gefahren und habe folgendes beobachtet:

- ab 40°C Realtemperatur bewegt sich der Zeiger von der 60°C-Anzeige aufwärts

- bei 45°C Realtemperatur hat die Anzeige knapp 90°C erreicht und verharrt dort bis die Realtemperatur im Fehlerfalle über 90°C ansteigen würde

Merke! Die Temperaturanzeige steht zwischen 45 und 90°C immer auf normal um den Fahrer nicht zu verunsichern. Könnte man also auch gleich weglassen. Wer also glaubt, wenn der Zeiger oben angekommen ist, sei auch der Motor warm und er könne Vollgas geben, tut der Maschine sicher weh.

Das nur mal am Rande

Abgesehen davon fehlt mir die Standheizung tatsächlich sehr, aber leider war sie im Gebrauchtfahrzeug nicht drin...

Gruß Ferruwerkstatt

entnommen aus folgendem Beitrag >

 

Hallo, ich hatte gerade einen Transit Custom Automatik 130 PS von 2017 (also 2,0) als Ersatzauto für unseren 2013 mit 2,2. Bei dem gab es diese extreme Beruhigung „komischerweise“ nicht mehr. Da war die Anzeige erst nach fast 1 h Fahrt durch die Stadt auf „90“. Der Trick zum Auslesen der echten Wassertemperatur (Linke OK Taste gedrückt halten und dabei Zündung einschalten, halten bis das versteckte Menü kommt) hat gezeigt, dass die Anzeigen ungefähr übereinstimmen.

Aber es ging ja hier eigentlich um den Connect...

Gruß 3erGTD

Nach 2 Stunden Fahrt auf der Autobahn mit 140 bis 160 kmh und anschließender Ausfahrt ging an der Ampel die Anzeige sofort zurück.

Ist das normal? Ich meine nicht.

Tendenziell eher nicht, da könnte man einen defekten Thermostat vermuten. Aber das mit der Anzeige hat keinen richtigen Nährwert, solange du nicht über die OBD2 Buchse oder ein möglicherweise vorhandenes verstecktes Servicemenü die echte Temperatur ausliest. Normal sollte der Thermostat die Temperatur um einen bestimmten Bereich (meist ca 90 Grad) halten bei gleichmäßiger Last. 60 bis 110 Grad wären je nach Außentemperatur möglich und im unkritischen Bereich.

Vor allem bringt es nix, erneut dasselbe hier mitzuteilen, hier ist keiner mit einer Glaskugel.

Wenn die Fordwerkstatt bockig ist, kauf dir einen OBD2 Scanner für 30-40 Flocken und lass bei einer Testfahrt von jemand die gemessenen Werte notieren. Dann hast du einen Nachweis.

https://www.amazon.de/.../ref=cm_cr_arp_d_product_top?ie=UTF8

Das Ding ist ganz gut (wenn auch häßlich), ich habe es in meinem i10 LPG, weil der als LPG gar keine Temperaturanzeige hat.

Bei mir funktioniert das Aufrufen der Motortemperatur über die OK Taste nicht.

Ich gehe davon aus, daß es diese OK Taste ist, die mit Pfeilen umzingelt ist und links am Lenkrad drauf ist.

Wenn ich bei stehendem Motor nur mit Zündung EIN lange auf OK drücke, werden nur der Tageskilometerzähler und der Durchschnittsverbrauch gelöscht, sonst passiert nichts. Auch nach 20 Sekunden nicht.

Mache ich was falsch?

Ja. Sorry. Erst die OK Taste drücken und gedrückt halten, dann die Zündung einschalten und dabei weiter gedrückt halten. Danach mit Pfeil nach oben so lange durchblättern bis die Temperatur kommt.

Gruß 3erGTD

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Tourneo Connect: Thermostat kaputt?