ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Sterker, plötzlicher Anstieg im Ölverbrauch

Sterker, plötzlicher Anstieg im Ölverbrauch

Themenstarteram 25. März 2004 um 13:32

Hallo allerseits!

Also, mein Golf 4, 1.4 von 10/97 mit mittlerweile guten 117000km hat vor einigen Wochen plötzlich viel Öl gebraucht! Konkret heisst das: In den 2 Jahren in denen ich den Wagen bereits fahre, musste ich ausserhalb der regulären Wartungs- und Ölwechselarbeiten nie den Ölstand kontrollieren geschweige Öl auffüllen. Natürlich gibt man sich ja in einen Trott hinein, wenn man 2 Jahre lang nie kontrolliert (weil es nie nötig war). So kam es dass plötzlich auf der normalen Fahrt zur Arbeit eines Morgens die Öllampe aufblinkte. Insgesamt eigentlich mehrmals sogar auf dieser Fahrt. Und zwar -was mir im nachinein aufflief- immer wenn ich zügig durch eine Kurve fuhr. Nun, meine Fahrweise hat sich in den 2 Jahren aber nie geändert, also fuhr ich natürlich schnell noch zur Tankstelle und habe den Ölstand gemessen...auf dem Stab war noch ca 2mm Öl drauf. Also erstmal 1-2 Liter nachgefüllt, so dass er wieder auf max stand. Nach 2 Wochen war ich wieder soweit das er in Kurven anfing zu blinken und piepen...wieder war das Öl fast ganz weg. Hier wurde nochmal Öl aufgefüllt (ein anderes als beim ersten mal). Mittlerweile hat sich das Problem scheinbar gefangen...das letzte Auffüllen ist nun 2 Wochen her und bislang kann ich noch zügige Kurven ohne Warnung fahren. Im Moment steht das Öl zwischen Max und Min...also nur ca. 1/4 Lier Verbrauch in 2 Wochen. Vor diesen 2 Wochen war der Verbrauch 2 mal so hoch. Wie kann das? Oder hat sich der Verbrauch nur so schleppend hingezogen -seit Monaten vielleicht- dass ichs erst spät gemerkt hab, der Verbrauch aber wirklich nur 1/4 Liter auf 1000km war...schliesslich is die letzte Inspektion/Ölwechsel auch schon 10.000km her!

Lange Rede kurzer Sinn. Wie ist so ein, wie ich finde extremer Anstieg, eigentlich möglich. VW sagt der Wagen ist dicht...also keine Öl-Leckage. Ich kanns mir nich erklären...vorher war der Ölverbrauch = 0 und jetzt dieser schnelle, extreme Anstieg. Man muss sagen ich fahre ca. 1500-2000km im Monat.

Ähnliche Themen
9 Antworten
Themenstarteram 25. März 2004 um 19:13

Keiner ne Idee?

Also dass ein Motor Öl verbraucht ist normal.

Laut Bordbuch sogar bis zu 1 Liter/1000Km. Diese Angaben sind natürlich veraltet, aber wie Du siehst tritt es (wie in Deinem Fall) immer wieder auf...

...soweit die Theorie...

...nun zur bitteren Praxis :

...ich habe eine Vermutung, aber ACHTUNG, nichts dramatisieren, wenn man sich nicht sicher ist.

Folgendes ist sicherlich passiert:

Leider zählst Du zu den Autofahrern, die die Ölkontrolle vernachlässigen. Dabei ist dies die WICHTIGSTE Arbeit an einem Fahrzeug.

Du hast dich lediglich auf die Bordelektronik verlassen, und die hat dir womöglich den niedrigen Ölstand zu spät gemeldet.

Bei dieser Laufleistung der Maschine und dem extrem niedrigen Ölstand(du hast 2mm gemessen, das wäre ja weit unter dem Minimalwert) hattest Du sicherlich einen Kolbenfresser/-klemmer.

Du musst das noch nicht einmal bemerkt haben...

Nun sind entweder die Ölabstreifringe oder die Kolbenringe derart verschlissen, dass Öl mitverbrannt wird. Zudem sind Klemmspuren in den Zylinderbuchsen. Der Motor läuft zwar noch problemlos, verbraucht aber sehr viel Öl, dass auch z.T. unverbrannt in den Kat gelangt....Schleichender Tod des Katalysators....ausserdem kann es sein, dass sich im Luftfilter Öl bildet.

ALSO.....schleunigst in die Werkstatt oder zum nächsten Bosch-Dienst.

Dort wird bei JEDEM Zylinder mit einem MOTOMETER die Kompression gemessen. Da siehst Du dann das Ergebnis, welcher oder welche Zylinder betroffen sind.

Kein Grund zur Panik. Ein Austauschmotor brauchst Du nicht, aber die Zylinder müssen neu ausgefräst und Übermasskolben montiert werden. Bei dieser Km-Leistung werden dann (wahrscheinlich) ALLE 4 Zylinder gemacht, sonst bekommt ein einzelner Zyl. zuviel Druck und haut dir bei einseitigem Druck die Hauptlager kaputt. Dann hast Du den SUPER-GAU.

Preiss ??? Naja, der nächste Urlaub wird wohl auf Balkonien stattfinden.

 

Traurig...aber ich sag es wohl nicht oft genug. Leute, schaut nach Eurem Ölstand....min. 1xpro Woche !!!!!

Denn Öllampe ROT und Warnton heisst: Just in diesem Moment IST DER ÖLFILM SCHON ABGERISSEN !!!

Nur bestes, und vor allem genügend Öl können in diesem nur Millisekunden andauernden Moment Schlimmstes verhindern. !

Also, halt uns auf dem Laufenden....Ciao !

lustige theorie

 

Also diese antwort ist, entschuldigung, totaler schwachsinn. Die Ölkontrolle hat nur in den Kurven mal kurz aufgeblinkt, weil das Öl dabei auf eine Seite schwabbt und die Ölpumpe kurzzeitig kein Öl mehr ansaugen konnte. Dafür hat man ja die Öldruckkontrolle, damit einem angezeigt wird, wenn der Öldruck auf unter 0,9 bar sinkt.

Um einen Schaden an der zylinderlauffläche zu bekommen, oder gar einen Kolbenfresser müsste er mehrere kilometer mit leuchtender Öldruckkontrolle fahren, um so den Ölfilm von der Zylinderwand zu bekommen.

Die Gründe für den plötzlich höheren Ölverbrauch könnten an einem defekten Ölabstreifring liegen, dann sollte man mit der Zeit aber leichten blauen rauch beim Gasgeben bemerken.

Sicher gibts noch andere Gründe, vielleicht verschlissene Vertilschaftabdichtungen. Wenn das Kühlwasser sauber und klar ist, kann es ja von der Kopfdichtung nicht kommen, ausser sie lässt das Öl in den Verbrennungsraum, dann ist aber meist auch schon Kühlwasser dabei.

Das ist halt meine meinung, und ich finde man sollte hier nicht so ein schreckgespennst verbreiten. Denn die Geschichte mit dem Kolbenfresser von meinem Vorredner ist Unsinn.

Re: lustige theorie

 

Zitat:

Original geschrieben von ThomasGru.

Also diese antwort ist, entschuldigung, totaler schwachsinn. Die Ölkontrolle hat nur in den Kurven mal kurz aufgeblinkt, weil das Öl dabei auf eine Seite schwabbt und die Ölpumpe kurzzeitig kein Öl mehr ansaugen konnte. Dafür hat man ja die Öldruckkontrolle, damit einem angezeigt wird, wenn der Öldruck auf unter 0,9 bar sinkt.

Um einen Schaden an der zylinderlauffläche zu bekommen, oder gar einen Kolbenfresser müsste er mehrere kilometer mit leuchtender Öldruckkontrolle fahren, um so den Ölfilm von der Zylinderwand zu bekommen.

Ähh...lecaro hat da völlig recht!

Genau das gleiche sagte mir mal ein Werkstatt Meister der älteren Generation. Also die Mechaniker die noch Motoren + Getriebe selbst geöffnet & repariert haben:D

Nicht so wie heute, wo in Klinisch reinen KFZ-Werkstätten nurnoch Teile getauscht werden...

Kostenfaktor, AT-Motor /AT-Getriebe, wird auf Transportgestell geliefert, alter zum Motorinstandsetzer, iss klar...

Das ist schon richtig so, wenn die Öllampe auch nur ganz kurz angeht, KANN es schon zu spät sein.

Muss nicht immer nur ein Fresser sein, sämtliche Lager sind Gleitlager, da geht das sehr schnell und braucht gewiss keine 10km Fahrt.

Bedenke wie lange Hydros "nageln" bis sie ihren Optimalen Arbeitspunkt erreicht haben.

In meinem früheren Fall hatte ich einen Fiat Tipo2.0,

da ging auch mal zeitweise nur mal eben das Öllämpchen an (Kurve, Schräglage). Hat nicht lange gedauert und die Maschine war bei 180 auf der Autobahn Platt. Pleuel abgerissen, Motorblock zertrümmert!

Das war bei Kilometerstand ~65.000

Kosten = 5000DM, neuer Rumpfmotor ohne Kopf.

O.K., die AT-Maschine hat später auch nicht weniger Öl gefressen, habe aber genau das was lecaro sagt eben nicht gemacht.

1x die Woche nach dem Öl schauen!

Falls jetzt einer meint von wegen "klar Fiat..."

Glaubt ihr wirklich diese kl. hochgezüchteten 16V Motoren von VW sind ein Deut besser?

Ein 2.0l Golf ist wohl auch was anderes als ein 1.4;)

Gruß

Oli

@ ThomasGru

also...da wäre ich mal vorsichtig...

ich sagte...es KANN sein !

und mit den paar Kilometern ohne Öldruck...hast du ne Ahnung...frag mal nen Fachmann !!

Du wirst dich wundern...und ausserdem von der Kopfdichtung habe ich gar nicht geredet...

du sagst ja ebenfalls was von den Ölabstreifringen...ja was glaubst Du, warum die verschlissen sind....vom kilometerweitem Fahren ohne Öl ??? oder wie Du meinst vom kurzzeitigen Wegschwappen des Öls.

Hast Du schon mal einen Motor zerlegt ??

Also der Ölstand war DEFINITIV zu nieder !! FAKT !

Erst mitreden, wenn man auch ein bisschen Ahnung hat.

 

soory,....aber nix für ungut.

Ciao. lecaro

ok

 

Zitat:

Original geschrieben von lecaro

@ ThomasGru

also...da wäre ich mal vorsichtig...

ich sagte...es KANN sein !

und mit den paar Kilometern ohne Öldruck...hast du ne Ahnung...frag mal nen Fachmann !!

Du wirst dich wundern...und ausserdem von der Kopfdichtung habe ich gar nicht geredet...

du sagst ja ebenfalls was von den Ölabstreifringen...ja was glaubst Du, warum die verschlissen sind....vom kilometerweitem Fahren ohne Öl ??? oder wie Du meinst vom kurzzeitigen Wegschwappen des Öls.

Hast Du schon mal einen Motor zerlegt ??

Also der Ölstand war DEFINITIV zu nieder !! FAKT !

Erst mitreden, wenn man auch ein bisschen Ahnung hat.

 

soory,....aber nix für ungut.

ok, alles klar, denk was du willst.und wie ist das dann beim ölwechsel, wenn du den filter tauschst und er sich nach dem Starten erst füllen muss, und die Öldruckkontrolle bin zu 15 sek blinkt? 1. hab ich nicht erst einen motor zerlegt. 2. saug ich mir die bahauptungen nicht aus den Fingern, und 3. hab ich die sache mit dem fehlenden Öl selbst ausprobiert mit einem 1,6l TD. Und tatsache ist: solange man nicht vollgas fährt, hält der motor etliche km. Aber egal: glaub, was du willst.

Ciao. lecaro

.

 

abgesehen davon, ich denke, dass es leute gibt, die mich aufgrund meines Berufs schon als Fachmann bezeichnen würden.

Also...alles klar !!!

Deswegen wird ja diskutiert !!!

Soll doch jeder sich seinen eigenen Reim draus machen !!

Trotzdem Gruss !! lecaro

Themenstarteram 6. April 2004 um 0:06

Hallo Leute!

Also...ich wollt hier ja keinen Streit entfachen. Hab heut zum erstenmal wieder reigeschaut, da sich niemand zuerst meldete.

Es Sieht so aus, das der Ölverbrauch nun scheinbar wieder normal ist...also kein Verbrauch. Ich habe nichtmehr Öl auffüllen müssen seit dem letzten mal. Wurde vielleicht damals schlechtes Öl verwendet, das nun mit gutem (Shell, Aral) wieder langsam aufgefüllt wurde? Seit dem letzten Ölauffüllen sind inzwischen auch über 1000km vergangen ohne das sich die Lampe meldete. Und wenn Sie anging wars immer in Kurven und nur für 10 Sek. (insg. vielleicht 4 mal)

Also diese Zylinder-Ausfräs-Geschichte klingt ziemlich teuer...hab ne Reperaturkostenversicherung die bei Motorschaden packt...da wärs ja fast besser weiterzufahren :(

Nur bin ich jetzt etwas verwirrt, weil eigentlich sollte der Ölverbrauch doch dann konstant bleiben oder weiter steigen und nicht wieder auf fast 0 zurückgehn...

Ich denke ich werd bald wirklich mal die 50€ für ne Kompressionsmessung investieren...erklären kann ich mir diese Geschichte immernochnicht.

Kann ich irgendwie vielleicht sehen oder merken ob irgendwas am Motor- oder Verbennungssystem Schaden genommen hat...

(Benzinverbrauch immer bei 9,5 Liter Super+...bei Super 8 Liter)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Sterker, plötzlicher Anstieg im Ölverbrauch