ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf IV - Hoher Ölverbrauch - 100.000 km runter, Motorschaden ?

Golf IV - Hoher Ölverbrauch - 100.000 km runter, Motorschaden ?

Themenstarteram 17. Juni 2004 um 8:37

Hi,

fahre einen Golf IV , 1.4 L Benziner, 75 PS,

nach 100.000 KM ist mir immer der Motor im Leerlauf ausgegangen und ich hatte extrem hohen Ölverbrauch (circa 1l auf 1000 Km)++

da mein schwager meister ist hat er sich das angeschaut, irgendwie ist das öl nicht verbrannt, weder aus dem auto gelaufen, irgendwie über so ein stutzen rausgepresst worden und hat dann was verstopft was zum ausgehen des motors geführt hat. Er meinte nur das alles wäre auf ein kolbenkipper zurückzuführen! Woher weiss er das?

manchmal nagelt der wagen wenn er kalt ist.

Was mache ich nun, will den Wagen gerne weiterfahren, kann man sowas reparieren? Vielleicht doch mal zum check in eine VW-Werkstatt? Wie teuer ist die Reperatur bzw. Kostenvoranschlag?

Der Wagen ist Baujahr 1999 / 12

 

Danke für eine Antwort

Gruss

Jürgen

Ähnliche Themen
17 Antworten
am 17. Juni 2004 um 9:51

sowas denk ich kommt nich einfach so, wenn du schon immer nen hohen ölverbrauch hattest, war des nen fehler ab werk... erkundige dich mal in der werkstadt ob des auf kulanz geht... is hald scheisse :/

hättest dich früher melden sollen wegen dem hohen verbrauch, weil öl is ja auch nich grad billig!

Also das der Motor nagelt wenn er klat ist ist beim 1,4er normal. schreiben hier fast alle im Forum. Öl verbrauch 1l auf 1000 km ist zwar viel aber bei VW immer noch in der ''norm''. ICh glaube das steht sogar im Handbuch. Das der Wagen aber im Stand ausgeht könnte aber auch eine verschmutzte Drosselklappe sein. Guck doch mal da nach. Geht ja fix...

Gruß Basti

am 17. Juni 2004 um 11:20

ein liter auf 1000km find ich heftig, ich brauch mit meinem 2takter nach 800km nen liter öl und des is fürn 2takter schon viel...

sollte man beim 4takter nich 2000km weit kommen?

.

 

1. warum fragst du deinen schwager nicht einfach, woher er das wissen will?

2. einen 2-takter mit einem 4-takter zu vergleichen bezüglich Ölverbrauch ist doch wohl das dümmste, das ich je geleden habe.

und 3. zu deinem eigentlichen Problem kann ich dir nur raten, wirklich mal die Drosselklappe zu reinigen/reinigen zu lassen. und den Ölstand öfters mal zu kontrollieren in nächster zeit. Wenns wirklich ein Motorschaden ist (ölabstreifring,Vertilschaftabdichtungen,.....) wird es bei 100.000 km schwer sein, zu einer kulanzlösung zu kommen. aber vielleicht kannst du 50% rausschlagen.

am 17. Juni 2004 um 12:35

(original Werbespot aus den 60ern):

"Jahre der Entwicklung und Forschung, Jahre der Erfahrung von Millionen Besitzern in der ganzen Welt machten viele Eigenschaften des Volkswagens berühmt. Doch die allerwichtigste ist, daß dieser Wagen läuft und lauft und läuft und läuft..."und so isses bei mit auch. Hab jetzt auch über 100000 km runter, aber hab mit dem Ölverbrauch überhaupt keine Probleme. Das einzige was ich bei mir mache, ist ein mal im Jahr der obligatorische Ölwechsel. Allerdings hat ein Kumpel von mir genau dasselbe Problem, was meiner meinung nach auf seine ziemlich forsche Fahrweise zurückzuführen ist, welche natürlich zu einer wesentlich höherern belastung des Motors führt und somit auch zu einem höherem Verschleiss der Dichtungen...

.

 

warum hat dann dein 1,6 115 PS, wenn du ihn ohnehin nie forsch bewegst? Soll keine blöde Frage sein, aber es hätt mich interessiert.

am 17. Juni 2004 um 18:31

Fächerkrümmer, neuer MSD neuer Endtopf und Sportluffi bringt doch einiges. Ich habe nicht behauptet, niemals schnell unterwegs zu sein, mache dies aber doch nicht ständig, wie z.B. besagter Kumpel, der jetzt auch eben dafür die Quittung von seinem Motor bekommen hat...

dürfte ich mal fragen, passend zu einem anderen Beitrag, welchen Getriebekennbuchstaben du bei deinem 1.4er hast? wenn du nun schon über 100tkm runter hast. Oder hast du schonmal ein neues Getriebe oder ähnliches bekommen?

am 17. Juni 2004 um 23:23

Ja das möchte ich bitte auch wissen!

Kenne bisher noch keinen 1.4er der mehr als 85tkm mit einem Getriebe geschafft hat! Kennbuchstabe?

Themenstarteram 18. Juni 2004 um 13:02

neues Getriebe

 

hi, neues getriebe habe ich nicht, auch nie probleme gehabt, wo finde ich den getriebebuschstaben, dann geb ich den mal durch

schonmal danke für eure antworten

 

gruss

crashii

am 18. Juni 2004 um 13:11

Der steht auf dem Getriebe, und im Bordbuch, und in der Reserveradmulde,...

Gleiches Problem gehabt! Golf 4 1,4 16V

 

Hallo,

das gleiche Problem hatte ich mit meinem Wagen auch. Ich hatte ihn im Januar diesen Jahres gekauft. Und dabei ist mir aufgefallen, dass er unheimlich viel Öl verbraucht hat (so ca. 1,3 L auf 1000Km).

Anschließend hatte ich mich bei einer VW-Werkstatt schlau gemacht, woran das liegen könnte. Die meinten natürlich nur, dass dies total normal ist.

Allerdings kamen da noch zwei Probleme auf mich zu. Der Wagen hat ziehmlich laut getackert. So laut wie ein moderner Diesel. Und ausserdem hatte er auch sehr große Probleme mal richtig auf touren zu kommen. Mann musste ihn schon richtig treten. N

Nach vielem Hin und Her mit dem Händler, wo ich den Wagen gekauft hab (und mit Hilfe meines Rechtsanwalts) habe ich einen kompletten neuen Motor bekommen. Dieses ganze hin und her erstreckte sich über einen Zeitraum von eta 3. Monate. Tausend Telefonate und Briefe über den Rechtsanwalt.

Jetzt bin ich mit dem neuen Motor knapp über 4.000 km gefahren und er hat auch kein Ölverbrauch mehr. Ausserdem hört er sich jetzt auch ganz anders an. Man hört ihn kaum (den Motor).

PS: Der Meister bei VW meinte, es sei ein Kolbenkipper gewesen.

Ich gebe dir den Rat nicht locker zu lassen. Wenn du einen Garantieanspruch hast, dass nutze diesen. Ansonsten bleibst du auf dem Wagen mit einem Motorschaden sitzen.

Ich bin jetzt total happy, dass dieser Scheiß mit dem Motor endlich ein Ende hat.

Gruß

K.J.

am 22. Juni 2004 um 9:08

Zitat:

Ich bin jetzt total happy, dass dieser Scheiß mit dem Motor endlich ein Ende hat.

na dann viel Glück mit Deinem neuen Motor (und mit dem Getriebe)

 

habe heute auch mal die Bekanntschaft mit der Öllampe machen müßen.

Die Kiste hat erst 22tkm runter und ich hatte den Ölstand erst vor 1000km kontrolliert und nachgefüllt.

Nun ja mal abwarten was kommt - erstmal wird die Kiste wieder aufgefüllt und dann werde ich das mal genauer beobachten. Li´ter 0W30 kostet ja nur 22 Euro.

am 22. Juni 2004 um 9:35

ich hatte bis vor kurzem noch den G4 1,6 101PS und bei dem war der Ölverbrauch nahezu bei null (außer das, was sowieso verbraucht wird).

Seit zwei Wochen habe ich den TDI mit 115 PS. Und nun bin ich mal gespannt was da an Ölverbrauch auf mich zu kommt.

Schöne Grüße aus Lüneburg

Sönke

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf IV - Hoher Ölverbrauch - 100.000 km runter, Motorschaden ?