ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Start Stop Automatik spinnt

Start Stop Automatik spinnt

BMW 3er F30

Hi,

ich habe heute bemerkt das meine Start Stop Automatik spinnt: Bei meinem Fahrzeug handelt es sich um einen BMW 318d automatik EZ 10/2012. ich habe das Auto im Dezember 2013 gebraucht bei meinem BMW Haendler vor Ort gekauft. Wegen dem Probelm werde ich sowieso zum Freundlichen gehen, da ich ja noch Garantie auf das Fahrzeug habe. Ich wollte mich aber hier mal erkundigen ob evlt. von Euch dieses Problem auch hat bzw. hatte.

Grundsaetzlich deaktiviere ich immer die SSA, da mich das abschalten vom Motor beim anhalten nervt. Heute frueh als ich losgefahren bin habe ich die SSA wieder aktiviert. Als ich dann auf der Autobahn gefahren bin habe ich bemerkt das auf einmal das Licht beim Deaktivierungsknopf aus war. Zuerst dachte ich das ich es vergessen habe den Knopf zur Deaktivierung zu druecken. Dem war aber nicht so. Als ich die SSA erneut deaktiviert habe und es dann beobachtet habe musste ich feststellen das dass Licht vom Deaktivierungknopf staendig aus und an geht.

Zu diesem Zeitpunkt hatte ich die Scheibenwischer an. Also habe ich ein wenig ausprobiert und habe festgestellt das dass ganze Problem mit der nutzung der Scheibwischer zu tun hat.

Sobald ich die SSA deaktiviere und danach die Scheibenwischer anmache (egal ob wischautomatik oder manuel) schaltet sich nach einiger Zeit die SSA aus und an nach belieben. Ich habe davon auch zwei Videos gemacht eines waehrend der Fahrt und eines bei laufendem Motor im Stand als Beweis fuer meinem Freundlichen um den Vorfuehreffekt entgegenzuwirken :-). Die Videos kann ich heute Abend mal auf youtube stellen und hier verlinken.

Hattet Ihr auch schon mal dieses Problem? Wenn ja was wurde gemacht?

Beste Antwort im Thema

Aus den genannten Gründen deaktiviere ich die SSA inzwischen bei jeder Fahrt. Ich stehe auf meinen Strecken eher selten länger als 30 Sekunden vor einer Ampel. Im Stadtverkehr (wo die SSA ja naturgemäß am öftesten zum Einsatz kommt) stört mich der ruppige Motorstart beim anlassen aber mehr als der permanente Leerlauf. Das und die mögliche Schonung der Komponenten habe mich zu diesem Schritt veranlasst. Anfangs war ich ziemlich angetan von der SSA, mit der Zeit wird sie aber lästig...

58 weitere Antworten
Ähnliche Themen
58 Antworten

Zitat:

Original geschrieben von pex

Hi,

ich habe heute bemerkt das meine Start Stop Automatik spinnt: Bei meinem Fahrzeug handelt es sich um einen BMW 318d automatik EZ 10/2012. ich habe das Auto im Dezember 2013 gebraucht bei meinem BMW Haendler vor Ort gekauft. Wegen dem Probelm werde ich sowieso zum Freundlichen gehen, da ich ja noch Garantie auf das Fahrzeug habe. Ich wollte mich aber hier mal erkundigen ob evlt. von Euch dieses Problem auch hat bzw. hatte.

Grundsaetzlich deaktiviere ich immer die SSA, da mich das abschalten vom Motor beim anhalten nervt. Heute frueh als ich losgefahren bin habe ich die SSA wieder aktiviert. Als ich dann auf der Autobahn gefahren bin habe ich bemerkt das auf einmal das Licht beim Deaktivierungsknopf aus war. Zuerst dachte ich das ich es vergessen habe den Knopf zur Deaktivierung zu druecken. Dem war aber nicht so. Als ich die SSA erneut deaktiviert habe und es dann beobachtet habe musste ich feststellen das dass Licht vom Deaktivierungknopf staendig aus und an geht.

Zu diesem Zeitpunkt hatte ich die Scheibenwischer an. Also habe ich ein wenig ausprobiert und habe festgestellt das dass ganze Problem mit der nutzung der Scheibwischer zu tun hat.

Sobald ich die SSA deaktiviere und danach die Scheibenwischer anmache (egal ob wischautomatik oder manuel) schaltet sich nach einiger Zeit die SSA aus und an nach belieben. Ich habe davon auch zwei Videos gemacht eines waehrend der Fahrt und eines bei laufendem Motor im Stand als Beweis fuer meinem Freundlichen um den Vorfuehreffekt entgegenzuwirken :-). Die Videos kann ich heute Abend mal auf youtube stellen und hier verlinken.

Hattet Ihr auch schon mal dieses Problem? Wenn ja was wurde gemacht?

Nein,

Aber wenn Du den Start-Stop deaktiveiren moechtest, kannst Du das ins Menu regeln.

Dann steht der Start-Stop knopf aus/verriegelt.

Ich glaube das dies dann mit den Scheibenwisser geloest sei.

Hans

Zitat:

Original geschrieben von pex

Hattet Ihr auch schon mal dieses Problem? Wenn ja was wurde gemacht?

Nachdem ich immer mit aktivierter SSA fahre kann mir das gar nicht auffallen und das wird den meisten so gehen. Aber ich probiere das gerne aus. Regnet sowieso täglich.

Grundsätzlich ist das ein Software Bug so wie beschrieben, umso besser wenn gefilmt. Ab in die Werkstatt.

hier das Video von heute morgen.... bitte ab ca. 20 Sekunden anschauen, ab da sieht man dann das Problem von dem ich spreche.

http://www.youtube.com/watch?v=2OoyCaa8dLE

@hansNL1

mir ist nicht bekannt das ich die SSA dauerhaft im menü abschalten kann. soweit ich weis kann das nur der freundliche anhand eines freischaltcodes der bei BMW angefordert werden muss. ich schaue morgen aber das menü noch mal durch ob ich etwas finde.

Das ist nicht normal, ab mit Auto und Video zum Freundlichen ;)

Zitat:

Original geschrieben von pex

 

@hansNL1

mir ist nicht bekannt das ich die SSA dauerhaft im menü abschalten kann. soweit ich weis kann das nur der freundliche anhand eines freischaltcodes der bei BMW angefordert werden muss. ich schaue morgen aber das menü noch mal durch ob ich etwas finde.

Korrekt, da kann man selbst nichts verändern !

Zitat:

Original geschrieben von pex

 

http://www.youtube.com/watch?v=2OoyCaa8dLE

Also ich habe heute 100km lang versucht zu erzeugen, Stadt, Autobahn usw. oder es zum abschalten zu bringen. Bei mir geht das nicht. Ab zum freundlichen und nimm das auch auf Video auf bitte. Wetten der guckt auch wie ein Autobus bei der Sache. Das ist auch kein Bug in der Software da ist was anderes faul. Bzw denke es ist da noch mehr faul. Mal direkt Fehlerspeicher lesen lassen.

Zitat:

Original geschrieben von pex

hier das Video von heute morgen.... bitte ab ca. 20 Sekunden anschauen, ab da sieht man dann das Problem von dem ich spreche.

http://www.youtube.com/watch?v=2OoyCaa8dLE

@hansNL1

mir ist nicht bekannt das ich die SSA dauerhaft im menü abschalten kann. soweit ich weis kann das nur der freundliche anhand eines freischaltcodes der bei BMW angefordert werden muss. ich schaue morgen aber das menü noch mal durch ob ich etwas finde.

Lese bitte die Antwort von Dubdidu.

"Totaler Quatsch. Meine NL hat es gecodet... Und es ist so gecodet, dass sich das Auto den letzten Zustand merkt. Also vor Zündungs Aus - Nach Zündung Aus. Vor Zündung An - Nach Zündung An".

am 16. Januar 2014 um 20:30

wenn man es codieren läßt geht es,sonst nicht

BMW hat doch eigentlich seit 30 Jahren Elektronik-Probleme :-)

 

 

war heute mal beim freundlichen. werden sich bei mir melden. bin ja mal gespannt... ich habe unter anderem im einem 1er Forum gelesen das Fahrer vom 1er ähnliche Probleme hatten... habe auch jemanden online gefunden der einen f30 hat mit dem gleichen Problem. bei ihm wurde das FEM (front electronic module) getauscht.

laut meinem freundlichen hatten sie dieses Problem noch nicht.... naja das sagten sie auch bei dem rost unterm sitz lol.

werde berichten sobald es wieder funktioniert.

Zitat:

Original geschrieben von GTI30

BMW hat doch eigentlich seit 30 Jahren Elektronik-Probleme :-)

Welche Probleme? :D alle meine BMW - und ich hatte schon an die 10 über die letzten 25 Jahre hatten so einige Problemchen, aber die Elektrik war bisher nicht dabei. Ich denke das wird bei BMW nicht mehr oder weniger ein Problem sein, wie bei allen anderen Automarken. Und die ganzen neuen Assistenzsysteme und Infotainment Geschichten machen das sicherlich nicht einfacher oder besser. Oder ist VW da die rühmliche Ausnahme?

Gruß Mario

Meine BMWs hatten bisher nie Elektronik-Probleme.

Aber alles was ich aus dem VAG-Regal fuhr, hatte massive Performance-Probleme ;-)

Zum TE:

Das sollte die Werkstatt checken! das Verhalten auf dem Video kann nur ein Defekt sein.

Pex gibt es Neuigkeiten

@Genie21

noch nicht.

naechste woche habe ich einen termin beim freundlichen. werde dann berichten wenn ich mein auto wieder habe

Deine Antwort
Ähnliche Themen