ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Standheizung

Standheizung

Audi A4 B9/8W
Themenstarteram 7. November 2018 um 9:17

Hallo Zielgruppe !

Gestern wollte ich mal die SH in meinem neuen A4 testen. Ich habe den Timer programmiert, Modus "warm", im Klima-Display sind die passenden (?) Symbole erschienen, alles gut. Als ich dann später wieder zum Auto kam und die SH eigentlich hätte laufen müssen ... nix ... und die Scheiben beschlagen.

Als ich sie dann manuell einschalten wollte, kamen irgendwelche für mich erstmal nicht nachvollziehbaren Minuten-Angaben im Display, und irgendwas scheint auch angelaufen zu sein. Wirklich warme Luft kam aber auch nicht.

Hängt die Funktion der SH irgendwie noch von de rAussentemperatur ab? Was hat es mit diesen Zahlen auf sich?

Gruss

Frank

Ähnliche Themen
88 Antworten

bei mir waren damals drei, zwei schlüssel + fb. habe gerade nachgeschaut, da ich im autohaus per mail nachgefragt hatte, warum ich nur zwei schlüssel bekommen habe und drei im mmi stehen

Meiner ist 01/19 und da gab es definitiv eine FB. Möglich, dass der Sparwahn bei Audi irgendwann zuschlägt...

Also Händler wird nachliefern und gut ist. App hin oder her...bei dem Audi Online Gedöns und dessen meistensfalls Nichtfunktionalität im Moment ist die FB unabdingbar aus meiner Sicht.

@matzi99

Hat nichts mit Sparwahn zu tun. Es gibt immer noch den SH FB. Also warum, soll das ein Sparwahn sein? Ich habe die ja auch, im FL und sein ist ein MJ19.

 

Der ehemaliger Besitzer hat die SH FB nicht zurückgegeben.

@DJ BlackEagle

Ja so meinte ich das auch. Ich meinte eher, es würde mich nicht wundern, wenn Audi bei den jetzigen Auslieferungen (gerade ab FL) die FB einfach einsparen würde um die Onlinevariante zu beflügeln. Also nicht meine Worte verdrehen gelle :)

Irgendwann ist die auch unnütz. Ich nutze die so gut wie nie. Mache das ausschließlich über die App. Ist bequemer und funktioniert durch 50 Meter Wände. :D und seit der tpi, funktioniert das immer.

Tja wenn Audi nicht Vodafone für die interne SIM nutzen würde wäre alles gut. So gibt es bei mir auf dem Grundstück leider Standorte, die die FB unverzichtbar machen weil VDF das Auto unerreichbar macht...blöd ist aber so. Also zumindest im Winter ist die FB bei mir nicht arbeitslos....und das sogar also VFL Besitzer. In der Haut der FL Besitzer möchte ich bzgl. ONLINE eh nicht stecken..aber das gehört hier nicht her.

Welche tpi meinst du denn @DJ BlackEagle ?:)

Audi nimmt nicht Vodafone, sondern Cubic Telecom als Carrier. Das mit der App liegt nicht an der eSIM. Das Audi Service & Notruf war schon immer eine eSIM und immer los gekoppelt vom MMI. Es sind nun zwei eSIMs verbaut.

 

Kenn die Nummer nicht. Hatte ich nicht nach gefragt. Hatte mit der Werkstatt besprochen, das die bei Audi nachfragen und ich auch zusätzlich dort anfragen soll. Innerhalb 6 Wochen habe ich eine E-Mail von Audi Connect erhalten mit der Lösung.

Cubic Telecom ist „das Bindeglied zwischen Autoherstellern und ­lokalen Mobilfunkanbietern.“ Die von Cubic entwickelte e-SIM verfügt über mehrere Profile aller gängigen lokalen Mobilfunknetzbetreiber. Selber betreibt die Firma aus Irland kein Netz in Deutschland. Für physikalische standortbedingte Probleme ist nicht Cubic verantwortlich, sondern der Netzbetreiber bei dem die e-SIM angemeldet ist.

Mein B9 verfügt produktionsbedingt nur über eine e-SIM. Mit dem connect der APP zum Audi-Server und vom Audi-Server zum Fahrzeug habe ich kein Problem. Lediglich standortbedingt und nachvollziehbar findet der Audi-Server mein Fahrzeug nicht und dann kommt zwangsweise die FB für die Standheizung zum Zug. Ursächlich ist die bei D2/VDF gehostete e-SIM die schlicht und ergreifend immer an den gleichen Stellen in einem Funkloch steht.

Die Löcher sind seit 4 Jahren immer an dern gleichen Stellen vorhanden, Cubic muß das aber nicht verantworten. Wohl aber Audi hat die Dienstleistung bei Cubic eingekauft. Bei welchem Netzbetreiber Cubic die e-SIM hostet hat ganz sicher preisliche Gründe des Auftraggebers Audi.

Zitat:

@DJ BlackEagle schrieb am 09. Juni 2020 um 22:15:27 Uhr:

Beim FL ist es nur noch eine Ein/Aus SH FB (also ohne Display).

Wie wird das Feedback dann gelöst, also ob die SH nun auch wirklich angegangen ist? Gibts da LEDs oder ist das dann "Glaubenssache"?

 

Das Display hätte man wirklich nicht weg optimieren müssen...

Ist eine LED vorhanden, die mitteilt ob es funktioniert hat oder nicht.

Zitat:

@Andi-B7 schrieb am 9. Juni 2020 um 22:35:52 Uhr:

Im MMI stehen zwei angelernte Schlüssel. Das haben wir bei der Übergabe gesehen.

Wollte mal schon länger Feedback da lassen. Fernbedienung wurde angelernt und mir übergeben. Im MMI stehen aber weiterhin nur 2 Schlüssel drinnen ! Hab nachgefragt, konnte mir keiner beantworten

 

Bei meinen stehen auch nur zwei drinnen. Die Fernbedienung für die Standheizung ist für mich auch kein Schlüssel

Zitat:

@Andi-B7 schrieb am 30. Juni 2020 um 19:58:06 Uhr:

Zitat:

@Andi-B7 schrieb am 9. Juni 2020 um 22:35:52 Uhr:

Im MMI stehen zwei angelernte Schlüssel. Das haben wir bei der Übergabe gesehen.

Wollte mal schon länger Feedback da lassen. Fernbedienung wurde angelernt und mir übergeben. Im MMI stehen aber weiterhin nur 2 Schlüssel drinnen ! Hab nachgefragt, konnte mir keiner beantworten

Der SH Schlüssel wird auch nicht mitgezählt. Weil der SH Schlüssel wird nur an die SH angelernt und nicht ans Auto.

 

Es stehen nur Schlüssel im MMI drin, die das Auto aufschließen.

Deine Antwort
Ähnliche Themen