ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Standheizung

Standheizung

Audi A4 B9/8W
Themenstarteram 7. November 2018 um 9:17

Hallo Zielgruppe !

Gestern wollte ich mal die SH in meinem neuen A4 testen. Ich habe den Timer programmiert, Modus "warm", im Klima-Display sind die passenden (?) Symbole erschienen, alles gut. Als ich dann später wieder zum Auto kam und die SH eigentlich hätte laufen müssen ... nix ... und die Scheiben beschlagen.

Als ich sie dann manuell einschalten wollte, kamen irgendwelche für mich erstmal nicht nachvollziehbaren Minuten-Angaben im Display, und irgendwas scheint auch angelaufen zu sein. Wirklich warme Luft kam aber auch nicht.

Hängt die Funktion der SH irgendwie noch von de rAussentemperatur ab? Was hat es mit diesen Zahlen auf sich?

Gruss

Frank

Ähnliche Themen
88 Antworten

Hast ggf. mal nen Foto von diesen Zahlen?

 

Beim manuellen Einschalten gibt man mit den Minuten an, wie lange die SH laufen soll.

Beim Timer gibt man die Abfahrtszeit an, also nicht die Uhrzeit, wann sie anlaufen soll. Die Automatik berechnet dann anhand der Umgebungsbedingungen den Einschaltzeitpunkt.

 

Was ich bei der SH nie gerafft hab und was auch nicht dokumentiert zu sein scheint, ist wann das SH-Icon im Bedienteil (3 Zonen) blinkt oder konstant leuchtet.

Themenstarteram 7. November 2018 um 10:07

Ach so? Die Laufzeit bezieht sich nur auf manuellen Betrieb? Und der Timer gibt die geplante Abfahrtszeit an? Das ist ja freaky. Und vor allem anders als bei meinem B7 und meinem Touran ;) ...

Geblinkt hat das Icon bei mir noch nie, glaub ich. Aber ich war immer verwirrt, wann die Timer im MMI nun "aktiv" waren und wann nicht. Bei den Zahlen hab ich mich etwa falsch ausgedrückt. Ich hab die SH nicht manuell eingeschaltet, sondern einen Timer auf wenige Minuten in der Zukunft programmiert. Zumindest wollte ich das, um zu sehen, was da passiert ;) .... aber das wurde nicht so richtig akzeptiert, stattdessen kam im MMI ein Ventilator-Symbol und die Angabe "12 min" - was auch immer das bedeuten soll.

Der Ventilator bedeutet: Standlüften. Dann war's zu warm für die Heizung.

Themenstarteram 20. November 2018 um 12:30

Ist es normal, dass die SH-Symbole im Klima-Display so einen Balken hintendran haben? Das Fotp ist etwas unscharf, aber mit Blitz war das Entscheidende gar nicht mehr zu erkennen. Hier sieht es ja fast wie inverse Darstellung aus, so krass ist es aber in natura nicht. Soll das so sein? Warum?

Img-0063

Würde mich auch mal interessieren. Gestern im mmi timer auf 5.20 eingestellt (30 min. Laufzeit). Ins Auto um 5.22 eingestiegen und SH lief immernoch. Normal?

Themenstarteram 20. November 2018 um 21:13

Nachdem ich das mit dem Timer ja gelernt hatte, habe ich die SH heute entsprechend programmiert. Als ich ankam, kief sie, aber von "warm" (wie vorgegeben) konnte da keine Rede sein. Aus den Düsen kam auch fast nix raus. Die Aussentemperatur müsste mit ca. 2 Grad diesmal aber gepasst haben. Ist da etwa die Soll-Temperatur der Klimaanlage noch irgendwie relevant?

Und die Frage meines Vor-Posters wollte ich auch stellen. Die SH lief auch über den programmierten Zeitpunkt hinaus noch. Wie ist denn hier die Logik?

Die Standheizung schaltet sich automatisch mit einer Zeitverzögerung von etwa 10 min.aus,so steht es in der Bedienungsanleitung

Bei den nachgerüsteten Standheizung bei den vorherigen Fahrzeug war das genau so,allerdings waren es da 5 min.

Zitat:

@fw89429 schrieb am 20. Nov. 2018 um 21:13:52 Uhr:

Ist da etwa die Soll-Temperatur der Klimaanlage noch irgendwie relevant?

Ja. Auf den Wert wird temperiert.

Themenstarteram 21. November 2018 um 9:17

Das ist aber doch kompletter Schwachsinn! Wenn es tagsüber sonning und warm ist, steht die Soll-Temperatur auf 19 oder maximal 20 Grad. Wenn abends bei 0 Grad die SH läuft, dann verstehe ich unter "warm" was anderes. Irgendwie klingt das etwas over-engineered. Beim B7 und beim Touran wurde dann Vollgas geheizt, was meiner Erwartung an eine SH auch eher entspricht - selbst wenn es dann erstmal unangenehm warm war ;) ... aber es macht doch keinen Sinn, dass das noch von der Temperatur-Regelung abhängt ...

Ich habe bei meinen vorherigen Fahrzeugen zwar die Standheizungen nachrüsteten lassen,da wurde aber auch auf die eingestellte Temperatur im Klimabedienfeld geheizt,In der Beschreibung wurde darauf hingewiesen, das man auf High stellen sollte

Audi A4 B7 eine Webasto Standheizung

Audi A4 B8 eine Eberspächer Standheizung

Audi Q3 eine Webasto Standheizung,da war es genau so,da habe ich aber keine Unterlagen mehr

Standheizung
Standheizung

Da gibts auch noch eine Einstellung, ob nur die Scheiben enteist werden sollen, oder auch der Innenraum erwärmt werden soll. Das war glaube ich unter Timer 1. Dessen Settings werden bei der Fernbedienung verwendet.

 

Also die Karre muss warm werden, ansonsten stimmt was nicht.

Themenstarteram 21. November 2018 um 11:34

Sag ich ja. Der Timer stand auf "warm", und es kam nur ein lau/warm)es Lüftchen aus den Düsen. Aus meiner Sicht muss das unabhängig von der eingestellten Temperatur sein.

Teste wirklich mal 28 Grad oder High, dann sollte es ordentlich warm machen.

Themenstarteram 21. November 2018 um 12:08

Klar teste ich das. Aber auch wenn's dann geht, finde ich das falsch. Wer dreht denn schon an der Temperatur rum, wenn die SH programmiert ist??? Oder vielleicht weiss man ja beim Aussteigen noch gar nicht, dass mans ie später per App einschaltet.

Und welche der drei temperaturen ist es denn?

Deine Antwort
Ähnliche Themen