ForumFabia 1
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Fabia & Roomster
  6. Fabia 1
  7. Skoda Fabia 6y 1.4 16v 101ps geht immer Mal aus!

Skoda Fabia 6y 1.4 16v 101ps geht immer Mal aus!

Skoda Fabia 1 (6Y)

Hallo Leute!

Habe ein Problem mit meinem Skoda Fabia!

Motorkennbuchstabe: AUB

Laufleistung: 155000km

Baujahr: 2001

Und zwar geht das Fahrzeug seit 3-4 Wochen immermal während der Fahrt aus.

Gasannahme wird schlecht, bis der Motor abstirbt.

Gewechselt wurde bis jetzt:

Kraftstoffpumpe

Kraftstoffpumpenrelais

Lichtmaschine

Nockenwellen Sensor

Kurbelwellen Sensor

Drosselklappe gereinigt

Das Problem besteht leider immernoch.

Ein Fehler wird auch nicht abgelegt, was die Sache schwierig macht.

Bis jetzt ist das Auto ein paar Minuten später immer wieder abgesprungen.

Hat das schon jemand gehabt oder eine Idee?

Ich würde jetzt Richtung Massekabel und Temperatur Sensor gehen.

 

Grüße Enno

Ähnliche Themen
41 Antworten

@EnnoM erstmal den Temperaturgeber tauschen. Besteht das Problem weiterhin,so liegt ein interner Defekt im Motorsteuergerät vor. Ist eine Krankheit bei den Modellen.

 

Gruß Klemmi1997

Danke für deine Antwort!

Das Auto raubt mir den letzten Nerv :-)

Alles klar, da Tausch ich den erstmal!

Kann man den Wert auslesen?

Sitzt der im Motorblock oder im Kühler?

Zitat:

@EnnoM schrieb am 18. Oktober 2019 um 11:27:04 Uhr:

Danke für deine Antwort!

Das Auto raubt mir den letzten Nerv :-)

Alles klar, da Tausch ich den erstmal!

Kann man den Wert auslesen?

Sitzt der im Motorblock oder im Kühler?

@EnnoM wenn du den Kühlmitteltemperatursensor meinst,dieser sitzt direkt am Kühlmittelbehälter.

 

 

Teilenummer wäre 06A919501A.

 

Zusätzlich brauchst du dann noch Kühlmittel G12+ um es wieder aufzufüllen — außer du pumpst es vorher ab und verwendest es wieder.

 

 

Der Austausch ist einfach, Motor soll kalt sein. Seitlich vorne am Motor siehst du einen Plastik-Wasserflansch, in dem die Kühlerschläuche münden. in dem Flansch ist ein Temperaturfühler eingesteckt, Stecker entriegeln und abziehen. Neuen Fühler griffbereit halten, dann am Wasserflansch die Haltespange vom Temperaturfühler wegziehen, den Fühler herausziehen und schnell den neuen Fühler einstecken. Wichtig, oft bleibt der Dichtring im Wasserflansch drin, dann entweder den Dichtring rausfischen oder den neuen Fühler ohne Dichtring einsetzen und schauen, ob der alte einwandfrei dichtet.

 

 

Danach Haltespange wieder aufstecken und den Stecker anstecken, Kühlwasser auf max. auffüllen, Motorraum mit einem Eimer Wasser saubermachen (reinschütten, keinesfalls mit Gartenschlauch, Dampfstrahler oder dergleichen zugange sein!) und den Motor im Leerlauf laufen lassen, bis er 90°C erreicht, Heizung einschalten.

 

Ggf. fehlendes Kühlmittel nach und nach auffüllen, VORSICHT hierbei beim Öffnen des Behälters, Lappen auflegen, da das Kühlmittel einem sonst kochend heiß entgegen spritzt, wenn der Druck aus dem Kühlsystem entweicht.

 

Gruß Klemmi1997

Das geht ja fix bei dir! Top!

Ja, wenn das der betreffende Sensor ist, der für das ausgehen des Motors verantwortlich ist, dann meine ich den.

Na ich bin ja gespannt, wäre ja super wenn's dass war!

Meine Freundin fährt jeden Tag 70km, da muss das schon zuverlässig sein!

Ich werde berichten!

Zitat:

@EnnoM schrieb am 18. Oktober 2019 um 11:58:55 Uhr:

Das geht ja fix bei dir! Top!

Ja, wenn das der betreffende Sensor ist, der für das ausgehen des Motors verantwortlich ist, dann meine ich den.

Na ich bin ja gespannt, wäre ja super wenn's dass war!

Meine Freundin fährt jeden Tag 70km, da muss das schon zuverlässig sein!

Ich werde berichten!

@EnnoM

 

Kein Problem :)

 

Gruß Klemmi1997

 

 

 

Hallo @klemmi@1997,

Ich habe heute den Sensor gewechselt!

Bei der Probefahrt habe ich gemerkt, dass er in der Warmlaufphase, also bis zum erreichen der Temperatur, die gasannahme bei ganz leichten drücken des Pedals rucklig war. Habe ich dann mehr Gas gegeben war's ok.

Also immer in dem Bereich Gas ja/ Gas nein. Nach erreichen der Temperatur war alles ok.

Das war aber gleich nach dem Tausch, vielleicht war noch Luft im System.

Das werde ich Beobachten. Ansonsten nach ca. 20km Fahrt keine Probleme.

Sagmal ist dir Kühlflüssigkeit Ct 12 die richtige?

Bin nicht mehr ganz sicher.

Grüße Enno

Img-20191020-144017694-hdr
Img-20191020
Img-20191020-134425468-mp

@EnnoM Ja ist richtig. Passt auch mit der Spezifikation TL-774 F= G12+.

 

Kannst du ohne Bedenken auffüllen.

 

Das ruckeln bei Gas geben und nicht Gas geben liegt meist daran,das noch ein bisschen Luft drin ist.

 

 

 

Gruß Klemmi1997

Vielen Dank @klemmi1997!

Hätte noch eine Frage.

Die kge wurde auf jedenfall seit 65000km nicht getauscht.

Die würde ich jetzt auch Mal erneuern.

Gibt's da einen Hersteller der zu empfehlen wäre?

Oder ist ein OEM Teil zu empfehlen, bzw eine beheizbare???

Grüße Enno

Zitat:

@EnnoM schrieb am 20. Oktober 2019 um 15:32:09 Uhr:

Vielen Dank @klemmi1997!

Hätte noch eine Frage.

Die kge wurde auf jedenfall seit 65000km nicht getauscht.

Die würde ich jetzt auch Mal erneuern.

Gibt's da einen Hersteller der zu empfehlen wäre?

Oder ist ein OEM Teil zu empfehlen, bzw eine beheizbare???

Grüße Enno

Wenn würde ich von Vaico eine KGE holen oder aber Originalteil von Skoda.

 

Wenn aus dem Zubehör dann würde ich bei Daparto.de schauen. Sonst kann ich mal schauen wenn du mir die Teilenummer von der KGE nennst wie teuer die bei Skoda ist.

 

 

Gruß Klemmi1997

Gibt's die auch beheizt wegen der Frostgeschichte?

Man liest einiges, dass die Alu Motoren betroffen sein sollen. Alle 1.0 und 1.4er.

Ist das einfach umzurüsten?

Zitat:

@EnnoM schrieb am 20. Oktober 2019 um 16:03:00 Uhr:

Gibt's die auch beheizt wegen der Frostgeschichte?

Man liest einiges, dass die Alu Motoren betroffen sein sollen. Alle 1.0 und 1.4er.

Ist das einfach umzurüsten?

@EnnoM

Einfach kann ich nicht sagen,da ich es noch nicht gemacht habe dieses umrüsten der KGE.

 

 

 

Gruß Klemmi1997

Ich schau morgen Mal bei Stahlgruber, was die so im Angebot haben.

Zitat:

@EnnoM schrieb am 20. Oktober 2019 um 16:05:24 Uhr:

Ich schau morgen Mal bei Stahlgruber, was die so im Angebot haben.

@EnnoM

 

Laut Skoda Forum gab/gibt es eine Rückrufaktion für die 1.0L und 1.4 L Motoren.

 

Müsstest dann zu Skoda (VW) geht auch hinfahren mit Fahrzeugschein,die rüsten das dann um.

 

Gruß Klemmi1997

Auch nach der Garantiezeit?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Fabia & Roomster
  6. Fabia 1
  7. Skoda Fabia 6y 1.4 16v 101ps geht immer Mal aus!