ForumTesla Model S und Model X
  1. Startseite
  2. Forum
  3. Auto
  4. Tesla
  5. Tesla Model S und Model X
  6. Sammelthread: Meine Mängel am Tesla Model S

Sammelthread: Meine Mängel am Tesla Model S

Tesla Model S
Themenstarteram 23. Januar 2017 um 20:24

Ich habe mir erlaubt einen bewährten Thread aus einem anderen MT-Forum ins Teslaforum zu kopieren. Ganz nach dem Motto "Wo Licht ist, ist auch Schatten" sollten in diesem Thread, beim Tesla Model S auftretende Probleme und deren Behebung besprochen werden. Davon sollen nicht nur gegenwertige Teslabesitzer profitieren, es soll auch zukünftigen Besitzern aufzeigen, mit welchen Mängeln sie rechnen müssen und worauf sie bei der Fahrzeugübergabe achten sollten.

Ich möchte gleich mit einigen Mängeln an meinem Fahrzeug anfangen:

1) Bei der Übergabe habe ich eine kleine Lacknase auf der Frunkhaube festgestellt (aufgrund der sehr geringen Größe nicht fotografierbar). Ich habe sie festhalten lassen und sie wird beim nächsten Servicecenterbesuch (selbstverständlich auf Garantie) entfernt werden.

2) Am Anfang ist mir aufgefallen, dass die Kofferraumklappe auf der linken Seite ganz leicht schief hing (war vom Blickwinkel abhängig). Dies habe ich selber, mittels der zu diesem Zweck angebrachten Drehreglern, behoben (siehe Foto). Es befindet sich jeweils einer links und rechts im Kofferraum, sowie vorne im Frunk.

3) Beim Abstellen des Teslas fallen mir merkwürdige Geräusche auf. Habe dazu ein Video gefunden.

https://www.youtube.com/watch?v=BdvqhDSVNmA

Werde das der Werkstatt melden, weiß aber nicht, ob das Geräusch so sein soll, oder ob es sich tatsächlich um einen Mangel handelt.

4) Auf der AB, ab Tempo 110km/h nehme ich ein leichtes Vibrieren des Lenkrads wahr. Es fühlt sich irgendwie so an, als ob beim Absenken des Fahrwerks (ab 90km/h) die Radkastenabdeckung minimal das Rad berühren würde. Das kann definitiv nicht sein. Auch ein leichtes „Schwimmgefühl“ kann manchmal damit verbunden sein. Es ist leider nicht immer reproduzierbar, weswegen es nicht leicht sein wird dies zu beheben.

Soviel zu meinen Beobachtungen. Hier noch der Link zu dem bereits existierenden Batterieproblemthread:

http://www.motor-talk.de/.../...meines-akkus-durch-tesla-t5533991.html

 

Jetzt hoffe ich, dass dieser Thread nicht dazu missbraucht wird, um über die schlechte Verarbeitungsqualität von Teslafahrzeugen zu diskutieren. Es macht auch nur dann Sinn hier zu posten, wenn man selber zu einem Mangel berichten möchte, oder wenn man zu einem Mangel einen Lösungsvorschlag hat. Allgemeine Qualitätsdiskussionen können ja weiterhin im der Community Ecke besprochen werden

Gegebenenfalls könnte man auch ein Parallelthread zum Model X aufmachen, da die Mängel am X nicht unbedingt für S relevant sind.

Img-0631
Beste Antwort im Thema

Zitat:

@ballex schrieb am 24. Januar 2019 um 20:37:44 Uhr:

Bzgl. Service: Ich kann nur von unserer Erfahrung nach fast 2,5 Jahren berichten und da war Tesla bisher beim Service deutlich besser als Mercedes und etwas besser als Audi.

Wenn nichts ernsthaftes kaputt ist dann braucht man den Service ja nicht, aber wenn mal was kaputt ist dann dauert nicht nur die Reparatur sehr lange, sondern ist auch sehr teuer.

Hier mal eine Liste meiner Erfahrungen:

09/2017 Isolationsfehler der DriveUnit, Liegengeblieben, Reparaturdauer 3 Wochen, Loaner BMW 520d 3 Wochen

09/2017 Defekte Feststellbremse, Kosten rund 400 Euro.

12/2017 Defekter Türgriff rechts hinten, 4 Wochen bis Termin, deshalb Eigenreparatur, Kosten 50 €

01/2018 Defekter Türgriff rechts vorne, 2 Wochen bis Termin, deshalb Eigenreparatur, Kosten 50 €

04/2018 Ausfall Klimaanlage/Batteriekühlung, Reparaturdauer 6 Wochen, Loaner P85D 4 Wochen, Kosten über Allianz

10/2018 Ausfall wegen leerer 12 V Batterie, 2 Wochen nichts gemacht, kein Loaner da außerhalb der Garantie

11/2018 Ausfall verursacht durch HV Batterie Isolationsfehler, Reparaturdauer 4 Wochen, Loaner P90D 4 Wochen

11/2018 Defekte am Fahrwerk sollen zusammen mit HV Batterie repariert werden, Kosten 1500 € über Allianz

12/2018 Fahrwerk wurde mangels Ersatzteile nicht repariert

12/2018 Austauschbatterie hat nur 370 km Reichweite statt 380 km Reichweite

12/2018 Ausfall der Austauschbatterie nach 3 Tagen, Reparaturdauer 4 Wochen, Loaner S70D 4 Wochen

12/2018 Fahrwerk soll mit repariert werden

01/2019 Rückgabe des Fahrzeugs mit repariertem Fahrwerk und nur 373 km Reichweite.

Die Reparaturzeiten sind wegen Überlastung und Ersatzteilmangel überlang.

Ich bin seit 09/2017 rund 15 Wochen nur mit Loaner unterwegs gewesen. Loaner bekommt man nach dem Auslauf der Fahrzeuggarantie nur noch bei Fehlern die der Batteriegarantie unterliegen. Es werden nicht mal welche zur Miete angeboten. Wegen der sehr langen und unkalkulierbaren Reparaturzeiten wird eine Miete eines Ersatzfahrzeuges bei einer Mietwagenfirma sehr teuer und kommt zu den Reparaturkosten noch hinzu.

Ich finde den Service von Tesla mittlerweile unterirdisch:

- Zugesagte Termine werden nicht eingehalten,

- die Auftragsannahme dauert ewig,

- man wird nicht informiert wenn es Verzögerungen gibt,

- und es werden falsche Angaben hinsichtlich des Reparaturergebnisses gemacht (Reichweite nach Batterietausch).

Bei fast 1,5 Mio gefahrenen km bin ich noch nie mit einem Fahrzeug so liegen geblieben, dass ich nicht nach einer kurzen Reparatur durch den ADAC weiter fahren konnte, und das ist auch nur 1x passiert.

Selbst mein 40 Jahre alter LKW ist bei den rund 100.000 km die ich damit in den letzten 11 Jahren gefahren bin kein einziges Mal liegen geblieben. Keine Reparatur hat bei BMW, Mercedes, Smart, und freien Werkstätten mehr als eine Woche gedauert, meist nur 1-2 Tage.

 

Ich habe es schon seit einiger Zeit aufgegeben anderen Leute Tesla-Fahrzeuge zu empfehlen, weil ich mich bei meinen Freunden, wenn diesen auch so was passiert, dafür schämen würde.

 

227 weitere Antworten
Ähnliche Themen
227 Antworten

Zitat:

@chrisschorsch schrieb am 23. Januar 2017 um 20:24:08 Uhr:

Jetzt hoffe ich, dass dieser Thread nicht dazu missbraucht wird, um über die schlechte Verarbeitungsqualität von Teslafahrzeugen zu diskutieren.

Da kann ich mich nur anschließen.

Zitat:

3) Beim Abstellen des Teslas fahlen mir merkwürdige Geräusche auf.

Diese Geräusche habe ich auch.

Bei mir gibt es folgende "Mängel"

1. Die Mittelkonsole bleibt nicht auf. Da ist etwas abgebrochen.

2. Der Fahrersitz scheint zu kippen, beim beschleunigen und bremsen.

3. Die Türverkleidung knarrt wenn man den Ellenbogen drauf legt.

4. Wenn der Wagen in der Garage mit WLAN verbunden ist und ich los fahre, verliert er trotz LTE das Internetradio. Da hilft nur ein Senderwechsel.

An Punkt 4 arbeitet Tesla bereits, hatte Kontakt zum Tesla Service.

Punkt 1-3 werde ich prüfen lassen, wenn ich mal in Hamburg bin.

Ein Thema hab ich noch. Bei mir öffnet der Frunk nicht zuverlässig. Hab schon mit den Jungs in München mich dazu unterhalten. Tipp: Wenn der Frunk aufspringt, sich aber nicht aufziehen lässt, dann gibts (wenn man davor steht) links vom Haltebügel einen kleinen Drückschalter, den man nach unten drücken muss, mit dem der Frunk final entriegelt wird. Schwierig so zu beschreiben. Wenns Wetter wärmer wird, dann mach ich ggf. mal ein kleines Video.

Anderes Thema: Wer mal abgeschleppt werden muss und die Abschleppöse sucht. Die ist unter dem Teppich im Frunk "versteckt". In der Anleitung steht wohl lediglich, dass der im Frunk ist. Allerdings reisst in solchen Situationen meist keiner am Teppich herum. Ist zwar kein Mangel aber manchmal hilfreich, dieses zu wissen. Wäre ggf. eine Verbesserung das irgendwie klarer zu kennzeichnen.

Bisher dachte ich das Geräusch von 3) aus der Liste vom TE ist normal, da das bei mir bei jedem Laden mit Typ2 Wallbox kommt. Wenn ich das Auto nur so abstelle oder beim losfahren wie im Video habe ich es noch nie gehört. Wenn ich das nächste Mal beim SeC vorbeikomme, werde ich das beheben lassen.

Themenstarteram 23. Januar 2017 um 21:07

Naja, wenn das jeder von euch hat, dann ist das vielleicht kein Magel, sondern bei allen FLs vorhanden. Bin nur zufällig auf das Video gestossen und dort gehen sie von einem Fehler aus, muss aber nichts heissen.

Habt ihr eigentlich auch, dass ihr Nachts durch die Frontscheibe Lichtquellen dreifach seht?

Themenstarteram 23. Januar 2017 um 21:12

??? Nur wenn ich zu viel getrunken habe...:)

Kannst du das etwas genauer beschreiben?

Gute Idee @chrisschorsch! Ich habe mal noch zur Sicherheit das Wort "meine" im Titel ergänzt. ;)

Zu 2) Danke für den guten Tipp, ist bei uns minimal auf der rechten Seite, werde bei Gelegenheit auch da mal an der Verstellung drehen.

Zu 3) Seitdem es so kalt ist, ist mir das auch aufgefallen. Laut Auskunft des SeC sind das irgendwelche Klimaklappen, die sich öffnen und schließen. Die Geräuschentwicklung sei hierbei normal und kein Grund zur Beunruhigung...beim einen hört man es mehr, beim anderen weniger. Werde da mal wärmeres Wetter abwarten.

Zu 4) Evtl. Unwucht an einem der Vorderräder? Problem besteht bei unserem Fahrzeug nicht.

Kurz nach Auslieferung fuhr bei uns der Türgriff der Beifahrerseite nicht immer aus und blieb hängen. Das wurde durch Neujustierung im SeC behoben. Seitdem läuft alles. Ansonsten bis jetzt keine weiteren Mängel, alles sitzt fest und klappert nicht...außer man gibt zu viel Gas und der Kofferrauminhalt rutscht durch die Gegend. ;)

Edit: @KaJu74: Nein, alles nur einfach vorhanden.

Von dem Problem hab ich aber auch schon bei einzelnen Scheiben-Chargen bei anderen Herstellern gehört, siehe auch hier und hier.

Themenstarteram 23. Januar 2017 um 22:10

Krass...

Hast du das bei dir auch? Das ist mMn ein grawierender Mangel, da es durchaus sicherheitsrelevant ist. So kann man nicht wirklich in der Nacht fahren, oder?

Themenstarteram 23. Januar 2017 um 22:16

Zitat:

@ballex schrieb am 23. Januar 2017 um 21:13:28 Uhr:

 

Ich habe mal noch zur Sicherheit das Wort "meine" im Titel ergänzt. ;)

Danke ballex, ist so eindeutiger.

Zitat:

 

Zu 4) Evtl. Unwucht an einem der Vorderräder? Problem besteht bei unserem Fahrzeug nicht.

Ist zu 90% der Grund für mein Problem. Nachdem wir das Auto eine Woche hatten, ist meine Frau mit dem hinteren Alufelge im Kreisverkehr am Bordstein rangefahren (ist halt doch breiter als ihr S5). Die Felge sieht sehr mitgenommen aus. Wahrscheinlich reicht Wuchten nicht mal aus und ich sollte gleich die Achse nachmessen lassen.

Dachte nur, dass es auch an einer Unwucht in einem der Motoren liegen könnte, da es nicht jedes Mal das gleiche Verhalten aufzeigt und das vielleicht einer mal was ähnliches gehabt hat.

Ich habe bei mir, wenn ich aus langsamer Fahrt (5-10 km/h) fix hochbeschleunige einen Schlag/Geräusch, der/das aus dem Bereich Hinterachse kommt. Wenn ich es danach direkt wiederhole, passiert es nicht nochmal.

Habe schon überlegt, ob es aufgrund der Mega-Beschleunigung vielleicht ein loser Gegenstand im Trunk ist?!

Zitat:

@KaJu74 schrieb am 23. Januar 2017 um 21:23:29 Uhr:

Nein, ich trinke nicht. :-)

https://www.youtube.com/watch?v=EibJQDn0ne0

https://teslamotorsclub.com/.../#post-1459357

Sieht sehr nach schlecht verklebten Scheiben aus (also nicht im Rahmen, sondern die mehrlaginen Scheiben miteinander). Garantie, wäre da mein Vorschlag.

 

PS: Warum müssen die Leute auf Ihren Youtube-Videos immer so schlechte Musik drunterlegen? Das wäre ohne Musik genauso aussagekräftig...

@hawaii118: Evtl. irgendwelche Dämpfer, die beim erstem Beschleunigen noch etwas festsitzen und sich dann lösen?

@Scheibenproblem: Hat das Model S eigentlich eine Acoustic-Frontscheibe verbaut? Da können solche Verzerrungen aufgrund des Schichtaufbaus (Folie) auch gerne mal auftreten, zumindest habe ich das bzgl. anderer Fahrzeuge schon so gelesen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Tesla
  5. Tesla Model S und Model X
  6. Sammelthread: Meine Mängel am Tesla Model S