ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Pumpe Düse Element Defekt

Pumpe Düse Element Defekt

VW Passat B6/3C

Hallo Zusammen, meine Frau ist mit ihrem Passat wegen Schaden am Pumpe Düse Element stehen geblieben. Eines ist wohl defekt. Es sollen aber alle 4 getauscht werden. Das ganze kostet ca. 1.800 EUR. Wir haben immer alle Kundendienste in VW Werkstatt machen lassen. Kulanz wurde von VW abgelehnt. Bin schon einigermaßen enttäuscht, da das Auto ja auch noch nicht sooo alt ist (5 Jahre). Hat jemand einen Tipp, wie das evtl. kostengünstiger für uns gelöst werden könnte? Gruss Werner

Beste Antwort im Thema

Komisch,weil..

40 weitere Antworten
Ähnliche Themen
40 Antworten

Gewährt VW nicht 7 Jahre Garantie auf die PD Elemente?

Mir ist so als hät ich das mal iwo gelesen.

Bzw nicht Garantie sondern Gewährleistung.

Zitat:

Original geschrieben von lutw

Hallo Zusammen, meine Frau ist mit ihrem Passat wegen Schaden am Pumpe Düse Element stehen geblieben. Eines ist wohl defekt. Es sollen aber alle 4 getauscht werden. Das ganze kostet ca. 1.800 EUR. Wir haben immer alle Kundendienste in VW Werkstatt machen lassen. Kulanz wurde von VW abgelehnt. Bin schon einigermaßen enttäuscht, da das Auto ja auch noch nicht sooo alt ist (5 Jahre). Hat jemand einen Tipp, wie das evtl. kostengünstiger für uns gelöst werden könnte? Gruss Werner

Was für einen Motor hast du? (Motorkennbuchstabe)

Komisch,weil..

am 1. Oktober 2012 um 14:06

evtl. nen BMP ?

am 1. Oktober 2012 um 14:13

Ich hatte Anfang des Jahrers bei meinem auf ein PDElement kaputt und VW sagte auch, dass es 7 Jahre Gewährleistung auf diese gibt!!!

Hallo Zusammen, vielen Dank Euch. Also es hat sich geklärt. Der ADAC hatte den Passat zu einer fremden VW Werkstatt geschleppt. Diese Werkstatt gab mir die negative Auskunft. Jetzt hat sich unsere VW Werkstatt eingeschaltet. Mir wurde mitgeteilt, dass die Elemente auf Garantie getauscht werden. Gruss Werner

am 2. Oktober 2012 um 9:13

na bitte geht doch!!!

:)

am 8. Oktober 2012 um 20:25

Werte Community,

ich habe seit ca. 2 Tagen schon recherchiert und auch die SuFu befragt.

Meine Fehler:

005399- Stromversorgungsrelais für Motorsteuergerät (J271 o. J363)

P1517 - 007- elektr. Fehler- Sporadisch

und

008518- Versorgung Einspritzventil(e) A

P2146- 009- Unterbrechung

VW Passat 3C5 BJ2007 103 kw PumpeDüse, tot seit ca. 1 Woche. Auf der Autobahn bei 120kmh abgestorben.

Hab die Stromversorgung gemessen: alles ok.

Stromversorgungsrelais getauscht, Kabelstrang zu den Einspritzventilen getauscht, alle Sicherungen geprüft,...

Ich bin mir nicht sicher ob da jetzt ein Einspritzventil kaputt ist, denn das wäre der Alptraum der schlaflosen Nächte... Zudem gibt er den Fehler "Einspritzventil X defekt" ja nicht aus...

DANKE für Tipps/ gute Zusprüche, bin nervlich schon am Ende...

digi.joe

 

[Von Motor-Talk aus dem Thema 'Stromversorgungsrelais für Motorsteuererät defekt?!' überführt.]

WOW, klingt übel!

ich schau mal, was da noch in Frage kommen könnte.

Was für einen Motor hast du? BMP? Wo kommst du her?

 

[Von Motor-Talk aus dem Thema 'Stromversorgungsrelais für Motorsteuererät defekt?!' überführt.]

am 8. Oktober 2012 um 20:35

Zitat:

Original geschrieben von Shanny

WOW, klingt übel!

ich schau mal, was da noch in Frage kommen könnte.

Was für einen Motor hast du? BMP? Wo kommst du her?

BMP- sorry hab ich in der Eile vergessen zu schreiben... Die Nerven...

 

[Von Motor-Talk aus dem Thema 'Stromversorgungsrelais für Motorsteuererät defekt?!' überführt.]

Könntest du mal noch ein Fehlerscan einfügen?

Wohnst sicher auch nicht im 18xxx er bereich oder?

Falls es an ner PD Einheit liegen sollte. Ich habe noch eine hier "rumliegen" Könntest du zum testen haben.

 

[Von Motor-Talk aus dem Thema 'Stromversorgungsrelais für Motorsteuererät defekt?!' überführt.]

am 8. Oktober 2012 um 20:59

Zitat:

Original geschrieben von Shanny

Könntest du mal noch ein Fehlerscan einfügen?

Wohnst sicher auch nicht im 18xxx er bereich oder?

Falls es an ner PD Einheit liegen sollte. Ich habe noch eine hier "rumliegen" Könntest du zum testen haben.

Schreibe sie nochmal hier im Detail:

2 Fehlercodes gefunden

005399 - Stromkreisreias für Motorsteuergerät (J271 o. J363)

P1517 - 007 - elektr. Fehler Sporadisch

Freeze Frame:

Fehlerstatus: 00010010

...

008518- Versorgung Einspritzventil(e) A

P2146 - 009 - Unterbrechung

Freeze Frame:

Fehlerstatus: 01010100

...

Nein, bin leider nicht im 18xxx Bereich.

 

 

[Von Motor-Talk aus dem Thema 'Stromversorgungsrelais für Motorsteuererät defekt?!' überführt.]

da hat sich gewiss ein PD-Element verabschiedet... ;)

VW gibt darauf eigentlich noch etwas länger Kulanz... (7 Jahre)... Wenn du dich beeilst, dann kannst du auch noch was vom Kuchen abbekommen. Wenn du einen guten Händler erwischst, bekommst du den Jackpot und hast 4 neue Elemente drin... ;)

 

[Von Motor-Talk aus dem Thema 'Stromversorgungsrelais für Motorsteuererät defekt?!' überführt.]

Hmm, brauchst du noch die Schaltpläne dafür?

Ansonsten ist es komisch, dass der erste Fehler nur sporadisch ist.

 

[Von Motor-Talk aus dem Thema 'Stromversorgungsrelais für Motorsteuererät defekt?!' überführt.]

Deine Antwort
Ähnliche Themen