ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Probleme mit der Innenraumbeleuchtung

Probleme mit der Innenraumbeleuchtung

VW Golf 4 (1J)
Themenstarteram 13. Juli 2017 um 14:53

Hy ich habe einen Golf4 1.9 TDI 74 kw Bj 2001 und ich habe da öfters mal das Problem das die Innenraumbeleuchtung Flackert oder erst gar nicht mehr an geht .

Hab Fehlerspeicher ausgelesen und er zeigte mir an :

00953 -Zeitverzögerung Innenraumbeleuchtung

-Unbekannte Schalterstellung

-Sporadisch

 

Ähnliche Themen
27 Antworten

Öffne mal, wenn es trotz offener Tür nicht an geht, eine andere Tür.

Ich tippe auf einen defekten Microschalter im Türschloss oder einem Kabelbruch.

Geht die Ausstiegsbeleuchtung immer bei offener Tür?

Themenstarteram 13. Juli 2017 um 15:12

Ok das werde ich dan mal versuchen wen das nexte mal die Innenraumbeleuchtung nicht mehr angeht .

Hm auf die Ausstiegsbeleuchtung habe ich da nicht so geachtet aber ich glaube das diese auch am flackern ist , ich werde dan bei nextem mal da genauer hinschauen .

Bei mir hat ein Beifahrer-Türschloss auch so angefangen - ein Mirkoschalter nach dem anderen hat sich verabschiedet:

Ich habe Zentralverriegelung, jedoch keinen Funk.

1.) Innenbeleuchtung vorne über dem Rückspiegel nicht mehr automatisch an und aus gegangen;

2.) beim Zusperren der Türen auch das Glas-Schiebedach mit halten des Schlüssels in der Zusperr-Position hat nicht mehr funktioniert;

3.) Warnlicht: "eine Türe nicht geschlossen" hat bei Betrieb immer gebrannt - trotz aller geschlossenen Türen;

4.) Die Warnleuchte für von hinten kommende Fahrzeuge bei geöffneter Türe - unten hinten innen in der Türverkleidung eingebaut - hat an der Beifahrertüre dauernd gebrannt;

-> Dadurch wusste ich auch welche Türschloss-Mikroschalter das Problem machen.

Ich habe beim AHW-Shop ein neues Türschloss gekauft und eingebaut.

https://shop.ahw-shop.de/...oss-golf-iv-bora-beifahrerseite-rechts?...

ACHTUNG: bei älteren GOLF 4 Modellen bis zum 30.04.2002 muss man das um 10mm kürzere Draht-Stück zum Einklipsen in den äußere Türgriff vom alten Schloss weiterverwenden. Das Modell mit "H" am Schluss der Teile-Nummer wir NICHT mehr produziert nur mehr mit "C" .

Themenstarteram 14. Juli 2017 um 12:27

So heute ging wieder mal das Innenraumlicht nicht und die Ausstiegsleuchten leuchteten auch nicht .

Hab alle Türen aufgemacht und sogar den Kofferraum und das licht ging trotzdem nicht an .

Loete mal das KSG nach.

am 15. Juli 2017 um 0:56

Hatte auch das Problem.

Geh zu Kofferraum und mach ihn auf.

Ziehe die Rechte Gummihülle ab, die von der Karrosse zur Heckklappe geht und überprüfe die Kabel. (Kannst auch bei den Türen machen)

Bei mir waren einige Kabel komplett durchgegammelt und haben so einen falschen Wert an das Komfortsteuergerät gegeben.

Themenstarteram 15. Juli 2017 um 1:28

Ok werde das dan auch noch kontrollieren .

am 15. Juli 2017 um 10:37

Bitte gib dann bescheid, wenn du das Problem gelöst hast.

Themenstarteram 15. Juli 2017 um 20:45

So hab heute mir die Kabel an der rechten Seite der Heckklappe angeschaut und diese habe keine Beschädigungen .

Hi zusammen, da der Thread ja ziemlich aktuell ist, mal das Problem das ich habe. Ansich habe ich die ganze Innenraum Beleuchtung immer ausgeschaltet, das mal zu den Gegebenheiten.

 

Doch was ich ab und an anmache sind die Leseleuchten. Habe mir schon den zweiten Satz LED`s gekauft wo es auch heisst dass sie funktionieren und nichts gelötet oder geändert werden muss. Waren beide LED Sets auch von führenden im Forum mehrmals erwähnten Lieferanten, aber trotzdem die beiden Leselampen glimmen meistens nur aber ab und an leuchten sie auch, ist bei beiden gekauften LED Sets das gleiche.

 

Jemand eine Ahnung was das sein kann ? Auch die normale Einstiegsleuchte vorne in der Mitte der Leseleuchten ist davon betroffen. Wenn jemand was ähnliches hat/hatte würde mich freuen mal zu erfahren ob er das Problem und wie in den Griff bekam.

 

Übrigens habe auch schon zu den Farben was gelesen und muss dazu denen sagen, die blaue einbauen wollen wie ich, also lesen ist fast nicht möglich mit diesen, in den Leselampen am besten die weißen einbauen.

Alles was nicht warmweiß ist nimmt den Komfort. Meine Meinung.

 

Ich würde mal eine Last zusätzlich schalten. Also nicht nur die 1 Watt (wenn überhaupt) LED, sondern zudem noch die original 5 Watt Glühbirne. Wenn dann alles geht: LEDs mit Lastwiderstand verbauen.

 

Alternativ würde ich die LEDs nochmal mit 12 Volt bestromen und schauen ob dann alles funktioniert.

 

Welche hast du genau gekauft? Hast du einen Link?

Also von den einen finde ich noch den Link

http://www.ebay.de/.../261219630430?...

Wenn ich 10 mal ( nicht hintereinander sondern bei unterschiedlichen Fahrten ) versuch die Leselampen an zu machen, dann klappt es 2 mal aber 8 mal nicht, also sind die LED`s doch nicht defekt. Kann es aber gerne mal versuchen die mittlere ( sind ja 2 Leselampen und die Innenraum Beleuchtung dazwischen ) gegen die normal eingebaute wieder aus zu tauschen und dann noch mal zu probieren ob das Problem bei den Leseleuchten dadurch weg ist.

Ich habe die Innenbeleuchtung komplett auf LED umgestellt und es gibt überhaupt keine Probleme. .. die LEDs kommen über Ebay aus China.. alles perfekt

..dort bekommt man 10 Stück meistens zwischen 2-3 Euro inkl. Versand und muss einen Monat als Lieferzeit einplanen

An den TE, der von dir gepostete Fehlercode tritt sehr, sehr haeufig auf wenn du im KSG gebrochene Loetstellen hast. Also loete das Ding mal nach!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Probleme mit der Innenraumbeleuchtung