ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Problem mit 2tem Gang

Problem mit 2tem Gang

Themenstarteram 16. Februar 2004 um 11:45

Hallo!

Wenn mein TT morgens noch kalt ist, bekomme ich nur sehr schwer den 2ten Gang rein - manchmal klingt es dabei fast so, als ob ich nich richtig kuppeln würde. Das Problem tritt hauptsächlich beim Schalten von 1 nach 2 auf. Wenn er warm ist, verschwindet das Problem meistens.

Hat jemand eine Ahnung was das sein kann? Fehlt da Getriebeöl oder is die Kupplung nich mehr ok?

 

Und weil ich gerade dabei bin: Kann mir jemand hier sagen, was das Lackieren einer Motorhaube kostet? Mein Motorhaube hat leider 2 Beulen, die ich gern machen lassen würde - aber würde gern vorher wissen, was mich das ungefähr kosten darf...

Ähnliche Themen
36 Antworten

Versuch es doch mal bei den Beulen Dr.

Ist bestimmt viel billiger. Dürfen halt nicht zu groß sein.

am 16. Februar 2004 um 11:52

Das Problem kenne ich. Ist bei meinem TT auch so. Wenn er noch kalt ist, muß cih sehr vorsichtig und konzentriert schalten.

Habe mal gelesen, dass da vollsynthetisches Getriebeöl -oder aber ein neues Getriebe- etwas Abhilfe schaffen soll.

Würde mich mal interessieren, was denn da ab Werk für ein Öl drinnen ist.

Wenn hier jemand mit höherwertigem Öl gute Erfahrungen gemacht hat, würde ich das bei der nächsten Inspektion nämlich mal tauschen wollen.

Habe im letzten Jahr auch öfter einen neuen MX-5 gefahren. Da war das mit dem Schalten im kalten Zustand auch so ein Problem. Kann das generell ein Problem von neueren AUtos mit wenig Kilometern sein ?

Meine älteren Autos hatten dieses Problem nie ;-)

 

CU top down,

Thorsten

Themenstarteram 16. Februar 2004 um 12:05

@Sunnyboy: Wer sind die Beulen Dr.??? Sagt mir leider garnix...

Hab das gleiche Problem mit dem Gangwechsel vom 1. in den 2., nur wenns ziemlich kalt ist.

Helfen soll der Wechsel des Getriebeöls auf Vollsynthese.

Bei neueren Modellen sollte dieser Effekt nicht mehr auftreten.

Gruß

TT-Fun

Zitat:

Original geschrieben von TT-Fun

Hab das gleiche Problem mit dem Gangwechsel vom 1. in den 2., nur wenns ziemlich kalt ist.

Helfen soll der Wechsel des Getriebeöls auf Vollsynthese.

Bei neueren Modellen sollte dieser Effekt nicht mehr auftreten.

Gruß

TT-Fun

Was heißt neuere Modelle? Baujahr? Mein 2001er hat das Problem gelegentlich auch.

und welches öl soll´s denn sein? angeblich eins von castrol. hab dazu schonmal einen beitrag gestartet, da ist aber nichts konstruktives bei raus gekommen.

Zitat:

Original geschrieben von GoeTTz

Was heißt neuere Modelle? Baujahr? Mein 2001er hat das Problem gelegentlich auch.

Echt ? Ja, dann ..... Scheibe auch. Dachte, das wäre nur ein Problem der 99/00er.

Da wurde doch auch was später getriebemäßig geändert ....

Kann mir nicht vorstellen, das der ursprüngliche Fehler einfach ignoriert wurde ...... oder doch (*ganzleisefrag*)?

 

Gruß

TT-fun

das ist normal. Das hat fast jedes Auto im kalten zustand...

Musst halt etwas vorsichtig schalten. Bei mir hilft es immer wenn ich nicht direkt in den zweiten schalte sondern zuerst in die Null-stellung geh und dan in den 2ten...

Probiers mal.

1.. null.. 2.. usw. Da kratzt es auch nicht so schmerzvoll :-)

Gruss

Meiner ist auch ein 2000er TT und ich habe morgens zwar auch schon ein paar mal die Metallhexe gehört, aber wenn man sachte schaltet geht das auch im kalten Zustand...

Gruss

knarren tu´s bei mir nicht, aber der erste und zweite gang sind so widerspenstig einzulegen, als wenn einer die schaltbox mit silikon ausgespritzt hätte, welches jetzt rund um den knüppel ausgehärtet ist. nach 1 km ist es weg. käse....

Hallo,

ja das Problem kenne ich auch. Bei Temperaturen unter 10 Grad ließen sich der 1. und 2. Gang nicht nur schwer sondern fast überhaupt nicht mehr einlegen.

Erster Abhilfeversuch von Audi: Austausch des Getriebeöls. Diese Maßnahme ist aber nur eine billige und eher symbolische Geste, denn der Austausch bringt absolut nichts!

Es half bei mir nur der Getriebetausch (auf Garantie). In meinem TT wurde ein modifiziertes Getriebe des Modelljahrgangs 2002 eingebaut und danach gab es keine Probleme mehr mit dem Schalten der unteren Gänge bei kühleren Temperaturen.

Gruß TT-RRRR

scheisse, weiso erfahr ich das denn erst jetzt. nu is meine garantie abgelaufen:(

Zitat:

Original geschrieben von i need nos

scheisse, weiso erfahr ich das denn erst jetzt. nu is meine garantie abgelaufen:(

klappt so oder so nur bei sehr freundlichen freundlichen, bzw bei neuwagen.. hatte zuvor nen 4er golf gti 2,3l v5. nach ner woche den 1. nicht rein- schaltkulisse nachjustiert, dann ging der 2. nicht mehr sauber. wieder justiert. aussage meister: schaltet such wie butter..naja,kam nicht mal vom hof weil sich der 1. festgefressen hatte. getriebe zerlegt und teilerneuert..1. und 2. gingen immer noch nicht rückw-gang nach rückwärtsfahrt nicht mehr raus... soll ich weitermachen`?? war 6mal in der werkstatt- getriebetausch fehlanzeige da zu teuer! jetzt steht er so aufm hof für 13900€ nix gemacht 1+2. quasi nicht schaltbar!! daher wandlung und jetzt ttr... Gott sei dank! aber wie gesagt,Zitat Meister:".. nur weil mal ein gang hakelt, ich bitte dich, das ist doch normal"also meiner meinung nach nicht!! scheint aber bei VW und Audi gang und gebe zu sein..also lustig weiter probieren, irgendwann isser drin.habs bei nem vorführwagen TTC180 mit knapp 1200 km getestet, geht da schon los..traurig aber war!

Hallo,

naja...der Getriebetausch klappte bei meinem TTR mit Garantie auch nicht so ohne weiteres!

Nachdem der 1. Versuch (Getriebeölwechsel) keine Abhilfe brachte, reklamierte ich beim hiesigen Audi-Zentrum nochmals die Schaltung.

Antwort des sog. Kundendienst-Mannes:"Wir haben doch schon alles gemacht (Getriebeölwechsel), da können wir nicht mehr tun!" Da dieser Mann im weiteren Gespräch die Sturheit und den IQ eines Blöd-Esels offenbarte, wandte ich mich telefonisch an die Audi-Hotline und schilderte das Problem mit dem Hinweis, ob man es bei einer sog. Premium-Marke, die Audi ja offenbar gerne sein will, hinnehmen müsse, dass deren Fahrzeuge sich bei kühlen mitteleuropäischen Temperaturen im 1. + 2. Gang nicht schalten lassen. Die Hotline versprach mir eine Lösung des Problems. Zwei Tage nach dem Telefonat rief mich dann das Audi-Zentrum an und teilte mir mit, dass man mein Getriebe tauschen wolle. AHA...es geht doch!!!

Ende gut..alles gut. Ein neues Getriebe mit modifizierter Synchronisation des Modelljahrgangs 2002 wurde eingebaut und seitdem lässt sich mein TTR bei ALLEN Temperaturen gut schalten.

Gruß vom TT-RRRR

PS: Macht an "höherer Stelle" mehr Druck, wenn man euch bei der Audi-Werkstatt vor Ort einfach locker abwimmeln will!!!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Problem mit 2tem Gang