ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Ölverbrauch

Ölverbrauch

Themenstarteram 10. April 2007 um 14:07

Hallo,

war letzte Woche 1000km auf der Autobahn mit meinem 320ci 170PS. Hatte im Schnitt 180km/h drauf war aber auch bei 230km/H (laut Tacho). Muß sagen dass er ganz schön flott für seinen kleinen Motor ist, habe sogar das gefühl dass er etwas spritziger als mein alter E39 523i ist, obwohl mein alter mehr Drehmoment hatte, dreht mein 320ci doch williger. Verbrauch war bei dem Tempo bei durchschnittlich 10,5L auf 100km. Nur hatte ich auf dieser Strecke einen Ölverbrauch von 0,7L. Liegt dass daran, dass ich durchwegs 180-200km/h drauf hatte?

Ähnliche Themen
16 Antworten

lt. BMW Angaben zwar immer noch im Toleranzbereich, aber 0,7 ltr. auf 1000 KM ist schon sehr viel und m.E. auch nicht vertretbar .... mehrere 100 KM mit hohem Tempo sollte der Motor auch ohne derart hohen Ölverbrauch verkraften.

Mein 328i hat jetzt 100 TKM und ich muss innerhalb von ca. 25.000 KM Intervall kein Öl nachfüllen!

grüße

Joachim

am 10. April 2007 um 17:20

0,7 Liter/1.000 km klingen recht viel, sollte das aber nur der Sprit und das Wasser sein, was sich in den ganzen Stadt- und Kurzstreckenfahrten zuvor im Öl eingelagert hat, dann ist alles normal.

Bei der nächsten Tour mit dem exakt gleichen Fahrprofil dürfte sich ein weit geringerer "Ölverbrauch" zeigen.

Einfach weiter beobachten ...

Gruß, Frank

am 10. April 2007 um 20:52

Naja.. 0,7 Liter Sprit und Wasser im Öl klingen für mich aber auch schon nach einer ganzen Menge.. ;) Lässt sich eigentlich auf schnelle und einfache Weise feststellen, wie hoch der Sprit-/Wasseranteil wirklich ist? Gibt es dafür so etwas wie einen Schnelltester?

Themenstarteram 11. April 2007 um 7:25

wie gesagt bei mir ging die gelbe Lampe nach abstellen des Motors an. Ich habe dann 0,7L (5W30) nachgefüllt, mehr hatte ich nicht dabei. Wieviel Öl bedeutet eigentlich die Markierung min <-> max auf dem Ölstab? 1L?

Ist der Ölstand bei Lampe gelb Motor aus höher als wenn die Lampe während der Fahrt angeht?

Zum Verständniss: ich habe, als die Lampe gelb aufleuchtete ( Motor abgestellt) 0,7L Öl nachgefüllt. Wenn jetzt nun die lampe wieder nach X km angeht, weiß ich auf wieviel km er 0,7L verbraucht hat, oder?

am 11. April 2007 um 12:28

Jepp, zwischen min und max liegen ca. 1 Liter.

0,7 Liter Sprit und Wasser im Öl klingen schon extrem viel. Prozentual sind das knapp über 10 % und schon sehr bedenklich.

Ich kenne Messwerttabellen, denen zu folge knapp 20% Diesel im Öl hatten. Die Randbedingungen kenne ich auch, sind aber nicht für die Öffentlichkeit bestimmt ...

Motoren mit 20% Sprit im Öl knallen recht fix. Der Wasseranteil ist meist vernachlässigbar, da es sich sowieso nicht mit dem Öl mischt. Der Wasseranteil ist aber für Schaumbildung im Öl verantwortlich, der wiederum hat auch seine Folgen ...

Einen Schnelltester gibt es nicht, das Öl muss analysiert werden. Auch der Riechtest gibt keine sinnvolle Auskunft über den Ölzustand.

Ölanalysen sind z.B. über www.wearcheck.de möglich, kosten jedoch einiges an Geld.

Gruß, Frank

Wenn Du sicher bist, dass kein Messfehler vorliegt, finde ich es auch sehr viel. 0,2 - 0,5 l können vorkommen beim M54, wenn er getreten wird.

Hi,

bist du dir sicher, dass vor deiner "1000km Fahrt" der Ölstand auf Max. war? Wenn nicht, dann kannst du auch nicht davon ausgehen, dass der hohe Ölverbrauch bei diesen 1000km zustande gekommen ist!

Themenstarteram 11. April 2007 um 13:35

Zitat:

Original geschrieben von trave

Hi,

bist du dir sicher, dass vor deiner "1000km Fahrt" der Ölstand auf Max. war? Wenn nicht, dann kannst du auch nicht davon ausgehen, dass der hohe Ölverbrauch bei diesen 1000km zustande gekommen ist!

Du hast recht, habe mich vertan! Habe vor ca. 2000km Motoröl nachgefüllt. Das war dann ungefähr 3/4 auf dem Messstab. Bin dann ca. 1000km 50% Stadt 50% Autobahn gefahren (Weg zu Arbeit, täglich 30km) und dann erst die besagten 1000km am Stück gefahren. Heißt somit, dass er auf 2000km die 0,7-0,8L verbraucht hat. Das dürfte dann doch im Rahmen liegen, oder?

am 11. April 2008 um 8:22

Guten Morgen,ich wollte nicht unbedingt nen neuen Thread aufmachen und wärme diesen deshalb ein bischen auf ;)Das Problem ist der Ölverbrauch bei einem Alpina B3 3,3. Das Auto wird zu 95% Langstrecke genutzt und auch nicht übermäßig beansprucht (+/- 10l Durchschnitssverbrauch).Er braucht nicht nur mehr Öl (10W60) , er säuft es regelrecht. Nach 1000km gönnt er sich gern mal ne ganze Dose. Die Werkstatt konnte (äußerlich) nichts feststellen. Hat jemand von Euch nen Tip?Vielen Dank

am 11. April 2008 um 20:22

Hi,

ich weiss nicht was für dich eine DOSE ist, aber ich geh mal von 1 liter aus. 1 liter ist defintiv zu viel. Wenn die Werkstatt äußerlich nichts festgestellt hat, würde ich mal als nächsten schritt Kühlwasser kontrollieren ob da öl drinn ist. Und lass mal die Kompression in den Zylindern messen. Hast du eine Blaue Wolke hinter dir wenn du richtig gas gibst?

 

mfg

Dose = 1 Liter ;)

Keine blaue Wolke. Kompression ist laut Werkstatt auch in Ordnung...Bei meinem alten 328i waren die "äußeren Symptome" eindeutig, aber beim Alpina ist nichts Auffälliges (für den Laien) erkennbar. Ich meine, dass sich das Motorgeräusch verändert hat. Er hört sich nicht mehr so rund an. Kann aber auch Einbildung sein :p

Über die Suchfunktion hab ich leider auch nichts gefunden.

btw... Er nimmt das Gas auch nicht mehr sauber an. Wenn man aufs Pedal drückt, steigt zwar die Drehzahl, aber erst ne halbe Sekunde / Sekunde danach kommt es an den Hinterrädern an. Man merkt nen richtigen Ruck/Schlag. Ist aber nur nach nem Gangwechsel. Ist der Gang erstmal eingelegt, kann man so oft aufs Gas und wieder weg wie man will und er läuft rund.

Hallo Onkel Chris,

mein Tip ist hier evtl. defekter Ölabscheider bzw. Kurbelgehäuseentlüftung.

Da in deinem Alpina eh schon ein relativ "dickes" Öl (10W-60) ist, glaube ich schon das da irgendwo der Wurm drin ist.

Evtl. auf Motoröl Mobil1 umstellen. Damit haben schon viele gute Erfahrung gemacht.

Siehe: http://www.auto-treff.com/.../showthread.php?...

Mfg

 

Entlüftung wurde auch geprüft... Alles i.O.Das mit dem Ölabscheider werd ich mir mal merken. Danke für den TipSo wirklich begeistert bin ich von dem "dicken" Öl ja nicht. Dachte immer, es hätte einen Sinn, dass der Aufkleber von Alpina mit der Empfehlung 0W30 im Motorraum klebt. Wenn ich Zeit hab, les ich mir den von Dir verlinkten Thread mal durch.

Habe bei meinem 330 den Ölabscheider gewechselt kostet mit leitungen die man unbedingt auch wechseln sollte unter 100Euro. Jetzt habe ich schon 5000km gefahren.

Immer noch kein bisschen weg.

Deine Antwort
Ähnliche Themen