ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Neus Auto und viele Fragen ... - Ölverlust und Sonstiges ...

Neus Auto und viele Fragen ... - Ölverlust und Sonstiges ...

BMW 3er E46
Themenstarteram 7. Juni 2015 um 14:28

Hallo Leute,

ich habe mir endlich den Traum vom E46 erfüllt, und bin/war total stolz :)

Doch leider, musste ich ein bis zwei Sachen feststellen, wo ich ein richtig schlechtes Gefühl habe.

Zu dem Fahrzeug:

E46 BJ: 98 318i

km: 200.000

4. Hand

Schön gepflegt von Innen und ja, das Übliche - eben kein Neuwagen.

Bei der Probefahrt war alles Top und ich konnte nichts, bis wenig Mängel feststellen.

als ich dann zuhause war, und einen Tag später auf meinen Parkplatz schaute, dachte ich nur "Hm komisch 1-2 2Euro Stück große Öl Flecken.

Der Verkäufer meinte noch er hätte vor 5.000Km neues Öl und Filter Wechseln lassen.

Aufalle fälle, bin ich so gut es ging unter den Wagen gekrabbelt und bin ein wenig erschrocken, er schwitzt ganz schön ... Anbei 2 Bilder ...

Als ich dann den Ölstand messen wollte, war dieser komplett leer!!!

Oben ist der Motor aber sauber!

Natürlich gleich zur Tanke, und 10w-40 rein 1L ...

zu guter letzt, sprang das Fahrzeug nicht mehr an! und ich probierte es weitere male ... nach kurzer wartezeit (5min) sprang er dann wieder an, als wäre nichts gewesen ...

ich habe jetzt natürlich echt Panik, wegen dem Öl, das dass teuer wird und das er mal wieder nicht angehen sollte ....

eventuell habt ihr ein paar Tips oder Erfahrungen wo ihr mit mir teilen könnt ...

oder gar helfen ... Würde mich freuen ...

Mfg

Img-1015
Img-1016
Ähnliche Themen
54 Antworten

Hoffentlich hast du dir da keine baustelle angeschafft.

Der kühlwasserverlust ist natürlich nicht okay, check mal den ausgleichbehälter nach spuren oder rissen.

Schau dir den kühler an,ob der nach unten gewöllbt ist.

Kontrolliere nochmal das öl, wie sieht es aus?

Zum Thema Kühlwasser, hab selber auch noch damit zu kämpfen und hab in etwa gleich viel km wie du. Kann verschiedene Gründe haben, Ausgleichsbehälter, Kühler, das Thermostat, die WaPu, ZKD, eine der beiden Flansche am Motor oder eben irgend ein Kühlerschlauch selbst.

Themenstarteram 7. Juni 2015 um 15:40

Zitat:

@tom3012 schrieb am 7. Juni 2015 um 15:20:35 Uhr:

Hoffentlich hast du dir da keine baustelle angeschafft.

Der kühlwasserverlust ist natürlich nicht okay, check mal den ausgleichbehälter nach spuren oder rissen.

Schau dir den kühler an,ob der nach unten gewöllbt ist.

Kontrolliere nochmal das öl, wie sieht es aus?

bin jetzt nochmal drunter gekrabbelt, sind wieder 2-3 neue Flecken da -.- wieder so 2€ Größe ...

beim Behälter, und dem Kühler war alles Okay! konnte nichts feststellen! keine Tropfen o.ä...

Wie gesagt, besorg dir Bremsenreiniger und mach alles schön sauber inkl. Unterboden. Dann nachdem du das gmacht hast fährst du ein Tag normal mit rum und schaust danach mal wieder unter die Motorhaube.

Sauber machen solltest du das so oder so mal.

Themenstarteram 7. Juni 2015 um 16:02

Zitat:

@Denn00 schrieb am 7. Juni 2015 um 15:45:27 Uhr:

Wie gesagt, besorg dir Bremsenreiniger und mach alles schön sauber inkl. Unterboden. Dann nachdem du das gmacht hast fährst du ein Tag normal mit rum und schaust danach mal wieder unter die Motorhaube.

Sauber machen solltest du das so oder so mal.

Werde ich tun!

Werde ihn auch denke ich mal morgen, zu der Werkstatt bei uns im Dorf bringen ...mal schauen was der so sagt ... hoffentlch wird das keine Mega Story und ist machbar ...

Aber laß dir da nix voreillig aufschwätzen,manche werkstätten tauschen gerne mal auf verdacht sachen aus.

Ne gescheite werkstatt rät dir erstmal saubermachen,bzw macht es selbst erstmal sauber ;)

Zitat:

@tom3012 schrieb am 7. Juni 2015 um 16:07:12 Uhr:

Aber laß dir da nix voreillig aufschwätzen,manche werkstätten tauschen gerne mal auf verdacht sachen aus.

Ne gescheite werkstatt rät dir erstmal saubermachen,bzw macht es selbst erstmal sauber ;)

Genau! Hab ihm gerade das selbe per PN geschrieben. Bevor du da nichts saubergemacht hast lohnt sich ein Werkstattbesuch kaum.

Aber auch nicht ganz fair vom Verkäufer, dich nicht auf die Öl-Leckage hinzuweisen. Immerhin, dass mit der Kühlerflüssigkeit hat er ja wohl gesagt. Bei dem Bild von unten war diese Baustelle dem Vorbesitzer sicher sonnenklar. Er wollte dies aber offenbar (ähnlich wie den Verlust der Kühlflüssigkeit) nicht ordentlich reparieren. Muss nicht teuer sein, kann es aber.

Themenstarteram 7. Juni 2015 um 16:21

Zitat:

@bobbymotsch schrieb am 7. Juni 2015 um 16:16:52 Uhr:

Aber auch nicht ganz fair vom Verkäufer, dich nicht auf die Öl-Leckage hinzuweisen. Immerhin, dass mit der Kühlerflüssigkeit hat er ja wohl gesagt. Bei dem Bild von unten war diese Baustelle dem Vorbesitzer sicher sonnenklar. Er wollte dies aber offenbar (ähnlich wie den Verlust der Kühlflüssigkeit) nicht ordentlich reparieren. Muss nicht teuer sein, kann es aber.

ja gebe ich dir recht!...

Trotzdem schaut man vorm kauf doch selber mal unter die karre,oder?

So sehen die beiden Platten O Ringe im übrigen aus, meistens drückt da das Öl raus.

Img-20150607-162610
Themenstarteram 7. Juni 2015 um 19:48

Zitat:

@tom3012 schrieb am 7. Juni 2015 um 16:22:35 Uhr:

Trotzdem schaut man vorm kauf doch selber mal unter die karre,oder?

Habe ich auch, sah auch alles gut aus ....gut war in der Dämmerung ...aber sah nicht soooo schlimm aus ....und leider hatte ich keine Gescheite Lampe -.- und ich frage den Vogel noch, und tropft er? Und der, sagt ne "ne ne" ....

Also das Öl könnte auch vom servo Behälter oder dem Schlauch zur pumpe kommen. Sah bei mir auch so aus. Läuft von oben runter und der Fahrtwind saut alles ein. Kostet beides zusammen ca 75 euro beim freundlichen. Wegen dem anspringen tippe ich auf kurbelwellensensor. Hab das gerade erst alles durch mit schlecht starten. Sensor kostete 107 euro.

Zitat:

@Mcreed schrieb am 7. Juni 2015 um 19:48:54 Uhr:

Zitat:

@tom3012 schrieb am 7. Juni 2015 um 16:22:35 Uhr:

Trotzdem schaut man vorm kauf doch selber mal unter die karre,oder?

Habe ich auch, sah auch alles gut aus ....gut war in der Dämmerung ...aber sah nicht soooo schlimm aus ....und leider hatte ich keine Gescheite Lampe -.- und ich frage den Vogel noch, und tropft er? Und der, sagt ne "ne ne" ....

Sorry, aber der Schmodder ist nicht von gestern. Das ist Monate alt.

Ich mag es nicht beschreien aber du wirst dir ein Hobby gekauft haben.

Themenstarteram 7. Juni 2015 um 20:12

Zitat:

@Elbsturm schrieb am 7. Juni 2015 um 20:10:49 Uhr:

Zitat:

@Mcreed schrieb am 7. Juni 2015 um 19:48:54 Uhr:

 

Habe ich auch, sah auch alles gut aus ....gut war in der Dämmerung ...aber sah nicht soooo schlimm aus ....und leider hatte ich keine Gescheite Lampe -.- und ich frage den Vogel noch, und tropft er? Und der, sagt ne "ne ne" ....

Sorry, aber der Schmodder ist nicht von gestern. Das ist Monate alt.

Ich mag es nicht beschreien aber du wirst dir ein Hobby gekauft haben.

Hab auch so die befürchtung.....

Ich hoffe nur das es nicht der Kettenkasten ist ....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Neus Auto und viele Fragen ... - Ölverlust und Sonstiges ...