ForumA4 B8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. Nebelscheinwerfer mit Chromring aus China

Nebelscheinwerfer mit Chromring aus China

Audi A4 B8/8K
Themenstarteram 1. Oktober 2009 um 20:12

Hallo Zusammen,

ich habe mir vom chinesischen Audi A4L aus Changchun die Blenden für die Nebelscheinwerfer mitgebracht. Dort hat der A4 serienmäßig Chromringe um die NL ohne das die S-Line Stoßstange montiert ist.

Austausch ist ganz simpel: alte Blende raus, neue Blende rein.

Die Qualität ist wie in Deutschland. Paßt 100%.

Ich habe für jemanden der Interesse hat noch zwei weitere Sätze mitgebracht (mehr Platz war nicht im Koffer ;-) ). Wer also Interesse hat für den gibts hier den Link in die Bucht.....

http://cgi.ebay.de/ws/eBayISAPI.dll?...

Gruß Martin

Beste Antwort im Thema

Hi!

Zitat:

Original geschrieben von Patriots

Zitat:

Original geschrieben von Martin Wient

Kann man den mit der Teilenummer aus China die Blenden beim Freundlichen nicht irgendwie bestellen?

Dachte ich auch gerade.

Ich hatte vorhin einfach einmal spaßeshalber beim :) angerufen und nach der Teilenummer gefragt.

Irgendwo und irgendwie kam er auch an den Katalog der A4L-Variante heran und konnte die Teilenummer dort auch finden, jedoch ohne weitere Details und Preise.

Der nette Herr vom Zubehör will da aber gerne einmal nachhaken und sich dann bei mir melden.

343 weitere Antworten
Ähnliche Themen
343 Antworten

Zitat:

Dann mach erst Eine Seite und dann die Andere Seite^^

Das IST ja das Problem... 2 Komponentenkleber = aus 2 Kartuschen werden die 2 Komponenten mit einer Spritze durch eine Mischkanüle gedrückt. Sobald sich die 2 Komponenten in der Mischkanüle vermischen, werden sie heiß und beginnen unverzüglich mit dem Aushärten. Dh. setzt man die Kanüle ab oder quetscht den Rotz nicht zügig genug (in einem Arbeitsgang) raus, so war es das und die Mischkanüle ist dicht..... selbst mal ausprobieren, ist eine Erfahrung fürs Leben :D

am 2. April 2010 um 13:33

... um das Thema mal kurz wieder noch oben zu holen: habe jetzt meine Blenden bekommen, Originale, und sie passen leider nicht (warum auch immer...:mad:)... Es ist der berühmte Millimeter, der fehlt. Die Blenden sind scheinbar zu schmal, und die "Nasen" rasten nicht ein. Egal ob mit Föhn oder ohne... Hat beides nichts gebracht. Sie halten einfach nicht. Zum Glück hält die Originalblende noch bombenfest... Hätte ich mal lieber zuerst die Auspuffblenden gekauft - aber egal - wozu hat man Geld? Zum Ausgeben... :rolleyes::mad:

Obwohl es mir ziemlich missfällt, habe ich jetzt die Idee, die Original-Chromringe der A4-Blende zu lösen und nach entsprechender Bearbeitung ,ebenfalls wie manche anderen hier, auf die Standartblende zu kleben. Hat DAS schonmal jemand probiert??? Oder habt ihr nur die A5/Q5-Ringe (welche waren es doch gleich, hab keine Lust noch mal alles zu lesen) verklebt? Any Tipps?

Da gibt man schon en Heidengeld aus, um nicht die evtl. nachgemachten zu bekommen, und die Dinger passen trotzdem nicht! Das ärgert mich schon sehr! Ich weiss nicht, ob ich noch mal einen Versuch wagen würde, wenn es noch einmal originalverpackte unbenutzte geben würde - die ich jetzt habe, waren schon mal verbaut... Vielleicht liegts irgendwie daran...:confused: In MH haben wir scheinbar kein Glück mit den Dingern...

Kai

Zitat:

Original geschrieben von moonson

... um das Thema mal kurz wieder noch oben zu holen: habe jetzt meine Blenden bekommen, Originale, und sie passen leider nicht (warum auch immer...:mad:)... Es ist der berühmte Millimeter, der fehlt. Die Blenden sind scheinbar zu schmal, und die "Nasen" rasten nicht ein. Egal ob mit Föhn oder ohne... Hat beides nichts gebracht. Sie halten einfach nicht. Zum Glück hält die Originalblende noch bombenfest... Hätte ich mal lieber zuerst die Auspuffblenden gekauft - aber egal - wozu hat man Geld? Zum Ausgeben... :rolleyes::mad:

Obwohl es mir ziemlich missfällt, habe ich jetzt die Idee, die Original-Chromringe der A4-Blende zu lösen und nach entsprechender Bearbeitung ,ebenfalls wie manche anderen hier, auf die Standartblende zu kleben. Hat DAS schonmal jemand probiert??? Oder habt ihr nur die A5/Q5-Ringe (welche waren es doch gleich, hab keine Lust noch mal alles zu lesen) verklebt? Any Tipps?

Da gibt man schon en Heidengeld aus, um nicht die evtl. nachgemachten zu bekommen, und die Dinger passen trotzdem nicht! Das ärgert mich schon sehr! Ich weiss nicht, ob ich noch mal einen Versuch wagen würde, wenn es noch einmal originalverpackte unbenutzte geben würde - die ich jetzt habe, waren schon mal verbaut... Vielleicht liegts irgendwie daran...:confused: In MH haben wir scheinbar kein Glück mit den Dingern...

Kai

Hallo zusammen,

Kai hat die Blenden von mir bekommen, ich selber habe ebenfalls exat die gleichen Blenden an meinem verbaut und die passen einwandfrei.

Ich habe die Blenden neu und unbenutzt direkt von einem Audi Händler in Fernost bekommen, lediglich einmal wurden die Blenden von Kai an meinem Wagen verbaut, um sicher zu stellen das auch alles passt. Und außerdem waren die Blenden Original verpackt !!!

am 2. April 2010 um 14:07

Das meinte ich auch mit "verbaut". Scheinbar gibt's doch irgendwie minimale Unterschiede an den Autos. Woran auch immer es liegen mag. Nicht falsch verstehen! Will Tobi hier nicht in schlechtes Licht rücken, ganz im Gegenteil. Danke für deine Tipps! Und den schnellen Versand! War alles super! Ich überleg mir, ob ich die Ringe klebe... Vielleicht kommt ja noch die ein oder andere Anregung.

Kai

Das Problem mit dem Rausspringen (oben unten) hatte ich auch, deshalt auch der Tipp mit dem Fön. Wenn du die einmal richtig eingerasstet bekommst passen die Bombenmäßig, jedenfalls bei mir.

Hab dir gerade eine PN geschickt mir meiner Tel. dann kann ich dir ein wenig Support abnieten.

Mfg Tobi

Zitat:

Original geschrieben von moonson

... um das Thema mal kurz wieder noch oben zu holen: habe jetzt meine Blenden bekommen, Originale, und sie passen leider nicht (warum auch immer...:mad:)... Es ist der berühmte Millimeter, der fehlt. Die Blenden sind scheinbar zu schmal, und die "Nasen" rasten nicht ein. Egal ob mit Föhn oder ohne... Hat beides nichts gebracht. Sie halten einfach nicht. Zum Glück hält die Originalblende noch bombenfest...

Obwohl es mir ziemlich missfällt, habe ich jetzt die Idee, die Original-Chromringe der A4-Blende zu lösen und nach entsprechender Bearbeitung ,ebenfalls wie manche anderen hier, auf die Standartblende zu kleben. Hat DAS schonmal jemand probiert??? Oder habt ihr nur die A5/Q5-Ringe (welche waren es doch gleich, hab keine Lust noch mal alles zu lesen) verklebt? Any Tipps?

Hallo,

ich hatte extakt das gleiche Problem. Die Teile passen einfach nicht!

Daraufhin habe ich die Ringe von den China-Blenden entfernt und auf die Original-Blenden geklebt.

...mal schaun ob es dauerhaft hält?!

am 2. April 2010 um 20:14

Zitat:

Original geschrieben von Audiander A4

Hallo,

ich hatte extakt das gleiche Problem. Die Teile passen einfach nicht!

Daraufhin habe ich die Ringe von den China-Blenden entfernt und auf die Original-Blenden geklebt.

...mal schaun ob es dauerhaft hält?!

Das war ja jetzt auch meine Idee. Hast Du mal Detail-Fotos? Wie sieht'a aus? Welchen Kleber hast Du benutzt? Und vor allem: Bist Du zufrieden mit dem Ergebnis? Halten die Ringe?

Kai

Entweder "arbeiten" die Blenden enorm oder die Schürze aber meine Original-Blenden ab Werk passten beim erstan Abnehmen auch gut, seitdem fehlen hier auch 1-2mm damit die unteren Nasen packen.

Hat also nicht zwingend was mit "Made in China" zu tun.

Zitat:

Original geschrieben von moonson

Zitat:

Original geschrieben von Audiander A4

Hallo,

ich hatte extakt das gleiche Problem. Die Teile passen einfach nicht!

Daraufhin habe ich die Ringe von den China-Blenden entfernt und auf die Original-Blenden geklebt.

...mal schaun ob es dauerhaft hält?!

Das war ja jetzt auch meine Idee. Hast Du mal Detail-Fotos? Wie sieht'a aus? Welchen Kleber hast Du benutzt? Und vor allem: Bist Du zufrieden mit dem Ergebnis? Halten die Ringe?

Kai

...zufrieden bin ich mit dem Ergebnis, ob das hält wird die Zukunft zeigen. Leider hatte ich den hier im Forum empfohlenen Kleber nicht bekommen und deshalb einen UHU Sekundenkleber verwendet. Da ich keine anderen Ringe hatte, kann ich nicht sagen welche Ausführungen von Ringen besser auf die Original-Blenden passen. Ich denke aber es wird sich optisch nicht von anderen Lösungen unterscheiden, es sei denn Du schaust es Dir von 5cm Entfernung an und suchst nach Kleinigkeiten.

Fotos werde ich bei Gelegenheit machen.

Ich habe halt das Beste aus der Situation gemacht, da die China-Blenden nicht passten.

Die Original-Blenden passen übrigens nach mehrmaligem Aus/Einbau einwandfrei!

Falls noch einer einen fertigen Satz Ringe benötigen sollte dann habe ich hier

etwas aus der Bucht :

http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=250608891647

Zitat:

Original geschrieben von schraubenkopf

Falls noch einer einen fertigen Satz Ringe benötigen sollte dann habe ich hier

etwas aus der Bucht :

http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=250608891647

Danke für den Tipp werde mal Bieten;)

LG Frank

Zitat:

Original geschrieben von A4Frank

Zitat:

Original geschrieben von schraubenkopf

Falls noch einer einen fertigen Satz Ringe benötigen sollte dann habe ich hier

etwas aus der Bucht :

http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&item=250608891647

Danke für den Tipp werde mal Bieten;)

LG Frank

Die Chromringe sind keine "Seltenheit", wie in der Bucht angepriesen. Man bekommt sie für 8 Euro pro Stück beim :)

Wie sagte schon Harry Wijnvoord ? "Nicht überbieten!" ;)

Ich habe auch selbst geklebt, weil die China-Blenden bei mir auch nicht passten, ich finde es sieht gut aus (siehe Bilder, die ich bereits gepostet habe) Als Kleber habe ich PlastBond der Fa. Petec benutzt (Kleber ist schwarz). Man muss sich nur beeilen, denn der Kleber wird nach 90 Sekunden hart.... dafür hält er aber bombenfest.

http://www.motor-talk.de/.../front-2-i203282322.html

Was oben bei den Ringen aus der Bucht aber gut ist, ist das diese bereits

vorgearbeitet wurden und vor allem an ne Blende angepasst wurden.

Verfugen brauch man dann da schon nichts mehr.

Na ja, dafür zahlt man aber wahrscheinlich auch einiges mehr.

Habe selbst damals einen Ring an Audi zurück gegeben da der

total krumm war und dadurch überhaupt nicht verklebar gewesen wäre.

Der neu gelieferte Ring war dann besser, aber auch wirklich nur besser.

Zitat:

Original geschrieben von Sluempf

Zitat:

Original geschrieben von A4Frank

 

Danke für den Tipp werde mal Bieten;)

LG Frank

Die Chromringe sind keine "Seltenheit", wie in der Bucht angepriesen. Man bekommt sie für 8 Euro pro Stück beim :)

Wie sagte schon Harry Wijnvoord ? "Nicht überbieten!" ;)

Wie lautet denn die Teile-Nummer der Original-Ringe von Audi (für 8,-€) ?

Selber lesen macht schlau...

In diesem Thread mehrfach erwähnt u.a. hier

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. Nebelscheinwerfer mit Chromring aus China