ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Nach neuem Service: Gemisch zu fett - Bank 1 und 2

Nach neuem Service: Gemisch zu fett - Bank 1 und 2

Mercedes C-Klasse W204
Themenstarteram 8. Juli 2019 um 6:48

Hallo, ich habe einen gebrauchten voll Scheckheft gepflegten Mercedes C350 Elegance mit 58000km vom Händler gekauft. Vor dem abholen wurde der Service gemacht.

Doch am ersten Tag nach der 250 km langen Überfahrt geht schon auf dem Weg zur Post in die Altstadt* gleich nach dem Parken die Motorkontrollleuchte an. Bin den ganzen Weg max 80kmh gefahren, da vor mir

ein LKW fuhr. Der Weg ist 9km lang, dies ist auch meine Arbeitsstrecke.

Ich habe den Laptop angeschlossen und den Fehler ausgelesen: Gemisch zu Fett, Bank 1 und 2.

Ich habe den Ölstand kontrolliert und festgestellt das viel zu viel enthalten ist, weit über Max,obwohl das Öl am Vortag beim Service angeblich gewechselt wurde.

Sind die einfach Inkompetent oder kann dies auch eine technische Ursache sein?

Ich habe also etwas Öl abgepumpt, der Pegel ist wieder normal. Das Öl ist meiner Meinung nach zu flüssig, fliesst sehr schnell und ist ziemlich dunkel. Es ist angeblich 10 W 30. Der Fehler ist noch immer vorhanden.

Ein Tag nach dem Kauf muss ich mich schon mit Problemen herumärgern...

Ich habe 1 Jahr Garantie und Gewährleistung, ich habe den Händler bereits kontaktiert und warte auf seine Antwort. Der Händler ist im Rahmen der Gewährleistung in den ersten 6 Monaten verpflichtet zu beweisen, dass der Fehler nicht vor dem Kauf existierte. Da die Motorkontrollleuchte jedoch vorher nachweisbar nicht an war, dürfte Ihm das leicht fallen.

Was sollte ich jetzt tun? Einfach so in eine freie Werkstatt fahren darf ich wahrscheinlich nicht ohne Absprache mit dem Händler?

Danke!

*Die Altstadt hat eine Pflasterstein Straße und das Auto wird gut durchgeschüttelt, eventuell ist dabei etwas kaputt gegangen? Bin 20 kmh gefahren.

Fehlermeldungen
Ölwechsel angeblich gemacht
Öl dunkel und flüssig
+1
Beste Antwort im Thema

Selbst machen schonmal garnichts. Ich hätte den direkt dem Händler wieder hingestellt und hätte gesagt er soll das wieder grade biegen dass alles passt.

57 weitere Antworten
Ähnliche Themen
57 Antworten

Guten Tag,

ich würde das noch versuchen.

Und neues Öl mit dem Ölfilter wekseln aber richtig.

https://www.mercedes-ig.de/index.php?...

und das noch ein

https://www.youtube.com/watch?v=B0Ip8qs74_4

mfg.

 

Zitat:

@Eddcapone schrieb am 10. Juli 2019 um 22:05:41 Uhr:

Zitat:

@mufii 3 schrieb am 10. Juli 2019 um 20:50:41 Uhr:

Hallo, auf dem Serviesplakete gehört immer ein Firmenstempel mit folgenden Inhalten :

Name des Unternehmens oder des Inhabers

Anschrift des Unternehmens

Telefonnummer und möglicherweise Faxnummer

Internetadresse und Mailadresse

Beim Firmenstempel sollte auch das Corporate Identity mit einbezogen werden.

Das Öl sieht nicht als frisch aus und es sollte eine Rechnung mit aufgetragenen Posten der durchgeführte Arbeit und der Motoröl Hersteller und Ölspezifikation.

Der Stempel ist drauf. Meine Werkstatt vermutet dass das Öl nicht abgelassen sondern ausgepumpt wurde, und es da dann normal ist, weil das dreck unten in der wanne somit nicht raus kann

Themenstarteram 12. Juli 2019 um 17:35

Das sind zwei verschiedene Kreisläufe, das Öl hat damit laut meiner Werkstatt nichts zu tun

Einfach weiterfahren, der geht schon noch weg :-)

Themenstarteram 13. Juli 2019 um 11:13

Zitat:

@mavo82 schrieb am 12. Juli 2019 um 19:43:38 Uhr:

Einfach weiterfahren, der geht schon noch weg :-)

Glaub nicht, fahre jetzt schon eine ganze Weile.

Mir ist aufgefallen, dass diese Feder bzw Metalldraht zum fixieren hinten am Kasten fehlt, ich schätze daran könnte es liegen. Weiß jemand wo ich eine neue finden kann?

Cermedes-Benz?

Themenstarteram 14. Juli 2019 um 9:43

Hab den Luftfilterkasten nochmal ausgebaut und zusammen mit meinem Bruder ordentlich reingedrückt, jetzt konnte ich den Fehler endlich löschen!! Hab eine Probefahrt gemacht und ist bisher nicht wieder aufgetaucht, trotz fehlender Metallklemme hinten. :) Danke euch allen!

Schade das die Ansprüche an KFZ Mechaniker so gering sind, nurnoch deppen auf der Baustelle... da krigt man neuen Service und hat nur Ärger. Am besten keinen Service beim Händler machen lassen

Wenn man sich auskennt und mit Freude dabei ist, arbeitet man in der Regel besser als der Fachmann, der halt nur seinen Job gerade so gut macht, damit er nicht fliegt.

Das halbe Internet ist Sonntag Abend davon voll, wie grauenvoll doch der Montag sein wird. Wer so wenig Spaß im Beruf hat, soll einfach daheim bleiben.

Themenstarteram 15. Juli 2019 um 10:00

Der Fehler ist wieder aufgetaucht ich werde wohl einen Ersatz Luftfilterkasten benötigen...

Oder nur ne neue Klammer.

Themenstarteram 15. Juli 2019 um 10:02

Zitat:

@Goify schrieb am 15. Juli 2019 um 10:00:42 Uhr:

Oder nur ne neue Klammer.

Ja, aber ich weiss nicht wo ich diese kaufen kann. Die Bezeichnung ist mir unbekannt

Daher sagte ich ja schon, dass du zu Mercedes läufst und denen beschreibst, was du benötigst.

Alternativ dort Fahrgestellnummer eintippen und das Teil suchen. Dann hast du eine Teilenummer: https://mercedes.7zap.com/de/eu/fg/car/

P.S. Gestern Abend fand ich damit sogar Teile für den 123er Mercedes. :cool:

Themenstarteram 15. Juli 2019 um 10:33

Zitat:

@Goify schrieb am 15. Juli 2019 um 10:11:10 Uhr:

Daher sagte ich ja schon, dass du zu Mercedes läufst und denen beschreibst, was du benötigst.

Alternativ dort Fahrgestellnummer eintippen und das Teil suchen. Dann hast du eine Teilenummer: https://mercedes.7zap.com/de/eu/fg/car/

P.S. Gestern Abend fand ich damit sogar Teile für den 123er Mercedes. :cool:

Wow, wo findet ihr diese Seiten nur immer? :)

Ich habe die Bezeichnung und das Teil hier gefunden.

Das Teil hat die Bezeichnung "Klemmstück - HEISSFILM-LUFTMASSENMESSER" und die Teilenummer A 272 142 00 12. Dankeschön :)

https://www.ebay.com/.../163207642807

Die Klammer hat nichts mit dem Problem zu tun, auch ohne Klammer hält der Luftfilterkasten auf dem LMM.

Wichtig ist, dass der Abstand zwischen Dichtung und LMM überall gleich ist- das gewährleistet gleichzeitig ein gerade Position.

Themenstarteram 15. Juli 2019 um 15:36

Zitat:

@velsatis2010 schrieb am 15. Juli 2019 um 15:35:14 Uhr:

Die Klammer hat nichts mit dem Problem zu tun, auch ohne Klammer hält der Luftfilterkasten auf dem LMM.

Wichtig ist, dass der Abstand zwischen Dichtung und LMM überall gleich ist- das gewährleistet gleichzeitig ein gerade Position.

Ist er aber nicht weil die Klammer fehlt und es dadurch verrutscht

Dann ist der Kasten nicht richtig aufgesetzt und oder die Halteklammern am Kasten fehlen.

Bei meinem fällt die Klammer am LMM auch, und läuft tadellos damit.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Nach neuem Service: Gemisch zu fett - Bank 1 und 2