ForumMk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk1
  7. Motorproblem beim 1,8er

Motorproblem beim 1,8er

Themenstarteram 15. Februar 2007 um 13:00

Hallo Leute,

ich fahre einen C-Max 1,8 Bj. 07/2004 (125 PS) mit 79 tsd. km und einer icom-Autogasanlage.

seit 5.000 km folgendes Problem:

Der Motor ruckelt und nimmt kein Gas mehr an - in wechselnden Drehzahl- und Temperaturbereichen. Besonders nett beim Überholvorgang ...

Außerdem geht die Maschine im Stand dauernd aus. Die OBD-Leuchte zeigt an: "Fehler im primären Zündspulsystem". Sie geht mal an und dann wieder aus - alle paar 100 Kilometer.

Und zwar völlig unabhängig davon, ob ich mit Benzin oder Gas fahre!!

Die Vertragswerkstatt ist am Ende mit ihrem Latein: Zündspulen gecheckt, Ventilspiel gecheckt, neue Software aufgespielt - nix hilft. Nun heißt es : "Könnte auch das Motorsteuergerät sein". Schön - aber wenn es das nicht ist, muss ich trotzdem 1000 Euronen für ein neues Steuergerät hinblättern. Denn "nur zur Probe" könne man ein solches leider nicht einbauen. Wahlweise könne es aber auch die Motorverkabelung sein - aber auch "das wird teuer!"

Hat irgendjemand einen Tipp? Ist es in Ordnung, dass Ford nach 3 Tagen Werkstattaufenthalt und einer saftigen Rechnung den Fehler nicht diagnostizieren kann?

Oder muss ich nun bis ans Ende aller Zeit mit einem Traktor rumzosckeln?

Gruß

maexcen

Ähnliche Themen
47 Antworten
Themenstarteram 27. Februar 2007 um 11:27

Kummerkasten hilf!

 

Hallo,

jetzt habe ich die Sache mal an den Autobild Kummerkasten gefunkt - und siehe da, die haben die Sache wirklich sofort mit der Bitte um Stellungnahme an Ford weitergereicht. Also jetzt bin ich aber wirklich mal gespannt. Glaubt ihr, das könnte was bringen?

Gruß

Bubenze

ich hatte auch die autobild eingeschaltet, wegen nicht kulanz zeigen und motorschaden bei 65TKM. ich habe dann irgendwann mal post von ford bekommen mit einem (miteigenen worten) es tut uns leid aber hätten sie die durchsichten eingehalten, wäre der schaden nicht aufgetreten. als wenn die bei einer 40 tausender durchsicht die ventile ausbauen:) jaja sag ich da nur.

 

ich wünsche dir viel glück dabei. vieleicht hast du es ja!!!!!!

Themenstarteram 27. Februar 2007 um 16:17

Naja - ich will ja nicht einmal, dass irgendeiner meine Reparatur bezahlt - nur gewusst hätte ich schon gerne, was überhaupt los ist. Denn ansonsten kann ich den Wagen weder verkaufen, noch mit Spaß weiterfahren. Also: Höchststrafe!

Beste Grüße

Bubenze

Themenstarteram 28. Februar 2007 um 9:22

Kennt jemand eine top Werkstatt?

 

Hallo Ford-Freunde,

falls jemand eine Werkstatt im Ruhrgebiet kennt, die auf Kupferwürmer spezialisiert ist, und die mir voraussichtlich helfen könnte, freue ich mich über jeden Hinweis. Denn diese Sache geht mir allmählich an die Nieren. Auch falls unter euch ein begnadeter Schrauber ist, der sich die Sache zutraut - ich bin für jedes Angebot offen. Gerne auch als PN.

 

Liebe Grüße

Bubenze

Finde ich eigentlich schade das die bei FORD nicht die Fehler

finden.

Bei mein Focus B.J 99 haben die es auch nicht geschafft.

Poti der Drosselklappe( Motorbremse mit ohne Verzögerung )

Lambdasonde (Heizung defekt )

 

die Fehler zu finden .

Habe angenommen das die aus Fehler lernen und es bei

neueren Autos nicht mehr so ist.

Anscheinend habe ich mich geirrt.

Gruß Ralf

P.S

Machst das gleiche durch wie ich früher…..

Themenstarteram 28. Februar 2007 um 19:28

@rallyhammer

Danke für Dein Mitgefühl - aber wie ist es denn bei Dir schließlich diagnostiziert worden? Eine freie Werkstatt? Wie hast Du es in den Griff bekommen?

Gruß

Bubenze

Les mal hier:

http://users.telenet.be/rally/022b5a98b512ae403/index.html

 

Mein Schrauber hat einfach die Komprission mit ein Messgerät gemmesen.

Zündkerze raus und Messgerät drauf .

Einheit in Bar oder Atü

Gruss Ralf

Themenstarteram 1. März 2007 um 21:26

OK,

ich werd´auch mal sicherheitshalber die Kompression prüfen lassen. Danke.

Hallo,

ich habe einen 1,8 Zetec 16V Motor, allerdings Bj. 2000 mit einer ICOM. Bei mir waren die Probleme bereits nach 10TKM aufgetreten. Obwohl ich es geahnt habe, dass es wohl die Ventile sind, wollte ich es nicht wahr haben. Das Ventilspiel, Kompressionsdruck usw wurde nachgemessen und nichts abnormales gefunden. Am schlimmsten war es an kalten, feuchten Tagen morgens. Ich konnte den Motor schließlich nur mit Mühe anlassen, im Leerlauf ging er ständig aus. Im warmen Zustand dagegen alles bestens. Daher konnte die Werkstatt nie etwas feststellen. Schließlich habe ich es aufgegeben und den Zylinderkopf machen lassen. Alle 16 Ventilsitze wurden gegen "härtere" ausgetauscht. Und siehe da: die Probleme sind weg.

Man merke also: Ford + Autogas = nicht gut und teuer

Ich hoffe, es hilft dir

Gruß

Henryk

Themenstarteram 2. März 2007 um 13:01

@henrykf

Hallo Henryk,

so langsam gewöhne ich mich auch an den Gedanken...

Da Du ja anscheinend nextdoor in w´tal wohnst: Wo hast Du es machen lassen und was hat es gekostet?

Liebe Grüße

Bubenze

Zitat:

Original geschrieben von henrykf

Hallo,

ich habe einen 1,8 Zetec 16V Motor, allerdings Bj. 2000 mit einer ICOM. Bei mir waren die Probleme bereits nach 10TKM aufgetreten. Obwohl ich es geahnt habe, dass es wohl die Ventile sind, wollte ich es nicht wahr haben. Das Ventilspiel, Kompressionsdruck usw wurde nachgemessen und nichts abnormales gefunden. Am schlimmsten war es an kalten, feuchten Tagen morgens. Ich konnte den Motor schließlich nur mit Mühe anlassen, im Leerlauf ging er ständig aus. Im warmen Zustand dagegen alles bestens. Daher konnte die Werkstatt nie etwas feststellen. Schließlich habe ich es aufgegeben und den Zylinderkopf machen lassen. Alle 16 Ventilsitze wurden gegen "härtere" ausgetauscht. Und siehe da: die Probleme sind weg.

Man merke also: Ford + Autogas = nicht gut und teuer

Ich hoffe, es hilft dir

Gruß

Henryk

Dann waren es bei dir nicht die Sitzringe

Entweder man hat Kompression oder nicht.

Dann haben die bei deiner Reparatur wohl unbewusst das Problem abgestellt.

Nehme an das es was mit der Ventilführung zu tun hatte.

 

@ Bubenze

Kleiner Tipp von mir

Klick auf den Namen und lass dir alle Beiträge anzeigen indem du auf suche drückst

Er hat € 1600.- für die reperatur bezahlt

 

Gruß Ralf

Themenstarteram 5. März 2007 um 14:23

Kleiner Tipp...

 

@Rallyhammer

danke für Deinen kleinen Tipp - aber ich wollte ja auch wissen WO es gemacht wurde. Und dank meiner kleinen Anfrage weiß ich das jetzt auch ;-))

Gruß an alle

Bubenze

Themenstarteram 31. März 2007 um 9:28

Das Drama geht weiter

 

Hallo Leute,

nach vielen hundert Euros und mehreren Wochen Werkstattaufenthalten ist das Problem nach wie vor nicht behoben. Mein Freundlicher meint nun, es könnten doch die Zündeinheiten sein. Er will sie gleich alle zusammen austauschen - ist denn im Ernst nicht festzustellen, welche Zündeinheit defekt ist? Kann es sein, dass eine Ford-Vertragswerkstatt das nicht herausbekommen kann? Jedenfalls glaubt der Mann, dass auch ein Tausch das Problem nicht endgültig lösen könne.

Natürlich wird versucht, das Problem der Gasanlage in die Schuhe zu schieben. Dabei ist die Kompression 1a (also KEIN Ventil- oder Motorproblem) und auch Falschluft etc. kann ausgeschlossen werden.

Ich bin der Verzweiflung nah.

Liebe Grüße

Bubenze

Re: Das Drama geht weiter

 

Zitat:

Original geschrieben von Bubenze

Hallo Leute,

nach vielen hundert Euros und mehreren Wochen Werkstattaufenthalten ist das Problem nach wie vor nicht behoben. Mein Freundlicher meint nun, es könnten doch die Zündeinheiten sein. Er will sie gleich alle zusammen austauschen - ist denn im Ernst nicht festzustellen, welche Zündeinheit defekt ist? Kann es sein, dass eine Ford-Vertragswerkstatt das nicht herausbekommen kann? Jedenfalls glaubt der Mann, dass auch ein Tausch das Problem nicht endgültig lösen könne.

Natürlich wird versucht, das Problem der Gasanlage in die Schuhe zu schieben. Dabei ist die Kompression 1a (also KEIN Ventil- oder Motorproblem) und auch Falschluft etc. kann ausgeschlossen werden.

Ich bin der Verzweiflung nah.

Liebe Grüße

Bubenze

Ja das ist doch schon mal GUT das es kein Ventilschaden ist.

Die Erfahrung habe ich auch gemacht das die bei Ford nicht die Fehler finden trotz moderner Hardware.

Die wollten mal den Benzindruck messen und hatten auch das Werkzeug , wussten aber nicht wie sie es anschließen müssen .

Oder Fehler auslesen und nicht den tatsächlichen Fehler finden.

Fehler die bei Ford nicht gefunden wurden war bei mein Auto

Poti-Drosselklappe

Lambdasonde ( Regelte noch sehr gut aber die Heizung von der Sonde war defekt )

Oder das die ein Werkzeug nicht kennen , um das Ventilspiel einzustellen. Geht auch ohne dieses Werkzeug aber ist ein viel größerer Aufwand , da die Nockenwellen gelöst werden mussten .

Das zum Thema Ford….

Fehler an der Matrix wo mit ich lange rum fuhr konnte Ford aber Nixe für .

Wechsel die Werkstatt und gehe zu ein alten Meister …..

Gruß Ralf

HAllo Leute, ich wieder, mit dem 1.8 CNG FOCUS!

Nun ja, ich könnte kotzen, nach meinem ventielschaden im letzten jahr, sind nun gut 7 monate rum und 15TKM mehr auf der uhr. und was ist, er fängt wieder an zu blubern und die checklampe leuchte und blinckt ab und zu (meist dann, wenn maschine grade betriebstemp erreicht hat)

nun gut, bin in der werkstatt gewesen, und er hat ausgelesen, Wieder Fehlzündung auf Zylinder 2, kerze OK. Kompression gemessen und sie liegt bei 12 bar. aber alles deutet darauf hin, das es wieder der gleiche fehler (verbrennen der auslassventis) ist. ich weiss nicht aber ich glaube mein motor ist verflucht, und ich hab mein auto doch so lieb:) warum tut er das? Ich bin gespannt wie sich die werkstatt in sachen garantie verhalt, wenn es das gleich prob. ist,

Deine Antwort
Ähnliche Themen