ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Motor wird heiß, Kühler bleibt kalt trotz neuer Wasserpumpe+Thermostat

Motor wird heiß, Kühler bleibt kalt trotz neuer Wasserpumpe+Thermostat

VW Golf 6 (1KA/B/C)
Themenstarteram 11. August 2020 um 17:39

Hallo

Habe folgendes Problem beim meinem Golf 6 Variant 4Motion Bj2010 1.6TDI 105PS :

Der Motor wird immer wieder zu heiß, Temperaturanzeige geht auf ca. 110 Grad und geht dann nach ca 40 Sekunden wieder zurück auf 90 Grad.

Lüftermotor läuft aber der Kühler wird nicht warm. Im Stand wird der Schlauch der oben von Kühler weggeht warm und nach einer fahrt mit dem Auto bleibt er kalt.

Folgendes wurde jetzt schon neu gemacht:

-Wasserpumpe

-Thermostat

Alles original VW Ersatzteile (also nicht irgendwelche Nachbauteile ;))

Meine Frage was könnte es jetzt noch sein??

glg und ich freue mich auf eure Antworten ;)

Beste Antwort im Thema

Das ist so vorgesehen um den Fahrer nicht zu überfordern. Die Anzeige steht quasi immer auf 90°C solange die Betriebstemperatur im vorgesehenen Bereich ist. Nur darunter und darüber zeigt der Zeiger annähernd die tatsächliche Kühlwassertemperatur an.

24 weitere Antworten
Ähnliche Themen
24 Antworten

Wenn der Kühler kalt bleibt, dann öffnet das Thermostat nicht.

Hast du Druck im System?

Themenstarteram 11. August 2020 um 17:48

Ja leichten Druck habe ich im System, aber das ist ja normal

Das Thermostat ist ja neu.

Und wenn der Wagen im Stand warm läuft wird ja auch der Kühlerschlauch oben warm

Fehlerspeicher ausgelesen? Kühlwassertemperaturfühler und Leitungen geprüft? Temperatur auf Testfahrt via OBD beobachten.

Themenstarteram 11. August 2020 um 17:51

Fehlerspeicher ist ok.

Kühlwassertemperaturfühler funktioniert und System ist dicht

Themenstarteram 11. August 2020 um 17:54

Kühlwassertemperatur geht laut OBD werden der Fahrt auf ca 110 Grad rauf

An dem Motor gibt es doch sicher noch mehr Kühlwasserschläuche als der oben am Kühler.

Es gilt nun alle Schläuche - vorsichtig - abzutasten und zu prüfen ob den alle mehr oder weniger warm werden.

Klar, das sich die Schläuche im Rücklauf kühler anfühlen als die im Vorlauf.

Weiter ist zu klären, wo den der Motor, z.B. nach dem wechsel des Kühlerwassers, entlüftet wird.

Bei einigen Herstellern reicht es im Fahrzeug die Heizung auf volle pulle zu stellen und den Motor im Stand einige Minuten laufen zu lassen.

Überigens, den Fehlerspeicher auslesen kann jeder, die Probleme an der Richtigen Stelle anzupacken, ergo ein Werkzeug in die Hand zu nehmen immer weniger.

MfG kheinz

Kühler mal durchspülen?

Evtl Luft im System.

Deckel vom Behälter mal bei laufendem Motor geöffnet lassen.

Gibt nicht viele Möglichkeiten.

Pumpe fördert nicht, Luft im System oder Leitung verstopft.

Ob die Pumpe fördert, kann man mit 2 Personen prüfen.

Behälter auf, Gas geben und dann muss die Fördermenge gut sichtbar sein.

Manche Motoren haben zwei Thermostate (z.B. 1,4 TSI im Golf 6).

Das muss bei Dir nicht auch so sein, aber ich wollte mal diese Info geben.

Versuche es mal ohne Thermostat

Wenn der von alleine von 110 grad auf 90 wieder runter geht, dann ist meiner Meinung nach noch Luft im System.

VW hat ja auch elektrische Pumpen drin und seit dem wird doch das System zum befüllen mit Unterdruck zusammen gezogen und dann anschließend mit der Kühlflüssigkeit gefüllt. So wollen die gleich ab band die Luft draußen haben.

Gibt auch solche Systeme in den meisten Werkstätten.

 

Sonst auf die alte Art und Weise entlüften

Themenstarteram 12. August 2020 um 15:27

Zitat:

@chrisklick.sharan schrieb am 12. August 2020 um 15:08:06 Uhr:

Wenn der von alleine von 110 grad auf 90 wieder runter geht, dann ist meiner Meinung nach noch Luft im System.

VW hat ja auch elektrische Pumpen drin und seit dem wird doch das System zum befühlen mit Unterdruck zusammen gezogen und dann anschließend mit der Kühlflüssigkeit gefüllt. So wollen die gleich ab band die Luft draußen haben.

Gibt auch solche Systeme in den meisten Werkstätten.

Sonst auf die alte Art und Weise entlüften

Okay danke werde ihn mal morgen versuchen zu entlüften ;)

Themenstarteram 16. August 2020 um 15:02

Sooo Kühlsystem ist jetzt komplett entlüftet worden.

Danach matürlich gleich mal eine Probefahrt gemacht und dabei den OBD Tester mitlaufen lassen und dabei die Motortemperatur und Kühlmitteltemperatur ausgelesen während der Fahrt. Anzeige im Kombiinstrument steht bei 90 Grad. Ausgelesener Wert schwankt zwischen 100 -110 Grad. Ab und an geht dann auch die Anzeige im Kombiinstrument leicht über 90 Grad hinaus aber die Temperatur laut OBD ändert sich die Temperatur nur 1-2 Grad und im Kombiinstrument gleich um 5-10 Grad

Mein Frage wäre jetzt ob das normal ist oder ob vielleicht die Temperaturanzeige im Komiinstrument kaputt ist??

Die Temperatur geht auch nicht höher als 110 Grad (laut OBD Tester) rauf. Egal ob man normal Autobahn fährt oder eine steilen Pass hinauf :)

Das ist so vorgesehen um den Fahrer nicht zu überfordern. Die Anzeige steht quasi immer auf 90°C solange die Betriebstemperatur im vorgesehenen Bereich ist. Nur darunter und darüber zeigt der Zeiger annähernd die tatsächliche Kühlwassertemperatur an.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Motor wird heiß, Kühler bleibt kalt trotz neuer Wasserpumpe+Thermostat