ForumSuperb 3
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Superb
  6. Superb 3
  7. Motor überhitzt bei niedrigem Adblue Stand?!?

Motor überhitzt bei niedrigem Adblue Stand?!?

Skoda Superb 3 (3V)
Themenstarteram 24. Juni 2019 um 19:25

Hallo zusammen,

Ich habe folgendes Phänomen. Vor Wochen ist bei mir einmal die Temperatur hochgegangen, alle Lampen an, rechts ran gefahren, Motor aus, Motor an, Temperatur ging sofort wieder runter. Problem ist nicht mehr aufgetreten. Werkstatt hat bei der Inspektion nichts festgestellt.

Letzte Woche auf der A4, bei längerer Fahrt bei ca 200-230 war die Wassertemperatur plötzlichen auf 115 Grad. Langsamer gefahren und sie hat sich bei 90 Grad wieder eingependelt. Sobald ich über 200 gefahren bin ist die Öltemperatur über 120 Grad gestiegen in Richtung 130. Also Tempomat bei 160 rein und alles war im grünen Bereich.

 

Ähnliche Themen
27 Antworten
Themenstarteram 24. Juni 2019 um 19:29

Mein Adblue Stand war niedrig, noch ca 3.000km. Nachdem ich gestern Adblue getank habe, war das Temperatur Problem weg. Die Öltemperatur stieg maximal noch auf 121Grad und Wasser 90Grad. Kennt das jmd oder hat jmd eine Idee dazu. Kann das zusammenhängen?

Superb 2016 190 PS tdi Automatik

da gibts technisch eigentlich keinen Zusammenhang; auch das der Motor überhitzt ist eigentlich nicht normal

selbst mit voller Anhängerlast darf sowas nicht passieren ; die Temp. wird eh im Bereich von 80-100°C künstlich laut anzeige auf 90 gehalten

am 24. Juni 2019 um 20:22

Ich hatte ein ähnliches Problem einmal mit meinem Octavia. Bekam auch bei höherer Geschwindigkeit auf der Autobahn die Warnmeldung "Kühlwasser-Temperatur zu hoch". Bin dann sofort von der Autobahn abgefahren und die Temperatur war wieder im Normalbereich. Ursache war eine defekte Wasserpumpe, die sich bei höherer Geschwindigkeit sporadisch- nicht immer(!)- festgesetzt hatte. Nach einem Austausch (übrigens auf Garantie) ist das Problem nicht wieder aufgetreten. Über die Öltemperaturen kann ich nichts sagen.

Themenstarteram 24. Juni 2019 um 20:29

Am Mittwoch bin ich nochmal in der Werkstatt wegen den hinteren Belägen, mal sehen was die auslesen.

Ich kann mir zwar kaum vorstellen, dass es da einen Zusammenhang gibt, aber ich finde es sehr merkwürdig.

Zur Tageszeit mal 100 km Vollgas geht halt nur auf wenigen Autobahnen, sonst wäre mir das nie aufgefallen.

Zitat:

@pkmaster schrieb am 24. Juni 2019 um 19:29:02 Uhr:

Mein Adblue Stand war niedrig, noch ca 3.000km.

Wir sollten hier weiter diskutieren, wenn Dein Adblue-Tand wirklich mal niedrig ist! :D ;)

PS: 16,05 bzw. 15,68 Liter gingen bis zum erstmaligen Abschalten der Zapfpistole jeweils rein.

2. Tanken
3. Tanken

Zitat:

@stbufraba schrieb am 24. Juni 2019 um 23:15:15 Uhr:

Zitat:

@pkmaster schrieb am 24. Juni 2019 um 19:29:02 Uhr:

Mein Adblue Stand war niedrig, noch ca 3.000km.

Wir sollten hier weiter diskutieren, wenn Dein Adblue-Tand wirklich mal niedrig ist! :D ;)

PS: 16,05 bzw. 15,68 Liter gingen bis zum erstmaligen Abschalten der Zapfpistole jeweils rein.

:D Das war bei Dir wirklich knapp :D

Ich tippe auch auf die Wasserpumpe. Du solltest Vollgasfahrten bis zur Klärung des Problems !DEFINITIV VERMEIDEN! Im Gegenteil - ich würde ihn streicheln und die Fahrten auf das nötigste reduzieren, denn:

Steigt die Pumpe (wenn auch nur sporadisch) aus, bekommst du das gar nicht direkt mit, denn die Kühlwassertemperaturanzeige wird im Bereich von ca. 80°C bis 105°C abgeflacht und generell nur 90°C angezeigt. Dazu ist die Anzeige vergleichsweise träge.

Bei mir war die Pumpe vor einigen Wochen auch defekt. Trotz vorherigem Kaltstart (Öl hatte noch keine 70°C), deutlich niedrigerer Außentemperatur (~8°C) und sehr gemäßigter Fahrweise (Tempomat auf 95km/h), stieg die Temperatur an einem leichten Berg plötzlich sprunghaft auf 115°C lt. Anzeige an (habs durch Zufall mitbekommen).

Habe dann die Heizung voll eingeschaltet und habe versucht viel zu Rollen (ECO). Dabei sackte auch bei mir die Temperatur immer wieder sofort ab auf 90°C (Stichwort abgeflachte Anzeige). So habe ich es, ohne dass eine Warnmeldung kam mit leicht erhöhter Kühlwassertemperatur, auf den nächsten Parkplatz geschafft.

Habe dann getestet:

Rückführung Kühlwasser zum Ausgleichsbehälter abgezogen, Motor gestartet, Drehzahl erhöht - kein Rückfluss feststellbar.

Habe anschließend die Temperatur per OBD ausgelesen. Ab exakt 107°C begann sich die Anzeige im Fahrzeug über 90°C zu bewegen.

 

Heißt:

Trotz der sehr geringen Last, steig bei mir die Temperatur plötzlich und sprunghaft an, als die Pumpe vollständig ausgestiegen ist. Wenn das schon bei sehr geringer Last so schnell geht obwohl das Öl noch quasi kalt war, kann man sich ausmalen, was passiert, wenn man gerade Volllast fährt und der Motor/Öl richtig warm ist.

Daher empfehle ich Dir - lass es ruhig angehen und kläre das unbedingt ab!

Kuehlmitteltemperaturanzeige analog.jpg
Kuehlmitteltemperaturanzeige digital.jpg

eine Wassertemperatur von 110 Grad und eine Öltemperatur von 120 Grad sind auch noch kein Grund zur Beunruhigung. Die Temperatur darf nur nicht in den roten Bereich ansteigen und die Warnlämpchen sollten aus bleiben.

Themenstarteram 25. Juni 2019 um 12:38

Den Termin habe ich ja morgen und ich habe in der MFA ständig die Öltemperatur im Auge. Die bewegt sich jetzt je nach Fahrweise zwischen 95 und 121Grad. Da die Wassertemperaturanzeige auch bei Schwankungen die 90Grad nie verlässt, sondern erst reagiert, wenn die Temperatur allgemein steigt, habe ich schon in Erfahrung gebracht.

brenner hoch mit 2.5t hinten dran (kodiaq) und Öltemperatur 131°C ; ist auch normal

Wasser konstant 90°C (Anzeige)

Hast du schon mal in den Ausgleichsbehälter geschaut?

Ich hatte auch so ein Problem, bei mir haben die Todeln beim Service den Ausgleichsbehälter randvoll gemacht, somit keine Zirkulation möglich = Motor heiß

@Kai R.

Das mit dem Warnleuchten ist klar - aber das geht verdammt fix unter Last, wenn die WaPu den Dienst quittiert.

Und ja - um die 120°C Öl und etwas darüber ist "normal" und "unbedenklich" aber bei 110°C Kühlwasser müsste die Anzeige im KI reagieren - allein schon wegen dem Siedepunkt des Kühlwassers, welcher bei richtigem Mischungsverhältnis bei ca. 107°C liegt.

Habe es ja auch getestet als meine WaPu defekt war - bei meinem S³ 140kw 4x4 beginnt die Anzeige bei realen 105°C zu reagieren, was in Anbetracht der Siedetemperatur auch Sinn macht.

Unter Dauervolllast (Autobahn mit Fahrtwind) steigt meine Öltemperatur auf max 121°C, Kühlwasser liegt dann bei 100 und knapp darüber.

Selbst als ich bei 30°C und mit Fahrspaß den Col du Tourmalet hoch bin, war die Kühlwassertemperaturanzeige bei 90°C festgenagelt und das, obwohl er 125°C Öl hatte und die Leistung (vermutlich wegen der Höhe in Kombination mit Temperatur?) im letzten Stück auf 120kw gedrosselt wurde.

Einzig bei einem älteren 1.6er Benziner habe ich einmal einen kleinen Anstieg der Temperatur beobachtet: Beladen an einem sehr langen, langsamen Berganstieg ohne richtigen Fahrtwind mit etwas über 1.000 Höhenmetern hat er die 90°C leicht überschritten. Oben angekommen Motor nachlaufen lassen (Lüfter lief auch voll) und Heizung an, hat er sich aber sofort wieder abgekühlt.

 

@pkmaster

Ganz dumme Frage: Kühlwasserstand ist OK? Genügend Frostschutz ist auch im Gemisch? (wegen Siedepunkt)

In jedem Fall isses gut, dass du das checken lässt. Das von dir beschriebene Verhalten ist IMHO definitiv nicht normal.

Themenstarteram 25. Juni 2019 um 14:58

Zitat:

@Dr.OeTzi [url=https://www.motor-talk.de/.../...drigem-adblue-stand-t6647083.html?...]schrieb am 25. Juni 2019 um 13:46:15 Uhr

 

@pkmaster

Ganz dumme Frage: Kühlwasserstand ist OK? Genügend Frostschutz ist auch im Gemisch? (wegen Siedepunkt)

In jedem Fall isses gut, dass du das checken lässt. Das von dir beschriebene Verhalten ist IMHO definitiv nicht normal.

War ja letzte Woche bei der Inspektion, Kühlwasser passt alles. Wie und ob es da einen Zusammenhang geben kann, genau das irritiert mich so, besonders, dass es nach dem Auffüllen nicht mehr auftritt.

@pkmaster

Warte mal: Nach welchem "Auffüllen" tritt das mit der erhöhten Kühlwassertemperatur nicht mehr auf? Bist Du jetzt wieder beim AdBlue (das kannst Du ausschließen) oder sind wir noch beim Kühlmittel?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Superb
  6. Superb 3
  7. Motor überhitzt bei niedrigem Adblue Stand?!?