ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Motor- Störung! Bitte Service!

Motor- Störung! Bitte Service!

Ford Focus Mk3
Themenstarteram 15. Februar 2012 um 18:49

Hallo Leute =)

Leider wurde ich gestern bim starten des Autos mit was echt Blööden überrascht.

Ein wildes gepipe mit eine Anzeige im BC (siehe Bild)

Im Handbuch steht dazu das der Partikelfilter dicht währe...

Leider hatte ich nicht nicht die gelegenheit zum Händler zu fahren wegen meiner Arbeit =(

Komischerweise war das Problem heute nicht mehr da Alle Systeme OK

Aber vieleicht hatte oder hat ja noch einer mal so ein Problem gehabt und kann mir da weiter helfen ;)

 

Heute morgen kam bei mir sogar die Meldung bei genau 19950km "Motoröil muss gewechselt werden!" Hinweis auf den Öil Service bei 20000km

Img-20120214-170015
Beste Antwort im Thema

Zitat:

@JoergFB schrieb am 10. Juni 2017 um 18:48:49 Uhr:

Über 5 Jahre, wow, ob er das Fahrzeug noch hat?

@Doppelhelixxx wollte nur mitteilen, was bei ihm die Ursache für "Motor-Störung. Bitte Service!" war, ohne gleich einen neuen Thread aufzumachen.

Somit hat er völlig recht.

Dabei spielt es keine Rolle, ob der Thread-Ersteller das/sein Auto noch hat oder nicht.

Es soll schlicht eine Hilfe für andere mit selben Problem sein, weil besagte Meldung eine Vielzahl von Ursachen haben kann.

36 weitere Antworten
Ähnliche Themen
36 Antworten

Vielleicht hat dich dein Auto freundlich auf die erste Inspektion hingewiesen :confused:?? Kann mich da aber auch täuschen. Haste die erste schon hinter dir??

Gabs hier irgendwo schon mal das Thema.War bei mir auch.Fahr mal zur Werkstatt und lass mal ein Motorsteuergerät-Update machen.

Dann war es bei mir weg.Fehlerspeicher hatte auch nichts angezeigt.Ist wohl irgendeine Macke.

Themenstarteram 15. Februar 2012 um 20:16

Alsi das mit der Motor Störung war auf keinen fall ein Hinweis auf auf eine Inspektion

Der Hinweis zur Inspektion war das mit dem Öil

Wie lange brauchen die für so ein Update der Softwarer ?

Ich denke mal zehn Minuten.Ohne rein und raus fahren.

Genau gesagt ich weiss es nicht.

am 15. Februar 2012 um 22:44

Zitat:

Original geschrieben von Skippe_NE

 

Heute morgen kam bei mir sogar die Meldung bei genau 19950km "Motoröil muss gewechselt werden!" Hinweis auf den Öil Service bei 20000km

kam bei mir auch bei 19950, ist somit wohl normale Meldung 50km früher.

Themenstarteram 17. Februar 2012 um 9:36

So war heute morgn beim FFH und feststellung war das ein ABS Sensor verschmutzt war...und deshalb hat das ABS System ausgesetzt und eine Fehlermeldung ausgespuckt.

Abend meine jungen Jedi´s... =)

alsoooo...

Habe einen 1,6 mit 182 PS und habe bei ca. 6300 Km auch das Problem mit der Motor Störung Bitte Sevice.

War deswegen drei mal inner Werkstratt gewesen. Wenn ich das mal zusammen rechne stand das Ding einen ganzen Monat beim Freundlichen.

Habe mir die Kiste nagelneu gekauft. Und da kann ja wohl noch kein Öl wechsel anstehen.

Und das geilste is die wissen immer noch nicht woran das liegt.

Die Werkstatt hat sogar Kontakt mit Ford in Saarbrücken aufgenommen.

Naja ende vom Lied Karre geht weg und ich bekomme ein neues Fahrzeug.

Aber das beste kommt ja jetzt erst noch, habe jetzt ne Leihkarre ein 1,6 Diesel mit 115 Ps und bei ca. 360 Km und was kommt Motorstörung Bitte Service.

Was soll man dazu noch sagen..

Themenstarteram 16. April 2012 um 22:04

Beim Benziner KP warum das bei dir war aber beim Diesl kann das durchaus gut ein Verstopfter KAT sein !!! dann einfach mal ab auf die AB und gib ihm für so 5 min und schon ist das Prob weg ^^...

Ich selber habe auch gute erfahrung gemacht mir selber ein OBD2 Gerät zu kaufen so kann man auch als erster mal gucken was das Auto sagt...weil manschmal glaube ich das die Werkstätten nicht immer die Warheit sagen!.

Bei mir war es damals angeblich ein verschmutzter ABS Sensor ...ich frage mich aber die wie soll das den bitte gehen !?

Na ja je mehr Elektronik um so mehr fehler können kommen ;)

warum aber sollte nach knapp400 km auf dem tacho der kat zu sein??? ist doch nen neuwagen... da dürfte nichts sein...

Hatte bei meinem EB 150 PS nach 3 Tagen und 250km das Problem "Motor Störung".

Der Fehler war ein defekter bzw. undichter Schlauch vom Turbolader. Jetzt läuft er wieder. Ist bei einem Neuwagen natürlich ärgerlich!

wieviele nicht das problem haben.... was das nicht für ne quallität ist... muss doch ne endkontrolle stattfinden... naja

Zitat:

Original geschrieben von Skippe_NE

So war heute morgn beim FFH und feststellung war das ein ABS Sensor verschmutzt war...und deshalb hat das ABS System ausgesetzt und eine Fehlermeldung ausgespuckt.

Und was wurde dann gemacht, musstest Du den Wagen in der Werkstatt lassen?

Themenstarteram 18. April 2012 um 19:01

Angeblich haben die den in 2 min sauber gemacht und fehlerspeicher gelöscht. insgesamt war ich 5 min in der Werkstatt.

Hi. Bei mir war der Saugrohrdrucksensor kaputt. 48 Euro Materialkosten. MfG

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Motor- Störung! Bitte Service!