ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motor springt nicht an.

Motor springt nicht an.

BMW 3er E46

Guten Abend BMW Freunde,

ich hab ein folgendes Problem. Mein Bmw 330D Bj 2002 184Ps Automatik 240k km springt seit gestern einfach nicht an. Wenn ich die Zündung einschalte (am Bordcomputer keine Fehlermeldung) und den Motor starten will wird sie nur durch den Akku angetrieben und es kommt zu keinem „Diesel“-Antrieb vom Motor.

Anfangs dachte ich es liegt evt an der Kraftstoffpumpe (unterm Sitz), weil der Motor ja vom Akku gestartet wird, aber es zu keinem Antrieb kommt. Bevor ich mich an die Kraftstoffpumpe gewagt habe, baute ich den Kraftstofffilter ab und habe den Diesel geleert und wieder eingebaut. Bevor ich den Motor gestartet habe, hab ich die Zündung zweimal 30 Sekunden lang aktiviert, damit der Diesel wieder in den Kraftstofffilter gepumpt wird, habe auch beobachtet wie der durchsichtige Schlauch vom Kraftstofffilter zum Motor mit Diesel gepumpt wurde, daraus habe ich beschlossen dass die Kraftstoffpumpe in Ordnung sein muss, weil ja der Diesel gepumpt wurde. Jedoch hat das alles nichts gebracht, habe dann von einem bekannten mit Carly den Fehlerspeicher löschen lassen „wegfahrsperre“ und einige Fehlermeldungen wurden gelöscht (namen fallen mir nicht ein, aber es waren weit über 10 Fehlercodes, doch das hat trotzdem mein E46 nicht zum Leben erweckt. Sorry falls ich ein neues Thema erstellt habe, falls es einen schon gibt, bitte schiebt es ins andere Theard

 

Ps: Habe alle Sicherungen gecheckt, aber ob es an einem Rellais liegen kann, weiß ich nicht.

Mit dem Ersatzschlüssel habe ich es auch versucht, Schlüssel habe ich auch anlernen lassen.

Mit freundlichen Grüßen

Elyahs

Ähnliche Themen
122 Antworten

Löschen des Fehlerspeichers behebt i. d. R. nicht die Probleme.

Wäre evtl. hilfreich zu wissen, was dort verzeichnet war.

Massekabel am Motor kaputt? Würde das Symptom erklären. Hat der Motor keine Masse, geht zwar die "Zündung ein" aber der Anlasser dreht nicht, wenn man den Motor anlassen will.

FS nochmal auslesen. Wenn er nicht startet wegen einem elektrischen Fehler, den der diagnostiziert, steht es da drin. Ansonsten gern mal die Basics durcharbeiten ... Ist ein Zündfunken da ? Kriegt der Motor Kraftstoff ?

Zitat:

@E_Sechsundvierzig schrieb am 12. November 2018 um 22:13:22 Uhr:

FS nochmal auslesen. Wenn er nicht startet wegen einem elektrischen Fehler, den der diagnostiziert, steht es da drin. Ansonsten gern mal die Basics durcharbeiten ... Ist ein Zündfunken da ? Kriegt der Motor Kraftstoff ?

Zündfunken beim Diesel, alles klar :D

Wenn das Fahrzeug von einem Tag zum anderen nicht mehr starten will, liegt der Fehler vermutlich in einer zu schwachen, überalterten Batterie. Die seltsamen Fehler deuten auf Unterspannung hin, die EWS kann sich dadurch nicht mehr deaktivieren, daß Freigaberelais wird nicht mehr angezogen.

Eine neue und richtig voll aufgeladene Batterie wird mir Sicherheit die Fehler beseitigen.

Zündfunke beim Diesel, Gott beschütze jeden Autolenker vor solchen Pannenhelfern.

Haha, beruhigt euch, ich habe nicht aufgepasst, dass es ein Diesel ist :D

Mit der Ausrede kannste dich bei deiner Freudin entschuldigen, wenn es ein Madel statt ein Bub wird, aber nicht in der Werkstatt!!! :-)))

Haha, Asche auf mein Haupt ! :D

 

Aber Batterie klingt gut. Vielleicht mal mir Starthilfe testen :) ?

Themenstarteram 13. November 2018 um 6:50

Zitat:

@Repsol-Bird schrieb am 12. November 2018 um 22:00:24 Uhr:

Massekabel am Motor kaputt? Würde das Symptom erklären. Hat der Motor keine Masse, geht zwar die "Zündung ein" aber der Anlasser dreht nicht, wenn man den Motor anlassen will.

Wie kann man das kontrollieren? hab auch ein Multifunktionsmessgerät falls das die Sache vereinfacht:)

Themenstarteram 13. November 2018 um 6:51

Zitat:

@E_Sechsundvierzig schrieb am 13. November 2018 um 06:47:39 Uhr:

Haha, Asche auf mein Haupt ! :D

Aber Batterie klingt gut. Vielleicht mal mir Starthilfe testen :) ?

Hat auch leider nichts gebracht.

Themenstarteram 13. November 2018 um 6:53

Zitat:

@BMWBernd320d schrieb am 13. November 2018 um 05:37:02 Uhr:

Wenn das Fahrzeug von einem Tag zum anderen nicht mehr starten will, liegt der Fehler vermutlich in einer zu schwachen, überalterten Batterie. Die seltsamen Fehler deuten auf Unterspannung hin, die EWS kann sich dadurch nicht mehr deaktivieren, daß Freigaberelais wird nicht mehr angezogen.

Eine neue und richtig voll aufgeladene Batterie wird mir Sicherheit die Fehler beseitigen.

Zündfunke beim Diesel, Gott beschütze jeden Autolenker vor solchen Pannenhelfern.

Haben Starthilfe zu geben, leider hat sich nichts an dem Problem geändert

Themenstarteram 13. November 2018 um 6:57

Der Wagen wird heute zur Werkstatt von der lieben ADAC abgeschleppt, mal schauen was die dazu sagen werden. Ich halte euch am laufen, aber falls jemand andere Ideen hat kann es hier im Theard gerne schreiben. :) Halte euch am laufenden

Läuft den die Vorförderpumpe überhaupt bei Zündung an, du musst ein leichtes summen hören. Also der Anlasser dreht aber der Motor startet nicht, habe ich das so richtig verstanden, oder verhindert die EWS das der Anlasser dreht?

Zitat:

@Elyahs schrieb am 13. November 2018 um 06:50:50 Uhr:

Zitat:

@Repsol-Bird schrieb am 12. November 2018 um 22:00:24 Uhr:

Massekabel am Motor kaputt? Würde das Symptom erklären. Hat der Motor keine Masse, geht zwar die "Zündung ein" aber der Anlasser dreht nicht, wenn man den Motor anlassen will.

Wie kann man das kontrollieren? hab auch ein Multifunktionsmessgerät falls das die Sache vereinfacht:)

Massekabel auf festen Sitz und auf Durchgang prüfen. Wenn sich eine der Schrauben gelockert hat und keine Masseverbindung vom Motor zur Karosserie da ist, dann macht der Motor nichts.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motor springt nicht an.