ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motor läuft auf 5 oder 4 Zylindern nach Öl nachfüllen - KGE?

Motor läuft auf 5 oder 4 Zylindern nach Öl nachfüllen - KGE?

BMW 3er E46
Themenstarteram 22. Oktober 2018 um 18:32

Hallo,

habe vorhin etwas Öl nachgefüllt, danach lief mein Motor mal wieder auf 5 oder 4 Zylindern, davor lief er noch ruhig auf allen 6. Ich habe vor kurzem erst die Falschluftmethode von FlashbackFM mit dem Rauchtest ausprobiert, es zeigte jedoch keine Lecks.

Kann die KGE hier möglicherweise die Problemquelle sein?

Mein Motor läuft zwar schlechter wenn ich den Öldeckel abnehme aber im Ölstab hört man ein gluckern, laut Recherche soll dies auf eine defekte KGE hindeuten.

Ölverbrauch habe ich nur klein bis etwas.

Ich habe, kurz nachdem ich das Fahrzeug gekauft habe, nachdem ich zum ersten mal dort Öl einfüllte, danach die zwei Fehler für Lambdaregelung im Fehlerspeicher gehabt, aber auf einen unrunden Leerlauf habe ich nicht geachtet.

Jemand hier mit dem selben Symptomen?

Ähnliche Themen
10 Antworten

Öldeckel richtig zu ? (ist bei manchen bissl fummelig)

Dichtung auch noch drin ?

hallo,

also, neben der VDD gibt es für jede Zündkerze auch noch jeweils 1 extra

Dichtung - vielleicht sind diese ja das Problem - Motorabdeckung abnehmen

und in das Zündkerzenloch schauen, oder leuchten, ob dort Öl zu finden ist

wenn die Lambada/s im Fehlerspeicher steht/stehen, dann ist der erste Ver-

dacht immer Falschluft, obwohl der Leerlauf tadellos ist (die Lambdas können

das ja bis ca. 25% ausgleichen - daher keine grossen Drehzahlschwankungen)

bei mir war bspw. der kleine Schlauch, der vom Faltenbalg runter zum Benzin-

filter geht defekt und ist mir in der Hand beim Anfassen zerbröselt und hatte

einen Lambada-Fehler hinterlegt und auch die MKL zum aufleuchten animiert

 

Good Lack

Das man überhaupt Motoröl nachfüllen muss zwischen den jeweiligen Wechseln, werde ich wohl nie verstehen. Es gibt technisch gesehen keine Stelle im Motor wo ein Ölverbrauch entstehen könnte. Eher wäre eine Ölzunahme durch Benzinkondensation und Feuchtigkeitseintrag zu verstehen.

Der Ölfilm auf den Zylinderwänden ist ca. 3-5 Moleküle stark, und wird vom Ölabstreifring komplett abgestreift, bis auf das Öl in den Kreuzschliffriefen, und dort wird das Öl erst mit dem eingespritzten Sprit verdünnt und abgewaschen. Die Menge ist also verschwindend klein, als das man zwischen den Ölwechseln kein Öl nachfüllen müsste.

Der Ölabstreifring kann aber nur richtig funktionieren, wenn im Kurbelgehäuse ein Unterdruck von mind. 15 bis 20mb ansteht, denn erst dieser Unterdruck saugt den Ölabstreifring richtig an die Zylinderwand ran. Die oberen Kolbenringe werden ja durch die Expansionsgase die hinter diese eindringen an die Zylinderwand gepresst.

Ölverbrauch ist also fast immer ein KGE Problem, und damit verbunden zu geringer Unterdruck im Kurbelgehäuse.

@BMWBernd320d

 

Ölverbrauch ist bei den BMW Benzinern ein jahrzente altes Problem.

 

Mein E39 528 hat viel verbraucht und mein jetziger 320Ci tut es ebenso.

 

KGE war nicht das Problem.

Mein Diesel braucht absolut nichts zwischen den Ölwechseln, daß wird auch nicht 1mm weniger oder gar mehr. Absolut Null Ölverbrauch. Ok, der Motor ist ja auch noch fast wie neu, mit 131.254 Km Laufleistung. Der TÜV Fritze höhnte schon, na etwa Vielfahrer, als er den Tachostand sah.

Zitat:

@BMWBernd320d schrieb am 22. Oktober 2018 um 19:47:37 Uhr:

Das man überhaupt Motoröl nachfüllen muss zwischen den jeweiligen Wechseln, werde ich wohl nie verstehen. Es gibt technisch gesehen keine Stelle im Motor wo ein Ölverbrauch entstehen könnte.

Der Ölfilm auf den Zylinderwänden ist ca. 3-5 Moleküle stark, und wird vom Ölabstreifring komplett abgestreift, bis auf das Öl in den Kreuzschliffriefen, und dort wird das Öl erst mit dem eingespritzten Sprit verdünnt und abgewaschen. Die Menge ist also verschwindend klein, als das man zwischen den Ölwechseln kein Öl nachfüllen müsste.

Der Ölabstreifring kann aber nur richtig funktionieren, wenn im Kurbelgehäuse ein Unterdruck von mind. 15 bis 20mb ansteht, denn erst dieser Unterdruck saugt den Ölabstreifring richtig an die Zylinderwand ran. Die oberen Kolbenringe werden ja durch die Expansionsgase die hinter diese eindringen an die Zylinderwand gepresst.

Ölverbrauch ist also fast immer ein KGE Problem, und damit verbunden zu geringer Unterdruck im Kurbelgehäuse.

....oooch du wieder mit deinem "wissenschaftlichen" Theorien.

Meine Ölverbrauch-Theorie UND Praxis sagt :

-- Kolbenringstoß weit offen, U-Nut verschlissen (und beim M54 und auch beim VW 1,4 und 'nem Opel 1,6 zu schwache Kolbenringspannung. Eigentlich gedacht zur Reibungsminderung . . . aber anscheinend nicht allzu langzeittauglich)

-- Ventilschaftdichtung hart oder ausgeleiert

-- KGE defekt

ein Ölabstreifring kann auch einfach nur verschlissen sein, da nützt dem kein noch so genau definierter Unterdruck was. Falls das überhaupt stimmt mit dem Unterdruck, der den Kolbenring in der Nut umher ziehen soll . . . also ich glaub da ja nicht dran.

Früher M10/M20 :

neue Kolbenringe rein ---> die einen 50 % des Ölverbrauchs weg

neue Ventilschaftdichtungen rein ---> die anderen 50 % des Ölverbrauchs weg.

Fertig, Unterdruckänderung/-messung/-abstimmung war da NIE nötig ;-)

 

@ Bernd :

glaubst du eigentlich das alles, was du da so schreibst ?

Bzw. wo hast diese "Weisheiten" alle so her ?

Welcher mickrige Unterdruck soll wo an einem (bewußt) löchrigen/geschlitzen Ölabstreifring zerren ?

Wieviele Kolbenringe hast in deinem Leben schon montiert ?

Die Kolbenringe sollten auch nur leicht an der Zylinderwand anliegen, Hauptsache die haben nach hinten genügend Platz, also in Richtung Kolben. Denn erst die Expansionsgase pressen die Ringe mit Brachialgewalt an die Zylinderlaufbahn dran. Einen Kolbenring mit großer Vorspannung einzubauen ist also eher kontraproduktiv. Die Expansionsgase drücken mit bis zu 60 Bar hinter den Ringen diese erst an. Ist etwas umständlich zu beschreiben der Vorgang.

Naja, wer spätestens alle 10.000 km einen Ölwechsel macht, braucht bei einem verschleißarmen Motor auch nix nachzufüllen ;)

Zitat:

@BMWBernd320d schrieb am 22. Oktober 2018 um 19:47:37 Uhr:

Das man überhaupt Motoröl nachfüllen muss zwischen den jeweiligen Wechseln, werde ich wohl nie verstehen. Es gibt technisch gesehen keine Stelle im Motor wo ein Ölverbrauch entstehen könnte. Eher wäre eine Ölzunahme durch Benzinkondensation und Feuchtigkeitseintrag zu verstehen.

Der Ölfilm auf den Zylinderwänden ist ca. 3-5 Moleküle stark, und wird vom Ölabstreifring komplett abgestreift, bis auf das Öl in den Kreuzschliffriefen, und dort wird das Öl erst mit dem eingespritzten Sprit verdünnt und abgewaschen. Die Menge ist also verschwindend klein, als das man zwischen den Ölwechseln kein Öl nachfüllen müsste.

Der Ölabstreifring kann aber nur richtig funktionieren, wenn im Kurbelgehäuse ein Unterdruck von mind. 15 bis 20mb ansteht, denn erst dieser Unterdruck saugt den Ölabstreifring richtig an die Zylinderwand ran. Die oberen Kolbenringe werden ja durch die Expansionsgase die hinter diese eindringen an die Zylinderwand gepresst.

Ölverbrauch ist also fast immer ein KGE Problem, und damit verbunden zu geringer Unterdruck im Kurbelgehäuse.

Bla bla bla:p Wohl noch nicht in der Realität von BMW 6 Zylinder Motoren angekommen. Du schreibst hier viel Theorie, aber die Praxis sieht anders aus. Die meisten BMW Six Packs verbrauchen irgendwann ÖL.

Zitat:

@Graaanityy schrieb am 22. Oktober 2018 um 18:32:28 Uhr:

Hallo,

habe vorhin etwas Öl nachgefüllt, danach lief mein Motor mal wieder auf 5 oder 4 Zylindern, davor lief er noch ruhig auf allen 6. Ich habe vor kurzem erst die Falschluftmethode von FlashbackFM mit dem Rauchtest ausprobiert, es zeigte jedoch keine Lecks.

Kann die KGE hier möglicherweise die Problemquelle sein?

Mein Motor läuft zwar schlechter wenn ich den Öldeckel abnehme aber im Ölstab hört man ein gluckern, laut Recherche soll dies auf eine defekte KGE hindeuten.

Ölverbrauch habe ich nur klein bis etwas.

Ich habe, kurz nachdem ich das Fahrzeug gekauft habe, nachdem ich zum ersten mal dort Öl einfüllte, danach die zwei Fehler für Lambdaregelung im Fehlerspeicher gehabt, aber auf einen unrunden Leerlauf habe ich nicht geachtet.

Jemand hier mit dem selben Symptomen?

Überprüfe mal Deine Zündspulen und Zündkerzen, es kann auch an den Lambdasonden Vor Kat liegen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motor läuft auf 5 oder 4 Zylindern nach Öl nachfüllen - KGE?