ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Motor: AKE / Extrem lauter Motorlauf

Motor: AKE / Extrem lauter Motorlauf

Audi A6 C5/4B
Themenstarteram 15. Mai 2020 um 7:43

Hallo liebe Motortalkgemeinde,

 

bin nun auch glücklicher Besitzer eines A6 4B Limousine mit 2.5 tdi quattro und dem AKE Motor. Baujahr 7/2000.

 

Bzw. war ich glücklicher Besitzer. Ich bin gestern zugegebenermaßen ein paar mal etwas schneller gefahren, nein ich habe keine Regeln gebrochen, ich habe halt bis zum Tempolimit, die Gänge mal hochgedreht.

 

Als ich dann wieder normal fuhr, um den Motor abkühlen zu lassen, habe ich während der Parkplatzsuche gehört, dass der Motor auf einmal sehr laut ist. Ich bin davor 200tkm mit 3 1.9 tdis in 2xA3 8L und eimal A4 B5 gefahren, und der Motor hört sich nach meiner Eskapade leider genau wie ein 4-Zylinder an, nichtmehr so ruhig wie vorher. Leistung ist aber da vom Gefühl her, nur der Motor klingt sehr unruhig.

 

Hat jemand eine Richtung, was das sein könnte? Eine Idee, was kaputt oder anders ist?

 

Viele Grüße

Asset.JPG
Ähnliche Themen
59 Antworten

Audiodatei wäre gut.sonst wird man dazu nicht viel sagen können.

Vllt hast einen oder mehrere schlepphebel verloren.hieße dann auch eingelaufene Nockenwellen.dann müsste aber auch Leistung fehlen.

Versuch mal ne audiodatei hier hochzuladen

Themenstarteram 15. Mai 2020 um 15:24

Hi :-)

 

Das ist jetzt eine Aufnahme nach Kaltstart im Stand

 

Er klingt mEn schon deutlich verändert, deutlich kerniger.

 

Kann man die Werkstatt etwas fragen?

 

Ich komme aus Köln.

 

mfg

Schwer zu sagen,aber ich tippe auf schlepphebel...irgendwas im ventiltrieb wenn der auch nicht auf allen pötten läuft.

Ich würde sagen einmal ventildeckel ab und gucken ob schlepphebel daneben liegen.

Der AKE ist bekannt für eingelaufene nocken und in Folge dessen rausgefallene schlepphebel.aber vllt hat noch jemand nen anderen tip

Möglich dass der Nadelhubgeber den Geist aufgegeben hat.

Danach klingt er deutlich kerniger.

Mal in den Fehlerspeicher schauen.

Den könnte man ja auch zum Test abstecken ob sich etwas im Laufverhalten ändert. FS ist natürlich eh immer zu prüfen.

Hast mal zum Öleinfülldeckel reingeleuchtet wie die zwei Nocken aussehen? Da solltest sehen wie schlimm die Nocken schon aussehen.

Wie viel KM hat der runter?

MFG

Allroad

Themenstarteram 16. Mai 2020 um 12:24

Vielen lieben Dank für die Antworten!

@moebi2580 Einen Ventildeckel habe ich bisher nicht abgenommen, und komme erst nächste Woche dazu, falls ich das überhaupt kann und mein Werkzeug das hergibt

@Tagessuppe Den Fehlerspeicher selbst kann ich leider nicht auslesen. Habe auch nur Apple Geräte, also bringt es mir wahrscheinlich nichts, ein Kabel zu kaufen? Wenn es keine Möglichkeit gibt ihn alleine auszulesen, würde ich das mit auf den nächsten Werkstattbesuch nehmen.

@C5_Allroad Was ist FS? Oh, das kann ich machen, hänge dann hier ein Foto rein. Er hat 265.000km runter

Zu den Problemen selbst: Die Leistung scheint da zu sein. Er startet wie normal. Auch läuft der Motor manchmal im STand wieder so wie vorher. Also hin und wieder ist der Leerlauf genauso wie früher. Das könnt ihr mir ruhig glauben, ich höre da genau hin. Manchmal ist es zwischendurch so wie vorher

Kann man eigentlich mit diesem Auto erstmal so weiterfahren? Was ist wenn man mit verlorenen Schlepphebeln führe? Die Sache mit dem Nadelhubgeber weiß ich auch nicht wie ich das selbstständig mache.

Liebe Grüße aus Köln

Themenstarteram 16. Mai 2020 um 12:54

Anbei das gewünschte Foto :-)

 

Gruß Fichter

Nahaufnahme Oeleinfuellstutzen.jpg
Fernaufnahme Oeleinfuellstutzen.jpg
Themenstarteram 16. Mai 2020 um 12:56

So hört er sich gerade an beim Kaltstart...

Sieht tatsächlich nach eingelaufenen Nockenwellen aus.

Ich denke das wird das Problem sein.

Wenn du das richtest oder richten lässt, aus jenen Fall die Druckventile unter dem Ölfilter Gehäuse mittauschen

Themenstarteram 16. Mai 2020 um 13:53

Ist denn das wirklich ein Todesurteil? Ich wollte nach meiner Dienstreise einen Ölwechsel machen. Habe dafür Aral SuperTronic 0W40 nach mehreren Forumsempfehlungen vekauft.

 

Gerade beim Start ist dieses Kernige wieder komplett wert. Während ich gerade tipper drücke ich drauf und das kernige ist 100% weg...

 

Kann es der Nadelhubgeber sein? Dass die Nockenwellen eingelaufen sind, ist wahrscheinlich nicht neu bei meinem Motor und schon lange so oder?

 

was würdest Ihr mir empfehlen?

Das Öl kannst du dir sparen. Das bringt überhaupt nichts mehr.

 

Die Wellen laufen bei allen 2.5ern ein (A Generation) oder platzen ab (B Generation)

 

Das Einlaufen ist ein kontinuierlicher Prozess, irgendwann sind die Wellen halt aufgefressen und die Schlepphebel fallen raus.

 

Man kann das natürlich richten, ob sich das rentiert oder nicht kannst schlussendlich nur du sagen. Die Wellen kosten etwa 100€/stk wenn man Kolbenschmidt nimmt. Ganze Sätze inkl. Ventilen bekommt man oft bei eBay zu guten Preisen.

Themenstarteram 16. Mai 2020 um 21:28

Aber auf einmal sind die Nockenwellen durch und der Motor lauter? Wie kannst du den Nadelhubgeber ausschließen?

Weil die Wellen auf dem Foto deutliche Laufspuren haben. Wenn du auf die glatte (helle) Fläche schaust, siehst du auf dem Foto einen schwarzen Strich. Wenn du einen Draht o.ä. nimmst und damit über den Einfüllstutzen über die Fläche fährst, wirst du am der Stelle vermutlich hängen bleiben.

Klar kann auch der NHG hin sein, aber deine Nockenwellen sind es auch. Fahr doch einfach zu einer Werkstatt und lass den Fehlerspeicher auslesen. Je nach Werkstatt zahlst du i.d.R 5-40€.

 

Deine Nockenwellen sind übrigens nicht "auf einmal" durch.Das ist als würdest du mit Schleifpapier ewig an einer Stelle auf der Tischplatte rum schleifen.

Irgendwann ist die Tischplatte durchgeschliffen. Gleiches gilt für deine Nockenwellen. Irgendwann sind die so viel kleiner als sie sein sollen, dass die Kipphebel raus fallen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Motor: AKE / Extrem lauter Motorlauf